<!-- [1.3.0.20] -->

<!DOCTYPE html>
<html lang="pt" xmlns:fb="https://www.facebook.com/2008/fbml">
<head prefix="og: https://ogp.me/ns# article: https://ogp.me/ns/article#">
    <script type="text/javascript">var _sf_startpt = (new Date()).getTime()</script>
    <meta charset="utf-8" />
    

<title>&#192; chegada a Braga, autocarro dos her&#243;is da Ta&#231;a foi &#8243;engolido&#8243; por mar de adeptos</title>
<meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta property="fb:app_id" content="610259635784372" />

<meta property="ngx:content-id" content="13758559" />

<script type="application/ld+json">{
  "@context": "https://schema.org",
  "@type": "Organization",
  "name": "O Jogo",
  "url": "https://www.ojogo.pt/",
  "logo": {
    "@type": "ImageObject",
    "url": "https://static.globalnoticias.pt/oj/common/images/favicons/mstile-310x310.png",
    "height": 310,
    "width": 310
  },
  "sameAs": [
    "https://www.facebook.com/diariodesportivo.ojogo",
    "https://twitter.com/ojogo"
  ]
}</script><script type="application/ld+json">{
  "@context": "https://schema.org",
  "@type": "WebSite",
  "name": "OJ",
  "url": "https://www.ojogo.pt/",
  "alternateName": "O Jogo",
  "potentialAction": {
    "@type": "SearchAction",
    "target": "https://www.ojogo.pt/pesquisa.html?q={search_term_string}",
    "query-input": "required name=search_term_string"
  }
}</script><script type="application/ld+json">{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "name": "À chegada a Braga, autocarro dos heróis da Taça foi \"engolido\" por mar de adeptos",
  "url": "https://www.ojogo.pt/multimedia/fotografias/a-chegada-a-braga-autocarro-dos-vencedores-da-taca-foi-engolido-pelos-adeptos-13758559.html",
  "headline": "À chegada a Braga, autocarro dos heróis da Taça foi \"engolido\" por mar de adeptos",
  "description": "",
  "articleSection": "Fotografias",
  "dateModified": "2021-05-24T10:49:00+01:00",
  "datePublished": "2021-05-24T10:49:00+01:00",
  "image": [
    {
      "@type": "ImageObject",
      "caption": ".",
      "producer": "Gonçalo Delgado/Global Imagens",
      "url": "https://static.globalnoticias.pt/oj/image.jpg?brand=OJOGO&type=generate&guid=e6411b6b-9f47-4025-b51e-d90eac6748df"
    },
    {
      "@type": "ImageObject",
      "caption": ".",
      "producer": "Gonçalo Delgado/Global Imagens",
      "url": "https://static.globalnoticias.pt/oj/image.jpg?brand=OJOGO&type=generate&guid=0928f599-0bfd-4d0d-891f-484a246be209"
    },
    {
      "@type": "ImageObject",
      "caption": ".",
      "producer": "Gonçalo Delgado/Global Imagens",
      "url": "https://static.globalnoticias.pt/oj/image.jpg?brand=OJOGO&type=generate&guid=bd8eb288-a874-4607-9d0b-c0d1def3020a"
    },
    {
      "@type": "ImageObject",
      "caption": ".",
      "producer": "Gonçalo Delgado/Global Imagens",
      "url": "https://static.globalnoticias.pt/oj/image.jpg?brand=OJOGO&type=generate&guid=26cef348-4e8a-4e28-8bae-752c9f61ba89"
    },
    {
      "@type": "ImageObject",
      "caption": ".",
      "producer": "Gonçalo Delgado/Global Imagens",
      "url": "https://static.globalnoticias.pt/oj/image.jpg?brand=OJOGO&type=generate&guid=f35ff979-76cd-419d-a10e-83959556dc8e"
    },
    {
      "@type": "ImageObject",
      "caption": ".",
      "producer": "Gonçalo Delgado/Global Imagens",
      "url": "https://static.globalnoticias.pt/oj/image.jpg?brand=OJOGO&type=generate&guid=f6541721-77b3-41ad-a696-66b4b1bc5399"
    },
    {
      "@type": "ImageObject",
      "caption": ".",
      "producer": "Gonçalo Delgado/Global Imagens",
      "url": "https://static.globalnoticias.pt/oj/image.jpg?brand=OJOGO&type=generate&guid=55793961-1557-4699-a5a3-8e3162d64b72"
    },
    {
      "@type": "ImageObject",
      "caption": ".",
      "producer": "Gonçalo Delgado/Global Imagens",
      "url": "https://static.globalnoticias.pt/oj/image.jpg?brand=OJOGO&type=generate&guid=4b9cb33a-4d09-41fe-8e5a-25cbc5fa2d18"
    },
    {
      "@type": "ImageObject",
      "caption": ".",
      "producer": "Gonçalo Delgado/Global Imagens",
      "url": "https://static.globalnoticias.pt/oj/image.jpg?brand=OJOGO&type=generate&guid=2b3a8b5a-57fb-4319-a701-c31bd05c729f"
    },
    {
      "@type": "ImageObject",
      "caption": ".",
      "producer": "Gonçalo Delgado/Global Imagens",
      "url": "https://static.globalnoticias.pt/oj/image.jpg?brand=OJOGO&type=generate&guid=c344b864-bee1-4d26-adb9-c8255cf28b02"
    },
    {
      "@type": "ImageObject",
      "caption": ".",
      "producer": "Gonçalo Delgado/Global Imagens",
      "url": "https://static.globalnoticias.pt/oj/image.jpg?brand=OJOGO&type=generate&guid=58122372-3409-468e-8ad0-7b5f20be5e6e"
    },
    {
      "@type": "ImageObject",
      "caption": ".",
      "producer": "Gonçalo Delgado/Global Imagens",
      "url": "https://static.globalnoticias.pt/oj/image.jpg?brand=OJOGO&type=generate&guid=5d650c3a-1aa0-4dec-8f19-afa8015068e0"
    }
  ],
  "mainEntityOfPage": "https://www.ojogo.pt/multimedia/fotografias/a-chegada-a-braga-autocarro-dos-vencedores-da-taca-foi-engolido-pelos-adeptos-13758559.html",
  "publisher": {
    "@type": "Organization",
    "name": "O Jogo",
    "url": "https://www.ojogo.pt/",
    "logo": {
      "@type": "ImageObject",
      "url": "https://static.globalnoticias.pt/oj/common/images/favicons/mstile-310x310.png",
      "height": 310,
      "width": 310
    },
    "sameAs": [
      "https://www.facebook.com/diariodesportivo.ojogo",
      "https://twitter.com/ojogo"
    ]
  },
  "author": "Redação"
}</script>

<meta property="og:locale" content="pt_PT" />

    <meta property="og:type" content="article" />

<meta property="og:title" content="&#192; chegada a Braga, autocarro dos her&#243;is da Ta&#231;a foi &#8243;engolido&#8243; por mar de adeptos" />
<meta property="og:url" content="https://www.ojogo.pt/multimedia/fotografias/a-chegada-a-braga-autocarro-dos-vencedores-da-taca-foi-engolido-pelos-adeptos-13758559.html" />
<meta property="og:site_name" content="O Jogo" />
<meta name="Author" content="Global Media Group" />
<meta name="description" content="A festa da conquista da Ta&#231;a de Portugal prolongou-se pela madrugada desta segunda-feira em Braga e, aquando da chegada da comitiva &#224; cidade minhota, os adeptos &quot;engoliram&quot; o autocarro em clima de total euforia, com fumos, tochas e muitos c&#226;nticos de apoio. Ora veja as imagens." />
<meta name="keywords" content="O Jogo,OJ,Fotografias,Multimédia" />
<meta name="news_keywords" content="O Jogo,OJ,Fotografias,Multimédia" />
<meta property="og:description" content="A festa da conquista da Ta&#231;a de Portugal prolongou-se pela madrugada desta segunda-feira em Braga e, aquando da chegada da comitiva &#224; cidade minhota, os adeptos &quot;engoliram&quot; o autocarro em clima de total euforia, com fumos, tochas e muitos c&#226;nticos de apoio. Ora veja as imagens." />
<link rel="image_src" href="https://static.globalnoticias.pt/oj/image.jpg?brand=OJ&type=generate&guid=e6411b6b-9f47-4025-b51e-d90eac6748df&w=800&h=420&watermark=true&t=20210524114900" />
<meta property="og:image" content="https://static.globalnoticias.pt/oj/image.jpg?brand=OJ&type=generate&guid=e6411b6b-9f47-4025-b51e-d90eac6748df&w=800&h=420&watermark=true&t=20210524114900" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="420" />
<meta property="article:author" content="https://www.facebook.com/diariodesportivo.ojogo/?fref=ts" />
<meta property="article:section" content="Fotografias"/><meta property="article:published_time" content="2021-05-24T11:49:00Z"/>

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="O Jogo" />
<meta name="twitter:creator" content="O Jogo" />
<meta name="twitter:title" content="&#192; chegada a Braga, autocarro dos her&#243;is da Ta&#231;a foi &#8243;engolido&#8243; por mar de adeptos" />
<meta name="twitter:description" content="A festa da conquista da Ta&#231;a de Portugal prolongou-se pela madrugada desta segunda-feira em Braga e, aquando da chegada da comitiva &#224; cidade minhota, os adeptos &quot;engoliram&quot; o autocarro em clima de total euforia, com fumos, tochas e muitos c&#226;nticos de apoio. Ora veja as imagens." />
<meta name="twitter:image" content="https://static.globalnoticias.pt/oj/image.jpg?brand=OJ&type=generate&guid=e6411b6b-9f47-4025-b51e-d90eac6748df&w=800&h=420&watermark=true&t=20210524114900" />
<meta property="fb:pages" content="203200596365747" />
<meta name="google" content="notranslate" />


    


    <link rel="preconnect" crossorigin href="//fonts.googleapis.com" />
    <link rel="preconnect" crossorigin href="//connect.facebook.net" />
    <link rel="preconnect" crossorigin href="//content.jwplatform.com" />
    <link rel="preconnect" crossorigin href="//api.peer5.com" />
    <link rel="preconnect" crossorigin href="//www.google-analytics.com" />
    <link rel="preconnect" crossorigin href="//www.googletagservices.com" />
    <link rel="preconnect" crossorigin href="//www.googletagmanager.com" />
    <link rel="preconnect" crossorigin href="//cdns.gigya.com" />
    <link rel="preconnect" crossorigin href="//static.globalnoticias.pt" />
    <link rel="preconnect" crossorigin href="//comunidade.globalmediagroup.pt" />
    <link rel="preconnect" crossorigin href="//securepubads.g.doubleclick.net" />
    <link rel="preconnect" crossorigin href="//ad-dev.globalnoticias.pt" />
    <link rel="preconnect" crossorigin href="//ws.globalnoticias.pt" />
    <link rel="preconnect" crossorigin href="//widget.engageya.com" />
    <link rel="preconnect" crossorigin href="//nonio.globalmediagroup.pt" />
    <link rel="preconnect" crossorigin href="//mas.protecmedia.com" />

    <link rel="canonical" href="https://www.ojogo.pt/multimedia/fotografias/a-chegada-a-braga-autocarro-dos-vencedores-da-taca-foi-engolido-pelos-adeptos-13758559.html" />
    <link rel="amphtml" href="https://www.ojogo.pt/multimedia/fotografias/amp/a-chegada-a-braga-autocarro-dos-vencedores-da-taca-foi-engolido-pelos-adeptos-13758559.html"/>
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
    <meta name="HandheldFriendly" content="true" />
    <meta name="MobileOptimized" content="320" />
    <meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0" />
    <meta name="apple-mobile-web-app-capable" content="yes" />
    <meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
    <meta property="fb:app_id" content="610259635784372" />

    <link rel="icon" type="image/x-icon" href="https://static.globalnoticias.pt/oj/common/images/favicons/favicon-16x16.png" />
    <link rel="shortcut icon" type="image/x-icon" href="https://static.globalnoticias.pt/oj/common/images/favicons/favicon-16x16.png" />
    <link rel="apple-touch-icon-precomposed" sizes="57x57" href="https://static.globalnoticias.pt/oj/common/images/favicons/apple-touch-icon-57x57.png" />
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://static.globalnoticias.pt/oj/common/images/favicons/apple-touch-icon-114x114.png" />
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://static.globalnoticias.pt/oj/common/images/favicons/apple-touch-icon-72x72.png" />
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://static.globalnoticias.pt/oj/common/images/favicons/apple-touch-icon-144x144.png" />
    <link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://static.globalnoticias.pt/oj/common/images/favicons/apple-touch-icon-60x60.png" />
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://static.globalnoticias.pt/oj/common/images/favicons/apple-touch-icon-120x120.png" />
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://static.globalnoticias.pt/oj/common/images/favicons/apple-touch-icon-76x76.png" />
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://static.globalnoticias.pt/oj/common/images/favicons/apple-touch-icon-152x152.png" />
    <link rel="icon" type="image/png" href="https://static.globalnoticias.pt/oj/common/images/favicons/favicon-196x196.png" sizes="196x196" />
    <link rel="icon" type="image/png" href="https://static.globalnoticias.pt/oj/common/images/favicons/favicon-96x96.png" sizes="96x96" />
    <link rel="icon" type="image/png" href="https://static.globalnoticias.pt/oj/common/images/favicons/favicon-32x32.png" sizes="32x32" />
    <link rel="icon" type="image/png" href="https://static.globalnoticias.pt/oj/common/images/favicons/favicon-16x16.png" sizes="16x16" />
    <link rel="icon" type="image/png" href="https://static.globalnoticias.pt/oj/common/images/favicons/favicon-128.png" sizes="128x128" />
    <meta name="application-name" content="O Jogo" />
    <meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://static.globalnoticias.pt/oj/common/images/favicons/mstile-144x144.png" />
    <meta name="msapplication-square70x70logo" content="https://static.globalnoticias.pt/oj/common/images/favicons/mstile-70x70.png" />
    <meta name="msapplication-square150x150logo" content="https://static.globalnoticias.pt/oj/common/images/favicons/mstile-150x150.png" />
    <meta name="msapplication-wide310x150logo" content="https://static.globalnoticias.pt/oj/common/images/favicons/mstile-310x150.png" />
    <meta name="msapplication-square310x310logo" content="https://static.globalnoticias.pt/oj/common/images/favicons/mstile-310x310.png" />

    <link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Montserrat:400,700&display=swap" />
    <link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto+Slab:400,100,300,700&display=swap" />
    <link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700&display=swap" />

    <link href="/common/bundles/oj-css-core-desktop.css?v=qXe4r3LGWV-G7s-O6KKRcmT8p1wfQv4Y43gL_mKn0iQ1--v-3.41" rel="stylesheet" type="text/css" />

    <link href="/common/bundles/oj-css-master.css?v=dawX3UC1XNNIXn5Zg5XUSLAz84pway7-sUV6nqOqxf41--v-3.41" rel="stylesheet" type="text/css" />

    
    <!--[if lt IE 9]>
    <script src="/bundles/oj-js-html5shiv.js?v=_Rzo7uwV_K2UdPsAS0cFePqHSp3krDlO_CYMhf3VroE1--v-3.41" ></script>

    <![endif]-->
    <script src="/bundles/oj-js-core-desktop.js?v=z-IhenlgyKQv2DXU59GG8GuPIqchiEa-yKziLaWLJuk1--v-3.41" ></script>

    <script src="/bundles/oj-js-master.js?v=SKPZAYvg3tK1vdSdSKMEgAAGluMHcqmMaT8dAzvRzZQ1--v-3.41" ></script>


    <script type="text/javascript">
        var ngxPageCtx = {"isDetailPage":true,"detailId":13758559,"isLocked":false};
        var ngxCfg = {"gigyaScreenSetRL":"gmg.1.prod_ojogo.v3-RegistrationLogin","tpDataToken":null} || { gigyaScreenSetRL: '' };
    </script>

    
    <script src="https://comunidade.globalmediagroup.pt/js/json-content-api-proxy.js"></script>
    <!-- jwplayer 8-->
    <script src="https://content.jwplatform.com/libraries/MaM0E141.js"></script>
    

    <script>
        //insurads

        var __iads_script = "NCDGA8G2";
        function iads() {
            var c = Cookies.getJSON('_gmg_insurads');
            if (typeof c == 'undefined') {
                $.getJSON('https://api.ipify.org?format=json').then(function (data1) {
                    return $.getJSON("https://www.ojogo.pt/toll/api/GeoIP?ipAddress=" + data1.ip, data1);
                }).then(function (res) {
                    if (typeof res !== 'undefined' && res.Status.ErrorCode == "0000" && res.IsoCode !== 'PT') {
                        return true;
                    }
                    return false;
                }).then(function (match) {
                    if (match) {
                        Cookies.set('_gmg_insurads', {
                            d: 'true'
                        });
                        _iads()

                        return true;
                    } else {
                        Cookies.set('_gmg_insurads', {
                            d: 'false'
                        });
                        return false;
                    }
                }).done(
                    function (con) { }
                );
            } else {
                if (c.d == 'true') _iads();
            }
        }
        function _iads() { (function (src) { var a = document.createElement("script"); a.type = "text/javascript"; a.async = true; a.src = src; var b = document.getElementsByTagName("script")[0]; b.parentNode.insertBefore(a, b) })("https://cdn.insurads.com/bootstrap/" + __iads_script + ".js"); console.log(">> Insurads " + __iads_script); }

        iads();

    </script>

    

    <input type="hidden" id="autorGaleria" value="Francisco Sebe" />
    <input type="hidden" id="tagGaleria" value=",fotografias,multimedia" />

    <style>
        .async-hide {
            opacity: 0 !important;
        }
    </style>

    <!-- Gigya SDK -->
    <script type="text/javascript" src="https://cdns.gigya.com/JS/gigya.js?apiKey=3_SASiBXHSVaCdPPccN9JlbXf803xv3Yi4XSgbhU9Hp_qVL_IH_cESKUJDiaU6eeG9"></script>
    <script src="/common/scripts/gy.js?v=1.1" type="text/javascript"></script>
    <!-- Gigya SDK -->

    <script collect="" wam_label="GMG" wam_id="7859" src="https://cloud.weborama.design/nonio.js"></script>

    <script type="text/javascript">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</script>

    <!-- Clavi Scripts -->
    <script type="text/javascript">
        function dataLayerPush(evtString, evtName) {
            window.dataLayer = window.dataLayer || [];
            dataLayer.push({
                'Author': 'Francisco Sebe',
                'topico': ',fotografias,multimedia',
                'PublishDate': '2021-05-24T11:49:00Z',
                'userId': gy.account.isLoggedIn() ? gy.account.get('UID') : undefined,
                'Logged': evtString,
                'type': 'aberto',
                'event': evtName
            });
        }
    </script>
    <script type="text/javascript" src="https://nonio.globalmediagroup.pt/objs/Scripts/prod/ojogo/clavi.js"></script>
    <!-- End Clavi Scripts -->

    <!-- Google Tag Manager -->
    <script>(function (w, d, s, l, i) {
            w[l] = w[l] || []; w[l].push({
                'gtm.start':
                    new Date().getTime(), event: 'gtm.js'
            }); var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                    'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-TJRLSXZ');</script>
    <!-- End Google Tag Manager -->
    
        <script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
        <script>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
        </script>
        <script type='text/javascript'>
            var gptAdSlots = [];
            var slot_mrec1, slot_mrec2, slot_mrec3, slot_billboard_topo, slot_billboard, slot_bb_gaveta_1, slot_bb_gaveta_2, slot_layer, slot_inread, slot_centro1, slot_centro2, slot_centro3;
            googletag.cmd.push(function () {

                // mapping for 3 sizes of browser display.
                var mapping1 = googletag.sizeMapping(). //BILLBOARDS_TOPO
                    addSize([1025, 0], [[1024, 1], [1260, 370], [1260, 300], [1260, 200], [1100, 200], [970, 250], [970, 90]]). //dim1
                    addSize([768, 0], [[728, 1], [728, 338], [728, 300], [728, 150], [728, 90]]). //dim2
                    addSize([0, 0], [[320, 1], [320, 239], [320, 200], [320, 100], [320, 50], [300, 100], [300, 50]]). //dim3
                    build();

                // mapping for 3 sizes of browser display.
                var mapping2 = googletag.sizeMapping(). //BILLBOARDS
                    addSize([1025, 0], [[1024, 1], [1260, 370], [1260, 300], [1260, 200], [1100, 200], [970, 250], [970, 90]]). //dim1
                    addSize([768, 0], [[728, 1], [728, 338], [728, 300], [728, 150], [728, 90]]). //dim2
                    addSize([0, 0], [[320, 1], [320, 239], [320, 200], [320, 100], [320, 50], [300, 100], [300, 50]]). //dim3
                    build();

                // mapping for 3 sizes of browser display.
                var mapping3 = googletag.sizeMapping(). //BILLBOARDS_GAVETAS
                    addSize([1025, 0], [[1024, 1], [1024, 100]]). //dim1
                    addSize([768, 0], [[728, 1], [768, 100]]). //dim2
                    addSize([0, 0], [[320, 1], [300, 100], [300, 205], [300, 310]]). //dim3
                    build();

                var mapping7 = googletag.sizeMapping().
                    addSize([768, 0], [[300, 600], [300, 250], [468, 60], [468, 80], [250, 250]]). //desktop_tablet
                    addSize([0, 0], [[300, 600], [300, 250], [320, 100], [320, 50], [320, 75], [300, 100], [300, 75], [300, 50], [320, 250], [250, 250]]). //smartphone
                    build();

                var mapping8 = googletag.sizeMapping().
                    addSize([768, 0], [[300, 250], [468, 60], [468, 80], [250, 250]]). //desktop_tablet
                    addSize([0, 0], [[300, 250], [320, 100], [320, 50], [320, 75], [300, 100], [300, 75], [300, 50], [250, 250]]). //smartphone
                    build();

                // mapping for 3 sizes of browser display.
                var mapping9 = googletag.sizeMapping().
                    addSize([1315, 0], [[640, 480], [640, 360], [400, 300], [320, 240], [320, 180], [1, 1]]). //desktop
                    addSize([768, 0], [[400, 300], [320, 240], [320, 180], [1, 1]]). //tablet
                    addSize([0, 0], [[320, 240], [320, 180], [1, 1]]). //smartphone
                    build();


                slot_billboard_topo = googletag.defineSlot('/5268/ojogo.pt/multimedia/fotografias', [1024, 1], 'billboard_topo').setTargeting('pos', ['billboard_topo']).setTargeting('tag',['fotografias','multimedia','fotografias','multimedia']).defineSizeMapping(mapping1).addService(googletag.pubads());

                slot_layer = googletag.defineOutOfPageSlot('/5268/ojogo.pt/multimedia/fotografias', 'layer').
                    setTargeting('tag', ['fotografias','multimedia','fotografias','multimedia']).
                    addService(googletag.pubads());

                slot_mrec1 = googletag.defineSlot('/5268/ojogo.pt/multimedia/fotografias', [[300, 250], [300, 600]], 'mrec1').
                    setTargeting('pos', ['topo']).
                    setTargeting('tag', ['fotografias','multimedia','fotografias','multimedia']).
                    addService(googletag.pubads());
                //gptAdSlots[0] = mrec1;

                slot_mrec2 = googletag.defineSlot('/5268/ojogo.pt/multimedia/fotografias', [300, 250], 'mrec2').setTargeting('pos', ['centro']).setTargeting('tag',['fotografias','multimedia','fotografias','multimedia']).addService(googletag.pubads());

                slot_mrec3 = googletag.defineSlot('/5268/ojogo.pt/multimedia/fotografias', [300, 250], 'mrec3').
                    setTargeting('pos', ['fundo']).
                    setTargeting('tag', ['fotografias','multimedia','fotografias','multimedia']).
                    addService(googletag.pubads());

                 

                googletag.pubads().enableSingleRequest();
                googletag.pubads().collapseEmptyDivs();
                googletag.pubads().disableInitialLoad();
                googletag.enableServices();
            });
        </script>
    

    
        <script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/jquery-ui.min.js"></script>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-cookie/1.4.1/jquery.cookie.min.js"></script>

        <script src="https://www.gstatic.com/firebasejs/5.10.0/firebase-app.js"></script>
        <script src="https://www.gstatic.com/firebasejs/5.10.0/firebase-messaging.js"></script>
        <script src="https://mas.protecmedia.com/mas-bundle-wpn-stats.mini.js"></script>

        <script>
            // Inicializa el conector con MAS
            var MASStatsMgr = new Iter2MAS().initialize({
                piwikUrl: "https://mas.protecmedia.com/endpoint",
                siteId: "B0FCRMB7BUCRF",
                pageType: "mainSection",
                searchPrefix: "",
                uid: ""
            });

            // Manda un hit de tipo pageView
            MASStatsMgr.sendVisitHit();

            // Gestor de notificaciones web push
            ITER.WPN.initialize("https://mas.protecmedia.com", "B0FCRMB7BUCRF", "7092492792", "https://www.ojogo.pt/firebase-messaging-sw.js");
        </script>

        <script src="https://mas.protecmedia.com/qapcore.js"></script>
    

    
    
    
    <!-- clavi Scripts start -->
    <script>cg();</script>
    <!-- clavi Scripts end -->
    

    <script async src="https://contributor.google.com/scripts/41893b236a1dbf70/loader.js"></script>
    <script>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</script>
</head>
<body itemscope itemtype="https://schema.org/WebPage" class="t-page-article-1">
    

    <!-- Google Tag Manager (noscript) -->
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TJRLSXZ" height="0" width="0" style="display: none; visibility: hidden"></iframe>
    </noscript>
    <!-- End Google Tag Manager (noscript) -->

    
        <div id="layer">
            <script>
                googletag.cmd.push(function () {
                    googletag.display('layer');
                });
            </script>
        </div>
    
    <input type="hidden" name="section" value="multimedia/fotografias" />
    <input type="hidden" name="Device" value="desktop" />
    <!-- Facebook SDK -->
    <div id="fb-root"></div>
    <script async defer crossorigin="anonymous" src="https://connect.facebook.net/pt_PT/sdk.js#xfbml=1&version=v10.0&appId=610259635784372&autoLogAppEvents=1" nonce="gG3xgAvQ"></script>

    <aside class="t-pub-box-8 js-pub-billboardtop-1 t-pub-hidden">
    <div class="t-i">
        <div class="t-i-i">  
            <div id="billboard_topo"><script>googletag.cmd.push(function() { googletag.display('billboard_topo'); }); </script></div>
        </div>  
    </div>
</aside>

    <div id="Jogos_Header_results_header" class="t-header-results">
    <div class="t-i">
        <div class="t-header-results-head-1">
            <div class="t-i">
                <div class="t-header-results-selectors-1">
                    <label>
                        <select id="combo_ligas" onchange="comboStatsHeader('resultsheader', 'swiper-wrapper-jogos', this, null);">
                            <option value="destaques">Destaques</option><option value="257382|5643">Liga NOS</option><option value="258005|5642">Liga Sabseg</option><option value="258004|7615">Sub 23</option><option value="259686|7617">026-Liga Revelação-Play-off Apur. Campeão</option><option value="259675|7622">Série Norte</option><option value="257953|7624">Sub-23</option><option value="257730|7565">Camp. Portugal (1ª Fase) Série A</option><option value="257389|7566">Camp. Portugal (1ª Fase) Série B</option><option value="257390|7567">Camp. Portugal (1ª Fase) Série C</option><option value="257391|7568">Camp. Portugal (1ª Fase) Série D</option><option value="257392|7569">Camp. Portugal (1ª Fase) Série E</option><option value="257393|7570">Camp. Portugal (1ª Fase) Série F</option><option value="257394|7571">Camp. Portugal (1ª Fase) Série G</option><option value="257395|7572">Camp. Portugal (1ª Fase) Série H</option><option value="259894|7577">Camp. Portugal - 2ª Fase Acesso à Liga 3 (Série 1)</option><option value="259895|7578">Camp. Portugal - 2ª Fase Acesso à Liga 3 (Série 2)</option><option value="259896|7579">Camp. Portugal - 2ª Fase Acesso à Liga 3 (Série 3)</option><option value="259897|7580">Camp. Portugal - 2ª Fase Acesso à Liga 3 (Série 4)</option><option value="259898|7581">Camp. Portugal - 2ª Fase Acesso à Liga 3 (Série 5)</option><option value="259899|7582">Camp. Portugal - 2ª Fase Acesso à Liga 3 (Série 6)</option><option value="259900|7583">Camp. Portugal - 2ª Fase Acesso à Liga 3 (Série 7)</option><option value="259901|7584">Camp. Portugal - 2ª Fase Acesso à Liga 3 (Série 8)</option><option value="259892|7594">Camp. Portugal - 2ª Fase Subida à Liga SABSEG (Série Norte)</option><option value="259893|7613">Camp. Portugal - 2ª Fase Subida à Liga SABSEG (Série Sul)</option><option value="260396|5660">Juniores A II Div. Série A</option><option value="260397|5661">Juniores A II Div. Série B</option><option value="260398|5662">Juniores A II Div. Série C</option><option value="260399|5663">Juniores A II Div. Série D</option><option value="260400|7543">Juniores A II Div. Série E</option><option value="260391|5760">Juniores A I Div. Série A</option><option value="260392|5757">Juniores A I Div. Série B</option><option value="260393|5756">Juniores A I Div. Série C</option><option value="260394|5758">Juniores A I Div. Série D</option><option value="260401|5658">Juniores B (1ª Fase) Série A</option><option value="260402|5659">Juniores B (1ª Fase) Série B</option><option value="260403|5668">Juniores B (1ª Fase) Série C</option><option value="260404|5667">Juniores B (1ª Fase) Série D</option><option value="260405|7541">Juniores B (1ª Fase) Série E</option><option value="260526|5693">Juniores C (1ª Fase) - Série A</option><option value="260527|5690">Juniores C (1ª Fase) - Série B</option><option value="260528|5691">Juniores C (1ª Fase) - Série C</option><option value="260529|5688">Juniores C (1ª Fase) - Série D</option><option value="260530|5689">Juniores C (1ª Fase) - Série E</option><option value="260531|5686">Juniores C (1ª Fase) - Série F</option><option value="260532|7542">Juniores C (1ª Fase) - Série G</option><option value="258451|5726">Femininos I Div. </option><option value="259760|5775">Femininos I Div. Apur. Campeão</option><option value="257970|7625">Femininos I Div. </option><option value="258419|5641">Alemanha</option><option value="258163|5648">Espanha</option><option value="257383|5645">França</option><option value="258160|5644">Inglaterra</option><option value="258399|5657">Itália</option><option value="258844|5759">Futsal (I Div.)</option><option value="259531|7635">I Divisão Zona Norte</option><option value="259516|7636">I Divisão Zona Sul</option><option value="258880|5707">Dist. AF Algarve (1ª Div.)</option><option value="260228|7539">Distritais AF Aveiro I Div. Prova Final - Grupo A</option><option value="260234|7657">Distritais AF Aveiro I Div. Prova Final - Grupo B</option><option value="260235|7658">Distritais AF Aveiro I Div. Prova Final - Grupo C</option><option value="260236|7659">Distritais AF Aveiro I Div. Prova Final - Grupo D</option><option value="258428|5670">Dist. AF Aveiro I Div. Zona Norte</option><option value="258429|5717">Dist. AF Aveiro I Div. Zona Sul</option><option value="260229|5720">Distritais AF Aveiro II Div. Prova Final - Grupo A</option><option value="260237|7660">Distritais AF Aveiro II Div. Prova Final - Grupo B</option><option value="260238|7661">Distritais AF Aveiro II Div. Prova Final - Grupo C</option><option value="260239|7662">Distritais AF Aveiro II Div. Prova Final - Grupo D</option><option value="258426|5623">Dist. AF Aveiro II Div. Zona Norte</option><option value="258427|5622">Dist. AF Aveiro II Div. Zona Sul</option><option value="260230|7562">Distritais AF Aveiro Pró-Nacional Prova Final - Grupo A</option><option value="260240|7663">Distritais AF Aveiro Pró-Nacional Prova Final - Grupo B</option><option value="260241|7664">Distritais AF Aveiro Pró-Nacional Prova Final - Grupo C</option><option value="260242|7665">Distritais AF Aveiro Pró-Nacional Prova Final - Grupo D</option><option value="257396|7614">Dist. AF Aveiro Pró-Nacional</option><option value="258418|5718">Dist. AF Beja I Div.</option><option value="259085|5684">Dist. AF Braga Honra Série A</option><option value="259086|5685">Dist. AF Braga Honra Série B</option><option value="259133|7634">Dist. AF Braga Honra SC</option><option value="259087|5682">Dist. AF Braga I Div. A</option><option value="259088|5683">Dist. AF Braga I Div. B</option><option value="259089|5680">Dist. AF Braga I Div. C</option><option value="259090|5694">Dist. AF Braga I Div. D</option><option value="258834|7563">Dist. AF Braga Pró-Nacional Série A</option><option value="258835|7633">Dist. AF Braga Pró-Nacional Série B</option><option value="259190|5672">Dist. AF Bragança I Div.</option><option value="258104|5681">Dist. AF Castelo Branco I Div.</option><option value="258011|5675">Dist. AF Coimbra Div. Honra</option><option value="259997|5732">Distritais AF Coimbra Honra Subida - Grupo A</option><option value="259998|5745">Distritais AF Coimbra Honra Subida - Grupo B</option><option value="259999|5744">Distritais AF Coimbra Honra Subida - Grupo C</option><option value="260000|7587">Distritais AF Coimbra I Div. - Torn. Apur. - Grupo A</option><option value="260001|7588">Distritais AF Coimbra I Div. - Torn. Apur. - Grupo B</option><option value="258012|5671">Dist. AF Coimbra I Div.</option><option value="258430|7576">Dist. AF Évora (Elite)</option><option value="259554|5692">Dist. AF Guarda I Div. Série A</option><option value="259555|7630">Dist. AF Guarda I Div. Série B</option><option value="258829|5679">Dist. AF Leiria (Honra)</option><option value="258099|7564">Dist. AF Lisboa (Pró-Nacional)</option><option value="258100|7626">Distritais AF Lisboa II Divisão S1</option><option value="258101|7627">Distritais AF Lisboa II Divisão S2</option><option value="258879|5751">Dist. AF Portalegre (I Div.)</option><option value="257400|5669">Dist. AF Porto (Honra)</option><option value="259968|5770">Distritais AF Porto Honra Fase Final - Série 1</option><option value="259969|5695">Distritais AF Porto Honra Fase Final - Série 2</option><option value="259970|7637">Distritais AF Porto Honra Fase Final - Série 3</option><option value="259971|7638">Distritais AF Porto Honra Fase Final - Série 4</option><option value="259972|7639">Distritais AF Porto Honra Fase Final - Série 5</option><option value="259973|7640">Distritais AF Porto Honra Fase Final - Série 6</option><option value="259974|7641">Distritais AF Porto I Div. Fase Final - Série 1</option><option value="259975|7642">Distritais AF Porto I Div. Fase Final - Série 2</option><option value="259976|7643">Distritais AF Porto I Div. Fase Final - Série 3</option><option value="259977|7644">Distritais AF Porto I Div. Fase Final - Série 4</option><option value="259978|7645">Distritais AF Porto I Div. Fase Final - Série 5</option><option value="259979|7646">Distritais AF Porto I Div. Fase Final - Série 6</option><option value="257398|5664">Dist. AF Porto (I Div. S1)</option><option value="257399|5666">Dist. AF Porto (I Div. S2)</option><option value="259980|7647">Distritais AF Porto II Div. Fase Final - Série 1</option><option value="259981|7648">Distritais AF Porto II Div. Fase Final - Série 2</option><option value="259982|7649">Distritais AF Porto II Div. Fase Final - Série31</option><option value="259983|7650">Distritais AF Porto II Div. Fase Final - Série 4</option><option value="259984|7651">Distritais AF Porto II Div. Fase Final - Série 5</option><option value="259985|7652">Distritais AF Porto II Div. Fase Final - Série 6</option><option value="259986|7653">Distritais AF Porto II Div. Fase Final - Série71</option><option value="259987|7654">Distritais AF Porto II Div. Fase Final - Série 8</option><option value="259988|7655">Distritais AF Porto II Div. Fase Final - Série 9</option><option value="258105|5665">Dist. AF Porto (II Div. S1)</option><option value="258106|5676">Dist. AF Porto (II Div. S2)</option><option value="258107|7606">Dist. AF Porto (II Div. S3)</option><option value="257405|7573">Dist. AF Porto (Pró-Nacional)</option><option value="257406|7609">Dist. AF Porto (Pró-Nacional) - S2</option><option value="259989|5771">Distritais AF Porto Pró-Nacional Fase Final - Série 1</option><option value="259990|5765">Distritais AF Porto Pró-Nacional Fase Final - Série 2</option><option value="259991|5766">Distritais AF Porto Pró-Nacional Fase Final - Série 3</option><option value="259992|5696">Distritais AF Porto Pró-Nacional Fase Final - Série 4</option><option value="259993|5703">Distritais AF Porto Pró-Nacional Fase Final - Série 5</option><option value="259994|5768">Distritais AF Porto Pró-Nacional Fase Final - Série 6</option><option value="259996|5769">Distritais AF Porto Pró-Nacional Fase Final - Série 7</option><option value="258738|5687">Dist. AF Santarém I Div.</option><option value="259084|5708">Dist. AF Setúbal (I Div.)</option><option value="260370|7668">Distritais AF Viana do Castelo I Div. Apur. Campeão</option><option value="258452|5699">Dist. AF Viana do Castelo I Div. Série A</option><option value="258453|7632">Dist.  AF Viana do Castelo I Div. Série B</option><option value="260315|7534">Distritais AF Vila Real Honra Apur. Campeão</option><option value="260316|7666">Distritais AF Vila Real Honra Class. Geral</option><option value="258108|7533">Distritais AF Vila Real Honra Série A</option><option value="258109|5678">Dist. AF Vila Real Honra Série B</option><option value="257673|5697">Dist. AF Viseu (Honra)</option><option value="260355|7667">Distritais AF Viseu Honra - Apur. Campeão</option>
                        </select>
                    </label>
                    <label id="label_jornadas"style="display:none">
                          <select class="combo_jornadas" onchange="comboStatsHeaderJ('resultsheaderJ', 'swiper-wrapper-jogos', this, null);" ></select>
                    </label>
                </div>
            </div>
        </div>
        <div class="t-header-results-body-1">
            <div class="t-i">
                <div class="t-header-results-col-1">
                    <div class="t-header-results-slider-1 js-result-slider-1">
                         <div class="t-a-load-another-loading" id="jogosheader_loading" style="text-align: center; display: none">
                                <div class="t-cssload-loader-1" style="width: 30px; height: 30px; position: absolute; z-index: 3;margin-top:30px"></div>
                            </div>
                        <div id="swiper-container-jogos" class="swiper-container">
                            <div id="swiper-wrapper-jogos" class="swiper-wrapper">
                                <div class="swiper-slide"><a href="https://www.ojogo.pt/especiais/melhor-golo.html?utm_source=ojogo&amp;utm_medium=Destaque&amp;utm_campaign=o-melhor-golo" target="_blank"><img src="https://static.globalnoticias.pt/oj/common/images/melhor_golo.jpg" alt=""></a></div><div class="swiper-slide" game="1579" type="top"><a href="/emdirecto/internacional/direto-wolverhampton-manchester-united-13755390.html" class="t-h-r-s-m1"></a></div><div class="swiper-slide" game="1578" type="top"><a href="/emdirecto/internacional/direto-bolonha-juventus-13755389.html" class="t-h-r-s-m1"></a></div><div class="swiper-slide" game="1577" type="top"><a href="/emdirecto/taca-portugal/direto-braga-benfica-13755380.html" class="t-h-r-s-m1"></a></div><div class="swiper-slide" game="1574" type="top"><a href="/emdirecto/modalidades/direto-hoquei-em-patins-fc-porto-benfica-13752696.html" class="t-h-r-s-m1"></a></div><div class="swiper-slide" game="1575" type="top"><a href="/emdirecto/1a-liga/direto-futebol-feminino-sporting-benfica-13752698.html" class="t-h-r-s-m1"></a></div><div class="swiper-slide" game="1565" type="top"><a href="/emdirecto/1a-liga/fc-porto-belenenses-13736270.html" class="t-h-r-s-m1"></a></div><div class="swiper-slide" game="1571" type="top"><a href="/emdirecto/1a-liga/direto-v-guimaraes-benfica-13736306.html" class="t-h-r-s-m1"></a></div><div class="swiper-slide" game="1569" type="top"><a href="/emdirecto/1a-liga/direto-portimonense-braga-13736292.html" class="t-h-r-s-m1"></a></div><div class="swiper-slide" game="1566" type="top"><a href="/emdirecto/1a-liga/direto-gil-vicente-boavista-13736273.html" class="t-h-r-s-m1"></a></div><div class="swiper-slide" game="1568" type="top"><a href="/emdirecto/1a-liga/direto-nacional-rio-ave-13736274.html" class="t-h-r-s-m1"></a></div><div class="swiper-slide" game="1570" type="top"><a href="/emdirecto/1a-liga/direto-santa-clara-farense-13736309.html" class="t-h-r-s-m1"></a></div><div class="swiper-slide" game="1567" type="top"><a href="/emdirecto/1a-liga/direto-moreirense-famalicao-13736310.html" class="t-h-r-s-m1"></a></div><div class="swiper-slide" game="1573" type="top"><a href="/emdirecto/internacional/direto-atalanta-juventus-13738736.html" class="t-h-r-s-m1"></a></div><div class="swiper-slide" game="1572" type="top"><a href="/emdirecto/1a-liga/direto-sporting-maritimo-13736308.html" class="t-h-r-s-m1"></a></div><div class="swiper-slide" game="1564" type="top"><a href="/emdirecto/internacional/direto-manchester-united-fulham-13731333.html" class="t-h-r-s-m1"></a></div><div class="swiper-slide" game="1563" type="top"><a href="/emdirecto/1a-liga/direto-tondela-pacos-de-ferreira-13729902.html" class="t-h-r-s-m1"></a></div><div class="swiper-slide" game="1561" type="top"><a href="/emdirecto/internacional/direto-tottenham-wolverhampton-13725712.html" class="t-h-r-s-m1"></a></div><div class="swiper-slide" game="1558" type="top"><a href="/emdirecto/1a-liga/direto-famalicao-nacional-13725692.html" class="t-h-r-s-m1"></a></div><div class="swiper-slide" game="1559" type="top"><a href="/emdirecto/1a-liga/direto-belenenses-santa-clara-13725705.html" class="t-h-r-s-m1"></a></div><div class="swiper-slide" game="1562" type="top"><a href="/emdirecto/modalidades/direto-hoquei-em-patins-final-da-liga-europeia-fc-porto-sporting-13725732.html" class="t-h-r-s-m1"></a></div><div class="swiper-slide" game="1560" type="top"><a href="/emdirecto/1a-liga/direto-maritimo-v-guimaraes-13725711.html" class="t-h-r-s-m1"></a></div><div class="swiper-slide" game="1551" type="top"><a href="/emdirecto/1a-liga/direto-farense-tondela-13721852.html" class="t-h-r-s-m1"></a></div><div class="swiper-slide" game="1550" type="top"><a href="/emdirecto/1a-liga/direto-boavista-portimonense-13721847.html" class="t-h-r-s-m1"></a></div><div class="swiper-slide" game="1556" type="top"><a href="/emdirecto/modalidades/direto-hoquei-em-patins-liga-europeia-fc-porto-oliveirense-13724771.html" class="t-h-r-s-m1"></a></div><div class="swiper-slide" game="1554" type="top"><a href="/emdirecto/internacional/direto-juventus-inter-13721885.html" class="t-h-r-s-m1"></a></div><div class="swiper-slide" game="1555" type="top"><a href="/emdirecto/internacional/direto-final-da-taca-de-inglaterra-chelsea-leicester-13721879.html" class="t-h-r-s-m1"></a></div><div class="swiper-slide" game="1552" type="top"><a href="/emdirecto/1a-liga/direto-benfica-sporting-13721854.html" class="t-h-r-s-m1"></a></div><div class="swiper-slide" game="1553" type="top"><a href="/emdirecto/1a-liga/direto-rio-ave-fc-porto-13721870.html" class="t-h-r-s-m1"></a></div><div class="swiper-slide" game="1557" type="top"><a href="/emdirecto/modalidades/direto-hoquei-em-patins-liga-europeia-benfica-sporting-13724778.html" class="t-h-r-s-m1"></a></div><div class="swiper-slide" game="1548" type="top"><a href="/emdirecto/1a-liga/direto-pacos-de-ferreira-gil-vicente-13720099.html" class="t-h-r-s-m1"></a></div><div class="swiper-slide" game="1549" type="top"><a href="/emdirecto/1a-liga/direto-braga-moreirense-13720100.html" class="t-h-r-s-m1"></a></div><div class="swiper-slide" game="1547" type="top"><a href="/emdirecto/internacional/direto-manchester-united-liverpool-13717381.html" class="t-h-r-s-m1"></a></div><div class="swiper-slide" game="1545" type="top"><a href="/emdirecto/1a-liga/direto-sassuolo-juventus-13713122.html" class="t-h-r-s-m1"></a></div><div class="swiper-slide" game="1544" type="top"><a href="/emdirecto/1a-liga/direto-v-guimaraes-famalicao-13713121.html" class="t-h-r-s-m1"></a></div><div class="swiper-slide" game="1546" type="top"><a href="/emdirecto/1a-liga/direto-atletico-de-madrid-real-sociedad-13713132.html" class="t-h-r-s-m1"></a></div><div class="swiper-slide" game="1542" type="top"><a href="/emdirecto/1a-liga/direto-sporting-boavista-13706013.html" class="t-h-r-s-m1"></a></div><div class="swiper-slide" game="1538" type="top"><a href="/emdirecto/1a-liga/direto-final-da-taca-revelacao-estoril-braga-13705973.html" class="t-h-r-s-m1"></a></div><div class="swiper-slide" game="1539" type="top"><a href="/emdirecto/1a-liga/direto-santa-clara-rio-ave-13706003.html" class="t-h-r-s-m1"></a></div><div class="swiper-slide" game="1540" type="top"><a href="/emdirecto/1a-liga/direto-tondela-belenenses-13706002.html" class="t-h-r-s-m1"></a></div><div class="swiper-slide" game="1541" type="top"><a href="/emdirecto/1a-liga/direto-nacional-benfica-13706012.html" class="t-h-r-s-m1"></a></div><div class="swiper-slide" game="1543" type="top"><a href="/emdirecto/internacional/direto-manchester-united-leicester-13706015.html" class="t-h-r-s-m1"></a></div><div class="swiper-slide" game="1536" type="top"><a href="/emdirecto/1a-liga/direto-portimonense-moreirense-13701404.html" class="t-h-r-s-m1"></a></div><div class="swiper-slide" game="1537" type="top"><a href="/emdirecto/1a-liga/direto-fc-porto-farense-13701405.html" class="t-h-r-s-m1"></a></div><div class="swiper-slide" game="1534" type="top"><a href="/emdirecto/internacional/direto-wolverhampton-brighton-13699517.html" class="t-h-r-s-m1"></a></div><div class="swiper-slide" game="1535" type="top"><a href="/emdirecto/internacional/direto-aston-villa-manchester-united-13699539.html" class="t-h-r-s-m1"></a></div><div class="swiper-slide" game="1531" type="top"><a href="/emdirecto/1a-liga/direto-pacos-de-ferreira-maritimo-13699613.html" class="t-h-r-s-m1"></a></div><div class="swiper-slide" game="1533" type="top"><a href="/emdirecto/internacional/direto-juventus-milan-13699562.html" class="t-h-r-s-m1"></a></div><div class="swiper-slide" game="1532" type="top"><a href="/emdirecto/1a-liga/direto-gil-vicente-braga-13699584.html" class="t-h-r-s-m1"></a></div>
                            </div>
                            <div class="swiper-button-prev"></div>
                            <div class="swiper-button-next"></div>
                        </div>
                    </div>
                </div>
                <div class="t-header-results-col-2">
                    <div class="t-pub-box-5">
<ins data-revive-zoneid="113" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
<script async src="//ad-dev.globalnoticias.pt/revive/www/delivery/asyncjs.php"></script>
</div>
                </div>
            </div>
        </div>
    </div>
</div>

    <header role="banner" class="t-header">

    <div class="t-h-brand">
        <div class="t-i">
            <div class="t-h-logo-1">
                <a href="/">
                    <em>O Jogo</em>
                </a>
            </div>
            <!-- menu -->
            <nav role="navigation" itemscope="" itemtype="https://schema.org/SiteNavigationElement" aria-label="Navigation" class="t-h-mainmenu-1">
                <ul role="menubar">
                    <li role="menuitem">
                        <a href="/">
                            <span>Início</span>
                        </a>
                    </li>
                    
                    <li class="">
                        <a href="/futebol.html" >
                            <span>Futebol</span>
                        </a>
                    </li>
                    
                    <li class="">
                        <a href="/modalidades.html" >
                            <span>Modalidades</span>
                        </a>
                    </li>
                    
                    <li class="">
                        <a href="/opiniao.html" >
                            <span>Opinião</span>
                        </a>
                    </li>
                    
                    <li class="">
                        <a href="/classificacoes.html" >
                            <span>Classificações</span>
                        </a>
                    </li>
                    
                    <li class="">
                        <a href="/diretos.html" >
                            <span>Diretos</span>
                        </a>
                    </li>
                    
                    <li class="">
                        <a href="/covid-19.html" >
                            <span>Covid-19</span>
                        </a>
                    </li>
                    
                    <li class="">
                        <a href="/insolito.html" >
                            <span>Insólito</span>
                        </a>
                    </li>
                    
                    <li class="">
                        <a href="http://ligaj.ojogo.pt/" target='_blank' rel='noopener'>
                            <span>Liga J</span>
                        </a>
                    </li>
                    
                    <li class="">
                        <a href="/edicao-do-dia.html" >
                            <span>E-PAPER</span>
                        </a>
                    </li>
                    
                </ul>
            </nav>
            <!-- end menu -->

            

            <div class="t-h-funcs-1">
                <button class="t-h-funcs-submenu-btn js-h-submenu-toggle">
                    <span>
                        <em>Menu</em>
                    </span>
                </button>
                <button class="t-h-funcs-search-btn js-h-search-toggle">
                    <span>
                        <em>Pesquisa</em>
                    </span>
                </button>
                <a href="https://www.facebook.com/diariodesportivo.ojogo" target="_blank" rel="noopener" class="t-h-funcs-facebook-btn">
                    <em>Facebook</em>
                </a>
            </div>
            <div class="t-h-funcs-4">
                <a href="javascript:void(0);" data-key="player-popup" class="t-btn-emissao-1" title="Ouvir emissão da rádio TSF">
                    <span>TSF</span>
                </a>
                
                <div class="t-uacc-wrap">
                    <div class="t-uacc-wrap-i">

                        <!-- User IS NOT logged in -->
                        <div class="t-uacc-1 gy-show-if-logged-out">
                            <a href="javascript:void(0);" class="t-uacc-link" title="Login" onclick="javascript:gigyaOnLogoutUserChange();" style="white-space: nowrap;">
                                <span>Login</span>
                            </a>
                        </div>

                        <!-- User IS logged in -->
                        <div class="t-uacc-2 js-uacc-toggle gy-show-if-logged-in">
                            <div class="t-uacc-btn">
                                <figure>
                                    <img id="gigyaPhotoURL" src="https://static.globalnoticias.pt/ve/common/images/user-default_m.png" alt="">
                                </figure>
                                <span id="gigyaName"></span>
                            </div>
                            <aside class="t-uacc-dd js-uacc-dd">
                                <div class="t-uacc-dd-i">
                                    <div class="t-uacc-dd-body">
                                        <div class="t-uacc-list">
                                            <ul>
                                                <li>
                                                    <a href="/my-account">
                                                        <span>A minha conta</span>
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="javascript:void(0);"><span id="gigyaScreenSetUpdateProfile" class="gy-click-screen-set" data-screen-set="gmg.1.prod_ojogo.v3-ProfileUpdate" data-lang="pt" style="white-space: nowrap;">Alterar Dados Pessoais</span></a>
                                                </li>
                                                <li>
                                                    <a href="javascript:void(0);" onclick="javascript:gigyaUserChange();"><span>Mudar de Utilizador</span></a>
                                                </li>
                                            </ul>
                                        </div>
                                        <div class="t-uacc-logout">
                                            <a href="javascript:void(0);" onclick="javascript:gigya.accounts.logout();">
                                                <span>Sair</span>
                                            </a>
                                        </div>
                                    </div>
                                </div>
                            </aside>
                        </div>

                    </div>
                </div>
                
            </div>
        </div>
    </div>

    <div class="t-h-submenu-1 js-h-submenu-toggle-trg">
        <div class="t-i">
            <div class="t-i-i">
                <div class="t-i-i-i">
                    <div class="t-h-sm-col-1">
                        <nav role="navigation" class="t-i">
                            <!-- menu header futebol -->
                            
                            <ul class="t-h-sm-list-1">
                                
                                <li class="t-h-sm-sublist">
                                    <a href="/futebol.html" >
                                        Futebol
                                    </a>
                                    
                                    <ul>
                                        
                                        <li><a href="/futebol/1a-liga.html" >I Liga</a></li>
                                        
                                        <li><a href="/futebol/2a-liga.html" >II Liga</a></li>
                                        
                                        <li><a href="/internacional.html" >Internacional</a></li>
                                        
                                        <li><a href="/internacional/cristiano-ronaldo.html" >Ronaldo</a></li>
                                        
                                        <li><a href="/internacional/jose-mourinho.html" >Mourinho</a></li>
                                        
                                        <li><a href="/internacional/portugueses.html" >Portugueses</a></li>
                                        
                                        <li><a href="/futebol/taca-portugal.html" >Taça de Portugal</a></li>
                                        
                                        <li><a href="/futebol/taca-liga.html" >Taça da Liga</a></li>
                                        
                                        <li><a href="/internacional/selecao.html" >Seleção</a></li>
                                        
                                        <li><a href="/internacional/liga-campeoes.html" >Liga dos Campeões</a></li>
                                        
                                        <li><a href="/internacional/liga-europa.html" >Liga Europa</a></li>
                                        
                                        <li><a href="/futebol/formacao.html" >Formação</a></li>
                                        
                                        <li><a href="/futebol/nao-profissional.html" >Não Profissional</a></li>
                                        
                                    </ul>
                                    
                                </li>
                                
                                <li class="t-h-sm-sublist t-interface-responsive-2">
                                    <a href="/modalidades.html" >
                                        Modalidades
                                    </a>
                                    
                                    <ul>
                                        
                                        <li><a href="/modalidades/andebol.html" >Andebol</a></li>
                                        
                                        <li><a href="/modalidades/basquetebol.html" >Basquetebol</a></li>
                                        
                                        <li><a href="/modalidades/futsal.html" >Futsal</a></li>
                                        
                                        <li><a href="/modalidades/hoqueiempatins.html" >Hóquei em Patins</a></li>
                                        
                                        <li><a href="/modalidades/motores.html" >Motores</a></li>
                                        
                                        <li><a href="/modalidades/outras-modalidades.html" >Outras</a></li>
                                        
                                    </ul>
                                    
                                </li>
                                
                            </ul>
                            
                            <!-- end menu header futebol -->
                            <!-- menu header clubes -->
                            
                            <ul class="t-h-sm-list-2 js-hover-list-1">
                                
                                <li>
                                    <span>Clubes</span>
                                    
                                    <ul>
                                        
                                        <li>
                                            <a href="/futebol/1a-liga/porto.html" >
                                                <img alt="fc_porto" src="https://static.globalnoticias.pt/oj/image.jpg?brand=OJ&amp;type=clubes&amp;name=fc_porto&amp;w=44&amp;h=40&amp;v=1920" />
                                            </a>
                                        </li>
                                        
                                        <li>
                                            <a href="/futebol/1a-liga/benfica.html" >
                                                <img alt="benfica" src="https://static.globalnoticias.pt/oj/image.jpg?brand=OJ&amp;type=clubes&amp;name=benfica&amp;w=44&amp;h=40&amp;v=1920" />
                                            </a>
                                        </li>
                                        
                                        <li>
                                            <a href="/futebol/1a-liga/braga.html" >
                                                <img alt="braga" src="https://static.globalnoticias.pt/oj/image.jpg?brand=OJ&amp;type=clubes&amp;name=braga&amp;w=44&amp;h=40&amp;v=1920" />
                                            </a>
                                        </li>
                                        
                                        <li>
                                            <a href="/futebol/1a-liga/sporting.html" >
                                                <img alt="sporting" src="https://static.globalnoticias.pt/oj/image.jpg?brand=OJ&amp;type=clubes&amp;name=sporting&amp;w=44&amp;h=40&amp;v=1920" />
                                            </a>
                                        </li>
                                        
                                        <li>
                                            <a href="/futebol/1a-liga/rio-ave.html" >
                                                <img alt="rio_ave" src="https://static.globalnoticias.pt/oj/image.jpg?brand=OJ&amp;type=clubes&amp;name=rio_ave&amp;w=44&amp;h=40&amp;v=1920" />
                                            </a>
                                        </li>
                                        
                                        <li>
                                            <a href="/futebol/1a-liga/famalicao.html" >
                                                <img alt="famalicao" src="https://static.globalnoticias.pt/oj/image.jpg?brand=OJ&amp;type=clubes&amp;name=famalicao&amp;w=44&amp;h=40&amp;v=1920" />
                                            </a>
                                        </li>
                                        
                                        <li>
                                            <a href="/futebol/1a-liga/vitoria-guimaraes.html" >
                                                <img alt="v_guimaraes" src="https://static.globalnoticias.pt/oj/image.jpg?brand=OJ&amp;type=clubes&amp;name=v_guimaraes&amp;w=44&amp;h=40&amp;v=1920" />
                                            </a>
                                        </li>
                                        
                                        <li>
                                            <a href="/futebol/1a-liga/moreirense.html" >
                                                <img alt="moreirense" src="https://static.globalnoticias.pt/oj/image.jpg?brand=OJ&amp;type=clubes&amp;name=moreirense&amp;w=44&amp;h=40&amp;v=1920" />
                                            </a>
                                        </li>
                                        
                                        <li>
                                            <a href="/futebol/1a-liga/santa-clara.html" >
                                                <img alt="santa_clara" src="https://static.globalnoticias.pt/oj/image.jpg?brand=OJ&amp;type=clubes&amp;name=santa_clara&amp;w=44&amp;h=40&amp;v=1920" />
                                            </a>
                                        </li>
                                        
                                        <li>
                                            <a href="/futebol/1a-liga/gil-vicente.html" >
                                                <img alt="gil_vicente" src="https://static.globalnoticias.pt/oj/image.jpg?brand=OJ&amp;type=clubes&amp;name=gil_vicente&amp;w=44&amp;h=40&amp;v=1920" />
                                            </a>
                                        </li>
                                        
                                        <li>
                                            <a href="/futebol/1a-liga/maritimo.html" >
                                                <img alt="maritimo" src="https://static.globalnoticias.pt/oj/image.jpg?brand=OJ&amp;type=clubes&amp;name=maritimo&amp;w=44&amp;h=40&amp;v=1920" />
                                            </a>
                                        </li>
                                        
                                        <li>
                                            <a href="/futebol/1a-liga/boavista.html" >
                                                <img alt="boavista" src="https://static.globalnoticias.pt/oj/image.jpg?brand=OJ&amp;type=clubes&amp;name=boavista&amp;w=44&amp;h=40&amp;v=1920" />
                                            </a>
                                        </li>
                                        
                                        <li>
                                            <a href="/futebol/1a-liga/pacos-ferreira.html" >
                                                <img alt="pacos_ferreira" src="https://static.globalnoticias.pt/oj/image.jpg?brand=OJ&amp;type=clubes&amp;name=pacos_ferreira&amp;w=44&amp;h=40&amp;v=1920" />
                                            </a>
                                        </li>
                                        
                                        <li>
                                            <a href="/futebol/1a-liga/tondela.html" >
                                                <img alt="tondela" src="https://static.globalnoticias.pt/oj/image.jpg?brand=OJ&amp;type=clubes&amp;name=tondela&amp;w=44&amp;h=40&amp;v=1920" />
                                            </a>
                                        </li>
                                        
                                        <li>
                                            <a href="/futebol/1a-liga/belenenses.html" >
                                                <img alt="belenenses" src="https://static.globalnoticias.pt/oj/image.jpg?brand=OJ&amp;type=clubes&amp;name=belenenses&amp;w=44&amp;h=40&amp;v=1920" />
                                            </a>
                                        </li>
                                        
                                        <li>
                                            <a href="/futebol/1a-liga/portimonense.html" >
                                                <img alt="portimonense" src="https://static.globalnoticias.pt/oj/image.jpg?brand=OJ&amp;type=clubes&amp;name=portimonense&amp;w=44&amp;h=40&amp;v=1920" />
                                            </a>
                                        </li>
                                        
                                        <li>
                                            <a href="/futebol/1a-liga/nacional.html" >
                                                <img alt="nacional" src="https://static.globalnoticias.pt/oj/image.jpg?brand=OJ&amp;type=clubes&amp;name=nacional&amp;w=44&amp;h=40&amp;v=1920" />
                                            </a>
                                        </li>
                                        
                                        <li>
                                            <a href="/futebol/1a-liga/farense.html" >
                                                <img alt="farense" src="https://static.globalnoticias.pt/oj/image.jpg?brand=OJ&amp;type=clubes&amp;name=farense&amp;w=44&amp;h=40&amp;v=1920" />
                                            </a>
                                        </li>
                                        
                                    </ul>
                                    
                                </li>
                                
                            </ul>
                            
                            <!-- end menu header clubes -->
                            <!-- menu header opiniao -->
                            
                            <ul class="t-h-sm-list-1 t-interface-responsive-1">
                                
                                <li class="t-h-sm-sublist">
                                    <a href="/opiniao.html" >
                                        Opinião
                                    </a>
                                    
                                    <ul>
                                        
                                        <li><a href="/opiniao/cronistas/josemanuelribeiro.html" >José Manuel Ribeiro</a></li>
                                        
                                        <li><a href="/opiniao/cronistas/jorgemaia.html" >Jorge Maia</a></li>
                                        
                                        <li><a href="/opiniao/cronistas/alvaromagalhaes.html" >Álvaro Magalhães</a></li>
                                        
                                        <li><a href="/opiniao/cronistas/carloste.html" >Carlos Tê</a></li>
                                        
                                        <li><a href="/opiniao/cronistas/claudiagarcia.html" >Cláudia Garcia</a></li>
                                        
                                        <li><a href="/opiniao/cronistas/joelneto.html" >Joel Neto</a></li>
                                        
                                        <li><a href="/opiniao/cronistas/jacintolucaspires.html" >Jacinto Lucas Pires</a></li>
                                        
                                        <li><a href="/opiniao/cronistas/jorgecosta.html" >Jorge Costa</a></li>
                                        
                                        <li><a href="/opiniao/cronistas/jesualdoferreira.html" >Jesualdo Ferreira</a></li>
                                        
                                        <li><a href="/opiniao/cronistas/joseeduardosimoes.html" >José Eduardo Simões</a></li>
                                        
                                        <li><a href="/opiniao/cronistas/jorgecoroado.html" >Jorge Coroado</a></li>
                                        
                                        <li><a href="/opiniao/cronistas/josejoaotorrinha.html" >José João Torrinha</a></li>
                                        
                                        <li><a href="/opiniao/cronistas/joaoricardopateiro.html" >João Ricardo Pateiro</a></li>
                                        
                                        <li><a href="/opiniao/cronistas/luisfreitaslobo.html" >Luís Freitas Lobo</a></li>
                                        
                                        <li><a href="/opiniao/cronistas/manuelqueiroz.html" >Manuel Queiroz</a></li>
                                        
                                        <li><a href="/opiniao/cronistas/miguelpedro.html" >Miguel Pedro</a></li>
                                        
                                        <li><a href="/opiniao/cronistas/paulobaldaia.html" >Paulo Baldaia</a></li>
                                        
                                        <li><a href="/opiniao/cronistas/samuel-almeida.html" >Samuel Almeida</a></li>
                                        
                                        <li><a href="/opiniao/cronistas/sonia-carneiro.html" >Sónia Carneiro</a></li>
                                        
                                    </ul>
                                    
                                </li>
                                
                                <li class="t-h-sm-sublist">
                                    <a href="/classificacoes.html" >
                                        Classificações
                                    </a>
                                    
                                    <ul>
                                        
                                        <li><a href="/classificacoes.html" >Classificação</a></li>
                                        
                                        <li><a href="/resultados.html" >Resultados</a></li>
                                        
                                    </ul>
                                    
                                </li>
                                
                            </ul>
                            
                            <!-- end menu header opiniao -->
                            <!-- menu header outros -->
                            
                            <ul class="t-h-sm-list-1">
                                
                                <li >
                                    <a href=/covid-19.html >
                                        Covid-19
                                    </a>
                                    
                                </li>
                                
                                <li >
                                    <a href=/diretos.html >
                                        Diretos
                                    </a>
                                    
                                </li>
                                
                                <li >
                                    <a href=/area-j.html >
                                        Área J
                                    </a>
                                    
                                </li>
                                
                                <li >
                                    <a href=/match-tv.html >
                                        BigMatch TV
                                    </a>
                                    
                                </li>
                                
                                <li >
                                    <a href=/ultimas.html >
                                        Ao minuto
                                    </a>
                                    
                                </li>
                                
                                <li >
                                    <a href=/insolito.html >
                                        Insólito
                                    </a>
                                    
                                </li>
                                
                                <li >
                                    <a href=http://ligaj.ojogo.pt/ target='_blank' rel='noopener'>
                                        Liga J
                                    </a>
                                    
                                </li>
                                
                                <li class="t-h-sm-sublist">
                                    <a href=/multimedia.html >
                                        Multimédia
                                    </a>
                                    
                                    <ul>
                                        
                                        <li><a href="/multimedia/videos.html" >Vídeos</a></li>
                                        
                                        <li><a href="/multimedia/fotografias.html" >Fotogalerias</a></li>
                                        
                                    </ul>
                                    
                                </li>
                                
                                <li class="t-h-sm-sublist">
                                    <a  >
                                        Utilidades
                                    </a>
                                    
                                    <ul>
                                        
                                        <li><a href="/totojogos.html" >Totojogos</a></li>
                                        
                                        <li><a href="/meteorologia.html" >Meteorologia</a></li>
                                        
                                    </ul>
                                    
                                </li>
                                
                                <li >
                                    <a href=/edicao-do-dia.html >
                                        Capa do Dia
                                    </a>
                                    
                                </li>
                                
                                <li >
                                    <a href=/edicao-do-dia.html >
                                        E-PAPER
                                    </a>
                                    
                                </li>
                                
                                <li >
                                    <a href=/iniciativas.html >
                                        Iniciativas OJOGO
                                    </a>
                                    
                                </li>
                                
                                <li >
                                    <a href=/subscricoes.html >
                                        Newsletters
                                    </a>
                                    
                                </li>
                                
                                <li >
                                    <a href=/brandstory.html >
                                        Brand Story
                                    </a>
                                    
                                </li>
                                
                                <li class="t-h-sm-sublist">
                                    <a  >
                                        Sobre o site
                                    </a>
                                    
                                    <ul>
                                        
                                        <li><a href="/termos-uso.html" >Termos e Condições</a></li>
                                        
                                        <li><a href="/estatuto-editorial.html" >Estatuto Editorial</a></li>
                                        
                                        <li><a href="/ficha-tecnica.html" >Ficha Técnica</a></li>
                                        
                                        <li><a href="/contactos.html" >Contatos</a></li>
                                        
                                        <li><a href="https://publicidade.ojogo.pt/" target='_blank' rel='noopener'>Publicidade</a></li>
                                        
                                        <li><a href="https://nonio.net/a-mensagem-nonio/" target='_blank' rel='noopener'>A Mensagem Nónio</a></li>
                                        
                                        <li>
                                            <a class="change-consent" style="cursor: pointer;" onclick="window.__tcfapi('displayConsentUi', 2, function() {} );">Opções de privacidade</a>
                                        </li>
                                        
                                    </ul>
                                    
                                </li>
                                
                            </ul>
                            
                            <!-- end menu header outros -->

                            
                        </nav>
                    </div>
                    <div class="t-h-sm-col-2">

                        <section class="t-h-sm-featured-1">
                            <h3>
                                24 maio 2021</h3>
                            <div class="t-h-sm-featured-elm-1">
                                <a href="https://www.ojogo.pt/ojogopremium.html?utm_source=site&utm_medium=b&utm_campaign=amsm&target=conteudo_fechado#promos">
                                    <span>Assinar</span>
                                </a>
                            </div>
                            <div class="t-h-sm-featured-elm-2">
                                <a href="/edicao-do-dia.html">
                                    <img src="https://static.globalnoticias.pt/oj/common/images/blank.gif" class="lazy-hidden" data-src="https://static.globalnoticias.pt/oj/image.aspx?brand=oj&type=generate&guid=89f1ead1-d83a-4ee6-a3c7-ddcd76a43d14&w=181&h=235" alt="" />
                                </a>
                            </div>
                            <div class="t-h-sm-featured-elm-3">
                                <div class="t-site-share-1">
                                    <ul>
                                        <li class="t-share-facebook">
                                            <a href="https://www.facebook.com/diariodesportivo.ojogo" target="_blank" rel="noopener" title="Facebook">
                                                <em>Facebook</em>
                                            </a>
                                        </li>
                                        <li class="t-share-twitter">
                                            <a href="https://twitter.com/ojogo" target="_blank" rel="noopener" title="Twitter">
                                                <em>Twitter</em>
                                            </a>
                                        </li>
                                        <li class="t-share-rss">
                                            <a href="/apps-rss.html" target="_blank" rel="noopener" title="RSS">
                                                <em>RSS</em>
                                            </a>
                                        </li>
                                    </ul>
                                </div>
                            </div>
                            <div class="t-h-sm-featured-elm-4">
                                <ul>
                                    <li class="t-btn-appstore">
                                        <a href="https://itunes.apple.com/pt/app/o-jogo/id538431588?mt=8" target="_blank" rel="noopener">
                                            <em>App Store</em>
                                        </a>
                                    </li>
                                    <li class="t-btn-googleplay">
                                        <a href="https://play.google.com/store/apps/details?id=pt.civ.ojogo&hl=pt-PT" target="_blank" rel="noopener">
                                            <em>Google Play</em>
                                        </a>
                                    </li>
                                </ul>
                            </div>
                        </section>

                    </div>

                </div>
            </div>
        </div>
    </div>

    <div class="t-h-search-1 js-h-search-toggle-trg">
        <div class="t-i">
            <div class="t-i-i">
                <div class="t-i-i-i">
                    <div class="t-h-s-form-1">
                        <input type="text" placeholder="Termo a Pesquisar" class="t-h-s-form-btn-input" name="search" />
                        <button type="submit" class="t-h-s-form-btn-submit" name="button_search">
                            <span>
                                <em>Pesquisar</em>
                            </span>
                        </button>
                        <button class="t-h-s-form-btn-clear js-h-s-form-btn-clear">
                            <span>
                                <em>Limpar</em>
                            </span>
                        </button>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <script>
        if (navigator.userAgent.indexOf('App v') != -1 && $(".t-uacc-wrap").length > 0) {
            $(".t-uacc-wrap").remove();
        }
    </script>
</header>



<!-- submenu -->

<!-- end submenu -->







    <!-- no mediactors : [style:Ticker * OJ2016][qry:Type=ultima_hora] --><!-- no mediactors : [style:Ticker * OJ2016][qry:Type=direto&show-revive=false&Device=desktop] -->
    

    <main role="main" aria-label="Main content" class="t-main">
        
        <!-- no mediactors : [style:HTML * OJ2016][qry:mode=pub] -->
        

    <input type="hidden" id="PathName" name="PathName" value="/NewsGen/Edição/OJogo/multimedia/Fotografias" />
    <input type="hidden" id="article_id_13758559" value="13758559"><input type="hidden" id="article_url_13758559" value="/multimedia/fotografias/a-chegada-a-braga-autocarro-dos-vencedores-da-taca-foi-engolido-pelos-adeptos-13758559.html"><input type="hidden" id="article_title_13758559" value="À chegada a Braga, autocarro dos heróis da Taça foi &quot;engolido&quot; por mar de adeptos"><article class="t-article-1 t-article-mmedia-1 js-a-sticky-bar" data-key="a-chegada-a-braga-autocarro-dos-vencedores-da-taca-foi-engolido-pelos-adeptos-13758559" data-truncated="false">

<aside role="complementary" class="t-breadcrumbs-1">
    <ul class="t-i">
        <li>
            <a href="/">Início</a>
        </li>
        <li><a href="/multimedia.html">Multimédia</a></li><li><a href="/multimedia/fotografias.html">Fotografias</a></li>
    </ul>
</aside><header class="t-a-head-1 js-select-and-share-1"><div class="t-i"><h1 rel="headline">À chegada a Braga, autocarro dos heróis da Taça foi "engolido" por mar de adeptos</h1></div></header><div class="t-a-sticky-1"><div><i class="js-a-sticky-bar-progress" style="width: 33%;"></i><div><div class="t-a-sticky-title">À chegada a Braga, autocarro dos heróis da Taça foi "engolido" por mar de adeptos</div><div class="t-a-sticky-share"><div class="t-a-share-1"><ul><li class="t-share-facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.ojogo.pt/multimedia/fotografias/a-chegada-a-braga-autocarro-dos-vencedores-da-taca-foi-engolido-pelos-adeptos-13758559.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=660,top=190,width=600,height=600'); return false;" title="Facebook"><span>Partilhar </span><em>no Facebook</em></a></li><li class="t-share-twitter"><a href="https://twitter.com/intent/tweet?text=%C3%80 chegada a Braga, autocarro dos her%C3%B3is da Ta%C3%A7a foi &quot;engolido&quot; por mar de adeptos&amp;url=https://www.ojogo.pt/multimedia/fotografias/a-chegada-a-braga-autocarro-dos-vencedores-da-taca-foi-engolido-pelos-adeptos-13758559.html" target="_blank" rel="noopener" title="Twitter"><em>Twitter</em></a></li><li class="t-share-whatsapp" style="display:none"><a href="whatsapp://send?text=https://www.ojogo.pt/multimedia/fotografias/a-chegada-a-braga-autocarro-dos-vencedores-da-taca-foi-engolido-pelos-adeptos-13758559.html" data-action="share/whatsapp/share" title="WhatsApp"><em>WhatsApp</em></a></li><li class="t-share-email"><a href="mailto:?Subject=Artigo O Jogo&amp;body=%C3%80 chegada a Braga, autocarro dos her%C3%B3is da Ta%C3%A7a foi &quot;engolido&quot; por mar de adeptos%0D%0AConsulte o artigo completo em:%0D%0Ahttps://www.ojogo.pt/multimedia/fotografias/a-chegada-a-braga-autocarro-dos-vencedores-da-taca-foi-engolido-pelos-adeptos-13758559.html" title="Email"><em>Email</em></a></li><li class="t-share-more"><a class="a2a_dd" data-a2a-url="https://www.ojogo.pt/multimedia/fotografias/a-chegada-a-braga-autocarro-dos-vencedores-da-taca-foi-engolido-pelos-adeptos-13758559.html" href="https://www.addtoany.com/share" title="Partilhar"><em>Partilhar</em></a></li></ul></div></div></div></div></div><div class="t-a-mmedia-1"><div class="t-i"><div class="t-a-mmedia-box-1"><div class="galleria_multimedia_top_13758559" id=""></div><script>
                          var myObjectGalleria =[
                          { "thumb": "https://static.globalnoticias.pt/oj/image.jpg?brand=OJ&type=generate&guid=e6411b6b-9f47-4025-b51e-d90eac6748df&w=40&h=27&t=20210524105938", "image": "https://static.globalnoticias.pt/oj/image.jpg?brand=OJ&type=generate&guid=e6411b6b-9f47-4025-b51e-d90eac6748df&t=20210524105938", "title": ".", "description": "Foto Gonçalo Delgado/Global Imagens" },{ "thumb": "https://static.globalnoticias.pt/oj/image.jpg?brand=OJ&type=generate&guid=0928f599-0bfd-4d0d-891f-484a246be209&w=40&h=27&t=20210524105938", "image": "https://static.globalnoticias.pt/oj/image.jpg?brand=OJ&type=generate&guid=0928f599-0bfd-4d0d-891f-484a246be209&t=20210524105938", "title": ".", "description": "Foto Gonçalo Delgado/Global Imagens" },{ "thumb": "https://static.globalnoticias.pt/oj/image.jpg?brand=OJ&type=generate&guid=bd8eb288-a874-4607-9d0b-c0d1def3020a&w=40&h=27&t=20210524105938", "image": "https://static.globalnoticias.pt/oj/image.jpg?brand=OJ&type=generate&guid=bd8eb288-a874-4607-9d0b-c0d1def3020a&t=20210524105938", "title": ".", "description": "Foto Gonçalo Delgado/Global Imagens" },{ "thumb": "https://static.globalnoticias.pt/oj/image.jpg?brand=OJ&type=generate&guid=26cef348-4e8a-4e28-8bae-752c9f61ba89&w=40&h=27&t=20210524105938", "image": "https://static.globalnoticias.pt/oj/image.jpg?brand=OJ&type=generate&guid=26cef348-4e8a-4e28-8bae-752c9f61ba89&t=20210524105938", "title": ".", "description": "Foto Gonçalo Delgado/Global Imagens" },{ "thumb": "https://static.globalnoticias.pt/oj/image.jpg?brand=OJ&type=generate&guid=f35ff979-76cd-419d-a10e-83959556dc8e&w=40&h=27&t=20210524105938", "image": "https://static.globalnoticias.pt/oj/image.jpg?brand=OJ&type=generate&guid=f35ff979-76cd-419d-a10e-83959556dc8e&t=20210524105938", "title": ".", "description": "Foto Gonçalo Delgado/Global Imagens" },{ "thumb": "https://static.globalnoticias.pt/oj/image.jpg?brand=OJ&type=generate&guid=f6541721-77b3-41ad-a696-66b4b1bc5399&w=40&h=27&t=20210524105938", "image": "https://static.globalnoticias.pt/oj/image.jpg?brand=OJ&type=generate&guid=f6541721-77b3-41ad-a696-66b4b1bc5399&t=20210524105938", "title": ".", "description": "Foto Gonçalo Delgado/Global Imagens" },{ "thumb": "https://static.globalnoticias.pt/oj/image.jpg?brand=OJ&type=generate&guid=55793961-1557-4699-a5a3-8e3162d64b72&w=40&h=27&t=20210524105938", "image": "https://static.globalnoticias.pt/oj/image.jpg?brand=OJ&type=generate&guid=55793961-1557-4699-a5a3-8e3162d64b72&t=20210524105938", "title": ".", "description": "Foto Gonçalo Delgado/Global Imagens" },{ "thumb": "https://static.globalnoticias.pt/oj/image.jpg?brand=OJ&type=generate&guid=4b9cb33a-4d09-41fe-8e5a-25cbc5fa2d18&w=40&h=27&t=20210524105938", "image": "https://static.globalnoticias.pt/oj/image.jpg?brand=OJ&type=generate&guid=4b9cb33a-4d09-41fe-8e5a-25cbc5fa2d18&t=20210524105938", "title": ".", "description": "Foto Gonçalo Delgado/Global Imagens" },{ "thumb": "https://static.globalnoticias.pt/oj/image.jpg?brand=OJ&type=generate&guid=2b3a8b5a-57fb-4319-a701-c31bd05c729f&w=40&h=27&t=20210524105938", "image": "https://static.globalnoticias.pt/oj/image.jpg?brand=OJ&type=generate&guid=2b3a8b5a-57fb-4319-a701-c31bd05c729f&t=20210524105938", "title": ".", "description": "Foto Gonçalo Delgado/Global Imagens" },{ "thumb": "https://static.globalnoticias.pt/oj/image.jpg?brand=OJ&type=generate&guid=c344b864-bee1-4d26-adb9-c8255cf28b02&w=40&h=27&t=20210524105938", "image": "https://static.globalnoticias.pt/oj/image.jpg?brand=OJ&type=generate&guid=c344b864-bee1-4d26-adb9-c8255cf28b02&t=20210524105938", "title": ".", "description": "Foto Gonçalo Delgado/Global Imagens" },{ "thumb": "https://static.globalnoticias.pt/oj/image.jpg?brand=OJ&type=generate&guid=58122372-3409-468e-8ad0-7b5f20be5e6e&w=40&h=27&t=20210524105938", "image": "https://static.globalnoticias.pt/oj/image.jpg?brand=OJ&type=generate&guid=58122372-3409-468e-8ad0-7b5f20be5e6e&t=20210524105938", "title": ".", "description": "Foto Gonçalo Delgado/Global Imagens" },{ "thumb": "https://static.globalnoticias.pt/oj/image.jpg?brand=OJ&type=generate&guid=5d650c3a-1aa0-4dec-8f19-afa8015068e0&w=40&h=27&t=20210524105938", "image": "https://static.globalnoticias.pt/oj/image.jpg?brand=OJ&type=generate&guid=5d650c3a-1aa0-4dec-8f19-afa8015068e0&t=20210524105938", "title": ".", "description": "Foto Gonçalo Delgado/Global Imagens" },
                          ]
                        </script><p class="text-galeria">Percorra a galeria de imagens acima clicando sobre as setas.</p></div></div></div><div class="t-a-wrap-1"><div class="t-i"><div class="t-a-content-1 js-a-content"><div class="t-i js-a-content-full"><div class="t-a-c-funcs-1"><div class="t-a-share-1"><ul><li class="t-share-facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.ojogo.pt/multimedia/fotografias/a-chegada-a-braga-autocarro-dos-vencedores-da-taca-foi-engolido-pelos-adeptos-13758559.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=660,top=190,width=600,height=600'); return false;" title="Facebook"><span>Partilhar </span><em>no Facebook</em></a></li></ul></div><div class="t-a-info-1"><div class="t-a-info-author">Redação</div><time datetime="2021-05-24 11:49" content="2021-05-24 11:49">24 Maio 2021 às 11:49</time></div><section class="t-section-list-3"><header class="t-section-title-1"><h4><a>Tópicos</a></h4></header><nav><ul><li><a href="/tag/fotografias.html"><span>Fotografias</span></a></li><li><a href="/tag/multimedia.html"><span>Multimédia</span></a></li></ul></nav></section></div><div data-ngx-name="description" class="t-a-c-wrap js-select-and-share-1"><aside role="complementary" class="t-a-mmedia-box-2"><div class="t-i"><div class="t-a-mmedia-box-3"><section class="t-section-list-2"><header class="t-section-title-1"><h4><a href="/multimedia.html">Multimédia</a></h4></header><div><div class="t-multimedia-slider-1 js-slider-1"><div class="swiper-container"><div class="swiper-wrapper"><div class="swiper-slide"><a href="/multimedia/videos/renato-sanches-de-charuto-e-os-adeptos-do-lille-em-apoteose-eis-as-imagens-13758312.html"><figure><img src="https://static.globalnoticias.pt/oj/image.jpg?brand=OJ&amp;type=generate&amp;guid=a8c6238d-d328-4077-9b73-4b306f049b42&amp;w=300&amp;h=200&amp;t=20210524093927"><figcaption><p>Renato Sanches de charuto e os adeptos do Lille em apoteose: eis as imagens</p></figcaption></figure></a></div><div class="swiper-slide"><a href="/multimedia/videos/pepe-ruma-ao-fc-porto-e-despede-se-do-gremio-com-toques-de-classe-veja-o-video-13758119.html"><figure><img src="https://static.globalnoticias.pt/oj/image.jpg?brand=OJ&amp;type=generate&amp;guid=83151c29-3bdb-404d-83e6-6fc078d07b4a&amp;w=300&amp;h=200&amp;t=20210524084005"><figcaption><p>Pepê ruma ao FC Porto e despede-se do Grémio com toques de classe: veja o vídeo</p></figcaption></figure></a></div><div class="swiper-slide"><a href="/multimedia/videos/o-video-publicado-por-diogo-dalot-que-esta-a-fazer-furor-nas-redes-sociais-13758023.html"><figure><img src="https://static.globalnoticias.pt/oj/image.jpg?brand=OJ&amp;type=generate&amp;guid=16dbf23c-2e5b-47dd-9d8e-2697169e2d1f&amp;w=300&amp;h=200&amp;t=20210524075705"><figcaption><p>O vídeo publicado por Diogo Dalot que está a fazer furor nas redes sociais</p></figcaption></figure></a></div><div class="swiper-slide"><a href="/multimedia/videos/festa-foi-de-arromba-nas-ruas-de-braga-espreite-o-video-13757958.html"><figure><img src="https://static.globalnoticias.pt/oj/image.jpg?brand=OJ&amp;type=generate&amp;guid=8e2d74d4-2f82-4f3d-b525-7f2a65edee04&amp;w=300&amp;h=200&amp;t=20210524070236"><figcaption><p>Festa foi de arromba nas ruas de Braga: espreite o vídeo</p></figcaption></figure></a></div><div class="swiper-slide"><a href="/multimedia/fotografias/a-festa-do-braga-do-relvado-em-coimbra-ao-centro-da-cidade-minhota-13757607.html"><figure><img src="https://static.globalnoticias.pt/oj/image.jpg?brand=OJ&amp;type=generate&amp;guid=b854d045-fcd5-49b4-9bd4-ef6a84f78f2c&amp;w=300&amp;h=200&amp;t=20210523232231"><figcaption><p>A festa do Braga: do relvado em Coimbra ao centro da cidade minhota</p></figcaption></figure></a></div></div><div class="swiper-pagination"></div></div></div></div></section>
</div><div class="t-a-mmedia-box-4"><div class="mrec-status-l mrec-dark"><div class="mrec-content"><div id="mrec1" class="mrec1"><script>googletag.cmd.push(function () {googletag.display('mrec1');});</script></div></div></div>

</div></div></aside><p>A festa da conquista da Taça de Portugal prolongou-se pela madrugada desta segunda-feira em Braga e, aquando da chegada da comitiva à cidade minhota, os adeptos "engoliram" o autocarro em clima de total euforia, com fumos, tochas e muitos cânticos de apoio. Ora veja as imagens.</p><aside role="complementary" class="t-a-c-slice-content-1"><section class="t-section-list-15"><header class="t-section-title-1"><h4><span>Relacionados</span></h4></header><nav><ul><li class=""><a href="/i/13757607.html" class="t-s-l-name"><span>Fotografias</span></a><a href="/i/13757607.html" class="t-s-l-title"><span>A festa do Braga: do relvado em Coimbra ao centro da cidade minhota</span></a></li><li class=""><a href="/i/13757514.html" class="t-s-l-name"><span>Fotografias</span></a><a href="/i/13757514.html" class="t-s-l-title"><span>A conquista da Taça de Portugal pelo Braga aos olhos da imprensa internacional</span></a></li></ul></nav></section></aside><div class="t-a-footer-1"><div class="t-a-share-1"><ul><li class="t-share-facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.ojogo.pt/multimedia/fotografias/a-chegada-a-braga-autocarro-dos-vencedores-da-taca-foi-engolido-pelos-adeptos-13758559.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=660,top=190,width=600,height=600'); return false;" title="Facebook"><span>Partilhar </span><em>no Facebook</em></a></li><li class="t-share-twitter"><a href="https://twitter.com/intent/tweet?text=%C3%80 chegada a Braga, autocarro dos her%C3%B3is da Ta%C3%A7a foi &quot;engolido&quot; por mar de adeptos&amp;url=https://www.ojogo.pt/multimedia/fotografias/a-chegada-a-braga-autocarro-dos-vencedores-da-taca-foi-engolido-pelos-adeptos-13758559.html" target="_blank" rel="noopener" title="Twitter"><em>Twitter</em></a></li><li class="t-share-whatsapp" style="display:none"><a href="whatsapp://send?text=https://www.ojogo.pt/multimedia/fotografias/a-chegada-a-braga-autocarro-dos-vencedores-da-taca-foi-engolido-pelos-adeptos-13758559.html" data-action="share/whatsapp/share" title="WhatsApp"><em>WhatsApp</em></a></li><li class="t-share-email"><a href="mailto:someone@example.com?Subject=https://www.ojogo.pt/multimedia/fotografias/a-chegada-a-braga-autocarro-dos-vencedores-da-taca-foi-engolido-pelos-adeptos-13758559.html" target="_blank" rel="noopener" title="Email"><em>Email</em></a></li><li class="t-share-more"><a class="a2a_dd" data-a2a-url="https://www.ojogo.pt/multimedia/fotografias/a-chegada-a-braga-autocarro-dos-vencedores-da-taca-foi-engolido-pelos-adeptos-13758559.html" href="https://www.addtoany.com/share" title="Partilhar"><em>Partilhar</em></a></li></ul></div></div></div></div></div><aside role="complementary" itemscope="" itemtype="https://schema.org/WPSideBar" class="t-a-c-aside-1 js-a-c-sidebar"><div id="naoPercaAll"></div></aside></div></div><div class="t-a-wrap-2"><div class="t-i"><aside class="t-a-footer-sb-1"><div class="mrec-status-l"><div class="mrec-content"><div id="mrec2" class="mrec2"><script>googletag.cmd.push(function () {googletag.display('mrec2');});</script></div></div></div>
</aside><div class="t-a-footer-3" id="comment_13758559"><section class="t-section-list-6"><header class="t-section-title-1"><h4><span>Comentários</span></h4></header><div><div class="fb-comments" data-href="https://www.ojogo.pt/multimedia/fotografias/a-chegada-a-braga-autocarro-dos-vencedores-da-taca-foi-engolido-pelos-adeptos-13758559.html" data-numposts="2" data-colorscheme="light" data-mobile="true"></div></div></section></div><div class="t-a-footer-2" style="float:left"><!-- [grid:sys - Grid Recomendadas NGx][/NewsGen/Publicação/OJ2016/Detalhe/Mais Notícias][start] --><section class="t-section-list-5"><header class="t-section-title-1"><h4><span>Mais Notícias</span></h4></header><nav><ul data-type="content-bundle" data-key="widget1-web" data-ui-key="widget1-web"><div data-ngx-content></div>
<div data-ngx-content data-priority-premium="true"></div>
<ins data-revive-zoneid="457" data-revive-block="1" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>

<ins data-revive-zoneid="458" data-revive-block="1" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
<div data-ngx-content></div>
<div data-ngx-content data-priority-premium="true"></div>

<div data-ngx-content></div>
<ins data-revive-zoneid="459" data-revive-block="1" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
<div data-ngx-content></div>

<div data-ngx-content></div>
<div data-ngx-content></div>
<ins data-revive-zoneid="460" data-revive-block="1" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>

<script async="" src="//ad-dev.globalnoticias.pt/revive/www/delivery/asyncjs.php"></script>

</ul></nav></section><!-- [grid:sys - Grid Recomendadas NGx][end] --><!-- [grid:sys - Grid Recomendadas GMG NGx][/NewsGen/Publicação/OJ2016/Detalhe/Outros conteúdos GMG][start] --><section class="t-section-list-5"><header class="t-section-title-1"><h4><span>Outros conteúdos GMG</span></h4></header><nav><ul data-type="content-bundle" data-key="widget2-web" data-ui-key="widget2-web"><div data-ngx-content data-priority-brand="MOTOR24"></div>
<div data-ngx-content data-priority-brand="MH"></div>
<div data-ngx-content data-priority-brand="VM"></div>

<div data-ngx-content data-priority-brand="DELAS"></div>
<div data-ngx-content data-priority-brand="JN"></div>
<div data-ngx-content data-priority-brand="DV"></div>

<div data-ngx-content data-priority-brand="NTV"></div>
<ins data-revive-zoneid="498" data-revive-block="1" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
<div data-ngx-content data-priority-brand="TSF"></div>

<div data-ngx-content data-priority-brand="EV"></div>
<div data-ngx-content data-priority-brand="DN"></div>
<div data-ngx-content data-priority-brand="MH"></div>

<div data-ngx-content data-priority-brand="VDIGITAL"></div>
<div data-ngx-content data-priority-brand="DV"></div>
<div data-ngx-content data-priority-brand="WH"></div>

<ins data-revive-zoneid="499" data-revive-block="1" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
<div data-ngx-content data-priority-brand="JN"></div>
<div data-ngx-content data-priority-brand="DN"></div>

<div data-ngx-content data-priority-brand="DV"></div>
<div data-ngx-content data-priority-brand="EV"></div>
<ins data-revive-zoneid="500" data-revive-block="1" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>

<div data-ngx-content data-priority-brand="NM"></div>
<div data-ngx-content data-priority-brand="DELAS"></div>
<div data-ngx-content data-priority-brand="VM"></div>

<div data-ngx-content data-priority-brand="DN"></div>
<ins data-revive-zoneid="501" data-revive-block="1" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
<div data-ngx-content data-priority-brand="NTV"></div>

<div data-ngx-content data-priority-brand="WH"></div>
<div data-ngx-content data-priority-brand="TSF"></div>
<div data-ngx-content data-priority-brand="JN"></div>

<div data-ngx-content data-priority-brand="MOTOR24"></div>
<div data-ngx-content data-priority-brand="VDIGITAL"></div>
<div data-ngx-content data-priority-brand="NM"></div>

<script async src="//ad-dev.globalnoticias.pt/revive/www/delivery/asyncjs.php"></script>
</ul></nav></section><!-- [grid:sys - Grid Recomendadas GMG NGx][end] --><!-- [grid:Grid Revive Brandstory][/NewsGen/Publicação/OJ2016/Detalhe/BrandStory (Desktop)][start] --><section class="t-section-list-5"><header class="t-section-title-3"><h4><a href="/brandstory.html"><img alt="" src="https://static.globalnoticias.pt/oj/common/images/blank.gif" data-src="https://static.globalnoticias.pt/oj/image.aspx?brand=oj&amp;type=generate&amp;guid=e234f605-e535-40f0-85e7-22c486ead6dc" class="lazy-hidden"></a></h4></header><nav><ul id="clickSendGA"><ins data-revive-zoneid="42" data-revive-block="1" data-revive-ct0="{clickurl_enc}" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
<ins data-revive-zoneid="43" data-revive-block="1" data-revive-ct0="{clickurl_enc}" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
<ins data-revive-zoneid="44" data-revive-block="1" data-revive-ct0="{clickurl_enc}" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
<script async="" src="//ad-dev.globalnoticias.pt/revive/www/delivery/asyncjs.php"></script></ul></nav></section><!-- [grid:Grid Revive Brandstory][end] --><!-- grid not visible: /NewsGen/Publicação/OJ2016/Detalhe/Mais Notícias (mobile) --><!-- grid not visible: /NewsGen/Publicação/OJ2016/Detalhe/Mrec3 (mobile) --><!-- grid not visible: /NewsGen/Publicação/OJ2016/Detalhe/Outros Conteúdos GMG (mobile) --><!-- grid not visible: /NewsGen/Publicação/OJ2016/Detalhe/BrandStory (mobile) --><!-- grid not visible: /NewsGen/Publicação/OJ2016/Detalhe/Classificados --><!-- grid not visible: /NewsGen/Publicação/OJ2016/Detalhe/Outros conteúdos GM (antigo) --><!-- grid not visible: /NewsGen/Publicação/OJ2016/Detalhe/Exclusivos --><!-- grid not visible: /NewsGen/Publicação/OJ2016/Detalhe/Outras Notícias (antigo) --><!-- grid not visible: /NewsGen/Publicação/OJ2016/Detalhe/TUI --><!-- grid not visible: /NewsGen/Publicação/OJ2016/Detalhe/Outras Notícias (mobile) --><!-- grid not visible: /NewsGen/Publicação/OJ2016/Detalhe/Outras Notícias --></div></div></div></article><script>
      var a2a_config = a2a_config || {};
      a2a_config.locale = "pt-PT";
      a2a_config.thanks = {postShare: false};
    </script><script async="" src="https://static.addtoany.com/menu/page.js"></script>
    <div class="t-a-load-another-container js-a-load-another-container">

        
    </div>
    <div class="t-a-load-another-btn">
        <div class="t-i">
            <div class="t-a-load-another-loading" style="display: none;">
                <div class="t-cssload-loader-1"></div>
            </div>
            <a href="https://www.ojogo.pt/multimedia/fotografias/a-festa-do-braga-do-relvado-em-coimbra-ao-centro-da-cidade-minhota-13757607.html">Próximo Artigo</a>
        </div>
    </div>
    <script src="https://platform.twitter.com/widgets.js"></script>

    </main>

    <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

        <!-- Background of PhotoSwipe.
             It's a separate element, as animating opacity is faster than rgba(). -->
        <div class="pswp__bg"></div>

        <!-- Slides wrapper with overflow:hidden. -->
        <div class="pswp__scroll-wrap">

            <!-- Container that holds slides. PhotoSwipe keeps only 3 slides in DOM to save memory. -->
            <!-- don't modify these 3 pswp__item elements, data is added later on. -->
            <div class="pswp__container">
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
            </div>

            <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
            <div class="pswp__ui pswp__ui--hidden">

                <div class="pswp__top-bar">

                    <!--  Controls are self-explanatory. Order can be changed. -->

                    <div class="pswp__counter"></div>

                    <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

                    

                    <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

                    <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

                    <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                    <!-- element will get class pswp__preloader-active when preloader is running -->
                    <div class="pswp__preloader">
                        <div class="pswp__preloader__icn">
                            <div class="pswp__preloader__cut">
                                <div class="pswp__preloader__donut"></div>
                            </div>
                        </div>
                    </div>
                </div>

                <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                    <div class="pswp__share-tooltip"></div>
                </div>

                <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"></button>

                <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"></button>

                <div class="pswp__caption">
                    <div class="pswp__caption__center"></div>
                </div>

            </div>
        </div>

    </div>

    <footer role="contentinfo" class="t-footer">
    <div class="t-footer-funcs">
        <div class="t-i">
            <div class="t-i-i">
                <div class="t-ff-body">
                    <nav role="navigation" class="t-ff-nav-1">
                        <!-- menu header futebol -->
                        
                        <ul class="t-ff-nav-list-1">
                            
                            <li class="t-ff-nav-sublist">
                                <a href="/futebol.html" >
                                    Futebol
                                </a>
                                
                                <ul>
                                    
                                    <li><a href="/futebol/1a-liga.html" >I Liga</a></li>
                                    
                                    <li><a href="/futebol/2a-liga.html" >II Liga</a></li>
                                    
                                    <li><a href="/internacional.html" >Internacional</a></li>
                                    
                                    <li><a href="/internacional/cristiano-ronaldo.html" >Ronaldo</a></li>
                                    
                                    <li><a href="/internacional/jose-mourinho.html" >Mourinho</a></li>
                                    
                                    <li><a href="/internacional/portugueses.html" >Portugueses</a></li>
                                    
                                    <li><a href="/futebol/taca-portugal.html" >Taça de Portugal</a></li>
                                    
                                    <li><a href="/futebol/taca-liga.html" >Taça da Liga</a></li>
                                    
                                    <li><a href="/internacional/selecao.html" >Seleção</a></li>
                                    
                                    <li><a href="/internacional/liga-campeoes.html" >Liga dos Campeões</a></li>
                                    
                                    <li><a href="/internacional/liga-europa.html" >Liga Europa</a></li>
                                    
                                    <li><a href="/futebol/formacao.html" >Formação</a></li>
                                    
                                    <li><a href="/futebol/nao-profissional.html" >Não Profissional</a></li>
                                    
                                </ul>
                                
                            </li>
                            
                            <li class="t-ff-nav-sublist">
                                <a href="/modalidades.html" >
                                    Modalidades
                                </a>
                                
                                <ul>
                                    
                                    <li><a href="/modalidades/andebol.html" >Andebol</a></li>
                                    
                                    <li><a href="/modalidades/basquetebol.html" >Basquetebol</a></li>
                                    
                                    <li><a href="/modalidades/futsal.html" >Futsal</a></li>
                                    
                                    <li><a href="/modalidades/hoqueiempatins.html" >Hóquei em Patins</a></li>
                                    
                                    <li><a href="/modalidades/motores.html" >Motores</a></li>
                                    
                                    <li><a href="/modalidades/outras-modalidades.html" >Outras</a></li>
                                    
                                </ul>
                                
                            </li>
                            
                        </ul>
                        
                        <!-- end menu header futebol -->
                        <!-- menu header clubes -->
                        
                        <ul class="t-ff-nav-list-2">
                            
                            <li>
                                <span>Clubes</span>
                                
                                <ul>
                                    
                                    <li>
                                        <a href="/futebol/1a-liga/porto.html" >
                                            <img alt="fc_porto" src="https://static.globalnoticias.pt/oj/image.jpg?brand=OJ&amp;type=clubes&amp;name=fc_porto&amp;w=44&amp;h=40&amp;v=1920" />
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a href="/futebol/1a-liga/benfica.html" >
                                            <img alt="benfica" src="https://static.globalnoticias.pt/oj/image.jpg?brand=OJ&amp;type=clubes&amp;name=benfica&amp;w=44&amp;h=40&amp;v=1920" />
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a href="/futebol/1a-liga/braga.html" >
                                            <img alt="braga" src="https://static.globalnoticias.pt/oj/image.jpg?brand=OJ&amp;type=clubes&amp;name=braga&amp;w=44&amp;h=40&amp;v=1920" />
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a href="/futebol/1a-liga/sporting.html" >
                                            <img alt="sporting" src="https://static.globalnoticias.pt/oj/image.jpg?brand=OJ&amp;type=clubes&amp;name=sporting&amp;w=44&amp;h=40&amp;v=1920" />
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a href="/futebol/1a-liga/rio-ave.html" >
                                            <img alt="rio_ave" src="https://static.globalnoticias.pt/oj/image.jpg?brand=OJ&amp;type=clubes&amp;name=rio_ave&amp;w=44&amp;h=40&amp;v=1920" />
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a href="/futebol/1a-liga/famalicao.html" >
                                            <img alt="famalicao" src="https://static.globalnoticias.pt/oj/image.jpg?brand=OJ&amp;type=clubes&amp;name=famalicao&amp;w=44&amp;h=40&amp;v=1920" />
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a href="/futebol/1a-liga/vitoria-guimaraes.html" >
                                            <img alt="v_guimaraes" src="https://static.globalnoticias.pt/oj/image.jpg?brand=OJ&amp;type=clubes&amp;name=v_guimaraes&amp;w=44&amp;h=40&amp;v=1920" />
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a href="/futebol/1a-liga/moreirense.html" >
                                            <img alt="moreirense" src="https://static.globalnoticias.pt/oj/image.jpg?brand=OJ&amp;type=clubes&amp;name=moreirense&amp;w=44&amp;h=40&amp;v=1920" />
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a href="/futebol/1a-liga/santa-clara.html" >
                                            <img alt="santa_clara" src="https://static.globalnoticias.pt/oj/image.jpg?brand=OJ&amp;type=clubes&amp;name=santa_clara&amp;w=44&amp;h=40&amp;v=1920" />
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a href="/futebol/1a-liga/gil-vicente.html" >
                                            <img alt="gil_vicente" src="https://static.globalnoticias.pt/oj/image.jpg?brand=OJ&amp;type=clubes&amp;name=gil_vicente&amp;w=44&amp;h=40&amp;v=1920" />
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a href="/futebol/1a-liga/maritimo.html" >
                                            <img alt="maritimo" src="https://static.globalnoticias.pt/oj/image.jpg?brand=OJ&amp;type=clubes&amp;name=maritimo&amp;w=44&amp;h=40&amp;v=1920" />
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a href="/futebol/1a-liga/boavista.html" >
                                            <img alt="boavista" src="https://static.globalnoticias.pt/oj/image.jpg?brand=OJ&amp;type=clubes&amp;name=boavista&amp;w=44&amp;h=40&amp;v=1920" />
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a href="/futebol/1a-liga/pacos-ferreira.html" >
                                            <img alt="pacos_ferreira" src="https://static.globalnoticias.pt/oj/image.jpg?brand=OJ&amp;type=clubes&amp;name=pacos_ferreira&amp;w=44&amp;h=40&amp;v=1920" />
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a href="/futebol/1a-liga/tondela.html" >
                                            <img alt="tondela" src="https://static.globalnoticias.pt/oj/image.jpg?brand=OJ&amp;type=clubes&amp;name=tondela&amp;w=44&amp;h=40&amp;v=1920" />
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a href="/futebol/1a-liga/belenenses.html" >
                                            <img alt="belenenses" src="https://static.globalnoticias.pt/oj/image.jpg?brand=OJ&amp;type=clubes&amp;name=belenenses&amp;w=44&amp;h=40&amp;v=1920" />
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a href="/futebol/1a-liga/portimonense.html" >
                                            <img alt="portimonense" src="https://static.globalnoticias.pt/oj/image.jpg?brand=OJ&amp;type=clubes&amp;name=portimonense&amp;w=44&amp;h=40&amp;v=1920" />
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a href="/futebol/1a-liga/nacional.html" >
                                            <img alt="nacional" src="https://static.globalnoticias.pt/oj/image.jpg?brand=OJ&amp;type=clubes&amp;name=nacional&amp;w=44&amp;h=40&amp;v=1920" />
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a href="/futebol/1a-liga/farense.html" >
                                            <img alt="farense" src="https://static.globalnoticias.pt/oj/image.jpg?brand=OJ&amp;type=clubes&amp;name=farense&amp;w=44&amp;h=40&amp;v=1920" />
                                        </a>
                                    </li>
                                    
                                </ul>
                                
                            </li>
                            
                        </ul>
                        
                        <!-- end menu header clubes -->
                        <!-- menu header opiniao -->
                        
                        <ul class="t-ff-nav-list-1">
                            
                            <li class="t-ff-nav-sublist">
                                <a href="/opiniao.html" >
                                    Opinião
                                </a>
                                
                                <ul>
                                    
                                    <li><a href="/opiniao/cronistas/josemanuelribeiro.html" >José Manuel Ribeiro</a></li>
                                    
                                    <li><a href="/opiniao/cronistas/jorgemaia.html" >Jorge Maia</a></li>
                                    
                                    <li><a href="/opiniao/cronistas/alvaromagalhaes.html" >Álvaro Magalhães</a></li>
                                    
                                    <li><a href="/opiniao/cronistas/carloste.html" >Carlos Tê</a></li>
                                    
                                    <li><a href="/opiniao/cronistas/claudiagarcia.html" >Cláudia Garcia</a></li>
                                    
                                    <li><a href="/opiniao/cronistas/joelneto.html" >Joel Neto</a></li>
                                    
                                    <li><a href="/opiniao/cronistas/jacintolucaspires.html" >Jacinto Lucas Pires</a></li>
                                    
                                    <li><a href="/opiniao/cronistas/jorgecosta.html" >Jorge Costa</a></li>
                                    
                                    <li><a href="/opiniao/cronistas/jesualdoferreira.html" >Jesualdo Ferreira</a></li>
                                    
                                    <li><a href="/opiniao/cronistas/joseeduardosimoes.html" >José Eduardo Simões</a></li>
                                    
                                    <li><a href="/opiniao/cronistas/jorgecoroado.html" >Jorge Coroado</a></li>
                                    
                                    <li><a href="/opiniao/cronistas/josejoaotorrinha.html" >José João Torrinha</a></li>
                                    
                                    <li><a href="/opiniao/cronistas/joaoricardopateiro.html" >João Ricardo Pateiro</a></li>
                                    
                                    <li><a href="/opiniao/cronistas/luisfreitaslobo.html" >Luís Freitas Lobo</a></li>
                                    
                                    <li><a href="/opiniao/cronistas/manuelqueiroz.html" >Manuel Queiroz</a></li>
                                    
                                    <li><a href="/opiniao/cronistas/miguelpedro.html" >Miguel Pedro</a></li>
                                    
                                    <li><a href="/opiniao/cronistas/paulobaldaia.html" >Paulo Baldaia</a></li>
                                    
                                    <li><a href="/opiniao/cronistas/samuel-almeida.html" >Samuel Almeida</a></li>
                                    
                                    <li><a href="/opiniao/cronistas/sonia-carneiro.html" >Sónia Carneiro</a></li>
                                    
                                </ul>
                                
                            </li>
                            
                            <li class="t-ff-nav-sublist">
                                <a href="/classificacoes.html" >
                                    Classificações
                                </a>
                                
                                <ul>
                                    
                                    <li><a href="/classificacoes.html" >Classificação</a></li>
                                    
                                    <li><a href="/resultados.html" >Resultados</a></li>
                                    
                                </ul>
                                
                            </li>
                            
                        </ul>
                        
                        <!-- end menu header opiniao -->
                        <!-- menu header outros -->
                        
                        <ul class="t-ff-nav-list-1">
                            
                            <li >
                                <a href=/covid-19.html >
                                    Covid-19
                                </a>
                                
                            </li>
                            
                            <li >
                                <a href=/diretos.html >
                                    Diretos
                                </a>
                                
                            </li>
                            
                            <li >
                                <a href=/area-j.html >
                                    Área J
                                </a>
                                
                            </li>
                            
                            <li >
                                <a href=/match-tv.html >
                                    BigMatch TV
                                </a>
                                
                            </li>
                            
                            <li >
                                <a href=/ultimas.html >
                                    Ao minuto
                                </a>
                                
                            </li>
                            
                            <li >
                                <a href=/insolito.html >
                                    Insólito
                                </a>
                                
                            </li>
                            
                            <li >
                                <a href=http://ligaj.ojogo.pt/ target='_blank' rel='noopener'>
                                    Liga J
                                </a>
                                
                            </li>
                            
                            <li class="t-ff-nav-sublist">
                                <a href=/multimedia.html >
                                    Multimédia
                                </a>
                                
                                <ul>
                                    
                                    <li><a href="/multimedia/videos.html" >Vídeos</a></li>
                                    
                                    <li><a href="/multimedia/fotografias.html" >Fotogalerias</a></li>
                                    
                                </ul>
                                
                            </li>
                            
                            <li class="t-ff-nav-sublist">
                                <a  >
                                    Utilidades
                                </a>
                                
                                <ul>
                                    
                                    <li><a href="/totojogos.html" >Totojogos</a></li>
                                    
                                    <li><a href="/meteorologia.html" >Meteorologia</a></li>
                                    
                                </ul>
                                
                            </li>
                            
                            <li >
                                <a href=/edicao-do-dia.html >
                                    Capa do Dia
                                </a>
                                
                            </li>
                            
                            <li >
                                <a href=/edicao-do-dia.html >
                                    E-PAPER
                                </a>
                                
                            </li>
                            
                            <li >
                                <a href=/iniciativas.html >
                                    Iniciativas OJOGO
                                </a>
                                
                            </li>
                            
                            <li >
                                <a href=/subscricoes.html >
                                    Newsletters
                                </a>
                                
                            </li>
                            
                            <li >
                                <a href=/brandstory.html >
                                    Brand Story
                                </a>
                                
                            </li>
                            
                            <li class="t-ff-nav-sublist">
                                <a  >
                                    Sobre o site
                                </a>
                                
                                <ul>
                                    
                                    <li><a href="/termos-uso.html" >Termos e Condições</a></li>
                                    
                                    <li><a href="/estatuto-editorial.html" >Estatuto Editorial</a></li>
                                    
                                    <li><a href="/ficha-tecnica.html" >Ficha Técnica</a></li>
                                    
                                    <li><a href="/contactos.html" >Contatos</a></li>
                                    
                                    <li><a href="https://publicidade.ojogo.pt/" target='_blank' rel='noopener'>Publicidade</a></li>
                                    
                                    <li><a href="https://nonio.net/a-mensagem-nonio/" target='_blank' rel='noopener'>A Mensagem Nónio</a></li>
                                    
                                        <li>
                                            <a class="change-consent" style="cursor: pointer;" onclick="window.__tcfapi('displayConsentUi', 2, function() {} );">Opções de privacidade</a>
                                        </li>
                                        
                                </ul>
                                
                            </li>
                            
                        </ul>
                        
                        <!-- end menu header outros -->
                    </nav>
                </div>
                <aside class="t-ff-sb-1">
                    <div class="mrec-status-l mrec-footer"><div class="mrec-content"><div id="mrec3" class="mrec3"><script>googletag.cmd.push(function () {googletag.display('mrec3');});</script></div></div></div>

                </aside>
                <aside class="t-ff-sb-2">
                    <div class="t-ff-sb-elm-1">
                        <div class="t-site-share-1">
                            <ul>
                                <li class="t-share-facebook">
                                    <a href="https://www.facebook.com/diariodesportivo.ojogo" target="_blank" rel="noopener" title="Facebook">
                                        <em>Facebook</em>
                                    </a>
                                </li>
                                <li class="t-share-twitter">
                                    <a href="https://twitter.com/ojogo" target="_blank" rel="noopener" title="Twitter">
                                        <em>Twitter</em>
                                    </a>
                                </li>
                                <li class="t-share-rss">
                                    <a href="/apps-rss.html" target="_blank" rel="noopener" title="RSS">
                                        <em>RSS</em>
                                    </a>
                                </li>
                            </ul>
                        </div>
                    </div>
                    <div class="t-ff-sb-elm-2">
                        <ul>
                            <li class="t-btn-appstore">
                                <a href="https://itunes.apple.com/pt/app/o-jogo/id538431588?mt=8" target="_blank" rel="noopener">
                                    <em>App Store</em>
                                </a>
                            </li>
                            <li class="t-btn-googleplay">
                                <a href="https://play.google.com/store/apps/details?id=pt.civ.ojogo&hl=pt-PT" target="_blank" rel="noopener">
                                    <em>Google Play</em>
                                </a>
                            </li>
                        </ul>
                    </div>
                </aside>
            </div>
        </div>
    </div>
    <div class="t-footer-brand">
        <div class="t-i">
            <div class="t-i-i">
                <div class="t-fb-body">
                    <div class="t-fb-logo-1">
                        <h6>
                            <a href="http://www.globalmediagroup.pt/" target="_blank" rel="noopener">
                                <em>Global Media Group</em>
                            </a>
                        </h6>
                    </div>
                </div>
                <aside class="t-fb-sb">
                    <div class="t-fb-info-1">
                        <span>
                            2021
                            &copy;</span><a href="/">O Jogo</a>
                    </div>
                </aside>
            </div>
        </div>
    </div>
</footer>




    <script type="text/javascript" src="https://comunidade.globalmediagroup.pt/tracker/tracker.js?v=1.0"></script>


    <!-- no mediactors : [style:HTML * OJ2016][qry:] -->
    <!-- no mediactors : [style:HTML * OJ2016][qry:] -->

    <script type="text/javascript">
        try {
            if (ngxPageCtx.isDetailPage === true && ngxPageCtx && ngxPageCtx.detailId > 0) {
                ojSrv.p13n.articles.setAsRead(ngxPageCtx.detailId);
            }
        } catch (e) { }
    </script>
    <script src="/common/scripts/fingerprint2.min.js"></script>
    <script type='application/javascript'>!function (n, t, a, i) { n.mpfContainr || (n.mpfContainr = function () { a.push(arguments) }, mpfContainr.q = a, (i = t.createElement('script')).type = 'application/javascript', i.async = !0, i.src = '//cdn.mookie1.com/containr.js', t.head.appendChild(i)) }(window, document, []);
        mpfContainr('V2_79646', { 'host': 'pt-gmtdmp.mookie1.com', 'tagType': 'learn', 'src.rand': '20210524120718', 'src.id': 'OJogo' });
    </script>
    <noscript>
        <iframe src='//pt-gmtdmp.mookie1.com/t/v2?tagid=V2_79646&isNoScript&src.rand=20210524120718&src.id=OJogo' height='0' width='0' style='display: none; visibility: hidden'></iframe>
    </noscript>
    
    <script type="text/javascript">
        var onLoadReCaptchaCallback = ojSrv.sondagem.onLoadReCaptchaCallback;
        ngxCfg.reCaptchaCfg = ngxCfg.reCaptchaCfg || {};
        ngxCfg.reCaptchaCfg.apiKey = '6LfIovUUAAAAADivG0hlXul-mY_TODY25HuihOp8';
    </script>
    <script src="https://www.google.com/recaptcha/api.js?onload=onLoadReCaptchaCallback&render=explicit" async defer></script>
    
    <!-- Powered by NewsGenX -->
</body>
</html>
