<!-- [1.2.0.2] -->

<!DOCTYPE html>
<html lang="pt" xmlns:fb="https://www.facebook.com/2008/fbml">
<head prefix="og: https://ogp.me/ns# article: https://ogp.me/ns/article#">
    <script type="text/javascript">var _sf_startpt = (new Date()).getTime()</script>
    <meta charset="utf-8" />
    

<title>Miguel Oliveira satisfeito com segundo dia de testes: &#8243;Estamos muito mais r&#225;pidos do que antes&#8243; - O Jogo</title>
<meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta property="fb:app_id" content="610259635784372" />

<meta property="ngx:content-id" content="11799923" />

<script type="application/ld+json">{
  "@context": "https://schema.org",
  "@type": "Organization",
  "name": "O Jogo",
  "url": "https://www.ojogo.pt/",
  "logo": {
    "@type": "ImageObject",
    "url": "https://static.globalnoticias.pt/oj/common/images/favicons/mstile-310x310.png",
    "height": 310,
    "width": 310
  },
  "sameAs": [
    "https://www.facebook.com/diariodesportivo.ojogo",
    "https://twitter.com/ojogo"
  ]
}</script><script type="application/ld+json">{
  "@context": "https://schema.org",
  "@type": "WebSite",
  "name": "OJ",
  "url": "https://www.ojogo.pt/",
  "alternateName": "O Jogo",
  "potentialAction": {
    "@type": "SearchAction",
    "target": "https://www.ojogo.pt/pesquisa.html?q={search_term_string}",
    "query-input": "required name=search_term_string"
  }
}</script><script type="application/ld+json">{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "name": "Miguel Oliveira satisfeito com segundo dia de testes: \"Estamos muito mais rápidos do que antes\"",
  "url": "https://www.ojogo.pt/modalidades/motores/noticias/miguel-oliveira-satisfeito-com-segundo-dia-de-testes-estamos-muito-mais-rapidos-do-que-antes-11799923.html",
  "headline": "Miguel Oliveira satisfeito com segundo dia de testes: \"Estamos muito mais rápidos do que antes\"",
  "description": "O piloto português melhorou tempo em relação ao primeiro dia de testes de pré-temporada.",
  "articleSection": "Notícias",
  "dateModified": "2020-02-08T10:53:00+00:00",
  "datePublished": "2020-02-08T10:53:00+00:00",
  "image": {
    "@type": "ImageObject",
    "caption": "",
    "producer": "Reprodução/Twitter: Red Bull Tech 3",
    "url": "https://static.globalnoticias.pt/oj/image.aspx?brand=OJOGO&type=generate&guid=96072ca9-5db2-4449-bdbb-0c546169d5f5"
  },
  "mainEntityOfPage": "https://www.ojogo.pt/modalidades/motores/noticias/miguel-oliveira-satisfeito-com-segundo-dia-de-testes-estamos-muito-mais-rapidos-do-que-antes-11799923.html",
  "publisher": {
    "@type": "Organization",
    "name": "O Jogo",
    "url": "https://www.ojogo.pt/",
    "logo": {
      "@type": "ImageObject",
      "url": "https://static.globalnoticias.pt/oj/common/images/favicons/mstile-310x310.png",
      "height": 310,
      "width": 310
    },
    "sameAs": [
      "https://www.facebook.com/diariodesportivo.ojogo",
      "https://twitter.com/ojogo"
    ]
  },
  "author": "Redação com Lusa"
}</script>

<meta property="og:locale" content="pt_PT" />

    <meta property="og:type" content="article" />

<meta property="og:title" content="Miguel Oliveira satisfeito com segundo dia de testes: &#8243;Estamos muito mais r&#225;pidos do que antes&#8243;" />
<meta property="og:url" content="https://www.ojogo.pt/modalidades/motores/noticias/miguel-oliveira-satisfeito-com-segundo-dia-de-testes-estamos-muito-mais-rapidos-do-que-antes-11799923.html" />
<meta property="og:site_name" content="O Jogo" />
<meta name="Author" content="Global Media Group" />
<meta name="description" content="O piloto portugu&#234;s melhorou tempo em rela&#231;&#227;o ao primeiro dia de testes de pr&#233;-temporada." />
<meta name="keywords" content="O Jogo, OJ,Motores,Modalidades" />
<meta name="news_keywords" content="O Jogo, OJ,Motores,Modalidades" />
<meta property="og:description" content="O piloto portugu&#234;s melhorou tempo em rela&#231;&#227;o ao primeiro dia de testes de pr&#233;-temporada." />
<link rel="image_src" href="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&type=generate&guid=96072ca9-5db2-4449-bdbb-0c546169d5f5&w=800&h=420&watermark=true&t=20200208105300" />
<meta property="og:image" content="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&type=generate&guid=96072ca9-5db2-4449-bdbb-0c546169d5f5&w=800&h=420&watermark=true&t=20200208105300" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="420" />
<meta property="article:author" content="https://www.facebook.com/diariodesportivo.ojogo/?fref=ts" />
<meta property="article:section" content="Motores"/><meta property="article:published_time" content="2020-02-08T10:53:00Z"/>

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="O Jogo" />
<meta name="twitter:creator" content="O Jogo" />
<meta name="twitter:title" content="Miguel Oliveira satisfeito com segundo dia de testes: &#8243;Estamos muito mais r&#225;pidos do que antes&#8243;" />
<meta name="twitter:description" content="O piloto portugu&#234;s melhorou tempo em rela&#231;&#227;o ao primeiro dia de testes de pr&#233;-temporada." />
<meta name="twitter:image" content="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&type=generate&guid=96072ca9-5db2-4449-bdbb-0c546169d5f5&w=800&h=420&watermark=true&t=20200208105300" />
<meta property="fb:pages" content="203200596365747" />
<meta name="google" content="notranslate" />


    


    <link rel="preconnect" crossorigin href="//ping.chartbeat.net" />
    <link rel="preconnect" crossorigin href="//static.chartbeat.com" />
    <link rel="preconnect" crossorigin href="//fonts.googleapis.com" />
    <link rel="preconnect" crossorigin href="//connect.facebook.net" />
    <link rel="preconnect" crossorigin href="//content.jwplatform.com" />
    <link rel="preconnect" crossorigin href="//api.peer5.com" />
    <link rel="preconnect" crossorigin href="//www.google-analytics.com" />
    <link rel="preconnect" crossorigin href="//www.googletagservices.com" />
    <link rel="preconnect" crossorigin href="//www.googletagmanager.com" />
    <link rel="preconnect" crossorigin href="//cdns.gigya.com" />
    <link rel="preconnect" crossorigin href="//static.globalnoticias.pt" />
    <link rel="preconnect" crossorigin href="//static.vilynx.com" />
    <link rel="preconnect" crossorigin href="//comunidade.globalmediagroup.pt" />
    <link rel="preconnect" crossorigin href="//securepubads.g.doubleclick.net" />
    <link rel="preconnect" crossorigin href="//ad-dev.globalnoticias.pt" />
    <link rel="preconnect" crossorigin href="//ws.globalnoticias.pt" />
    <link rel="preconnect" crossorigin href="//cdn.onesignal.com" />
    <link rel="preconnect" crossorigin href="//widget.engageya.com" />
    <link rel="preconnect" crossorigin href="//nonio.globalmediagroup.pt" />

    <link rel="canonical" href="https://www.ojogo.pt/modalidades/motores/noticias/miguel-oliveira-satisfeito-com-segundo-dia-de-testes-estamos-muito-mais-rapidos-do-que-antes-11799923.html" />
    <link rel="amphtml" href="https://www.ojogo.pt/modalidades/motores/noticias/amp/miguel-oliveira-satisfeito-com-segundo-dia-de-testes-estamos-muito-mais-rapidos-do-que-antes-11799923.html"/>
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
    <meta name="HandheldFriendly" content="true" />
    <meta name="MobileOptimized" content="320" />
    <meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0" />
    <meta name="apple-mobile-web-app-capable" content="yes" />
    <meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
    <meta property="fb:app_id" content="610259635784372" />

    <link rel="icon" type="image/x-icon" href="https://static.globalnoticias.pt/oj/common/images/favicons/favicon-16x16.png" />
    <link rel="shortcut icon" type="image/x-icon" href="https://static.globalnoticias.pt/oj/common/images/favicons/favicon-16x16.png" />
    <link rel="apple-touch-icon-precomposed" sizes="57x57" href="https://static.globalnoticias.pt/oj/common/images/favicons/apple-touch-icon-57x57.png" />
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://static.globalnoticias.pt/oj/common/images/favicons/apple-touch-icon-114x114.png" />
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://static.globalnoticias.pt/oj/common/images/favicons/apple-touch-icon-72x72.png" />
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://static.globalnoticias.pt/oj/common/images/favicons/apple-touch-icon-144x144.png" />
    <link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://static.globalnoticias.pt/oj/common/images/favicons/apple-touch-icon-60x60.png" />
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://static.globalnoticias.pt/oj/common/images/favicons/apple-touch-icon-120x120.png" />
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://static.globalnoticias.pt/oj/common/images/favicons/apple-touch-icon-76x76.png" />
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://static.globalnoticias.pt/oj/common/images/favicons/apple-touch-icon-152x152.png" />
    <link rel="icon" type="image/png" href="https://static.globalnoticias.pt/oj/common/images/favicons/favicon-196x196.png" sizes="196x196" />
    <link rel="icon" type="image/png" href="https://static.globalnoticias.pt/oj/common/images/favicons/favicon-96x96.png" sizes="96x96" />
    <link rel="icon" type="image/png" href="https://static.globalnoticias.pt/oj/common/images/favicons/favicon-32x32.png" sizes="32x32" />
    <link rel="icon" type="image/png" href="https://static.globalnoticias.pt/oj/common/images/favicons/favicon-16x16.png" sizes="16x16" />
    <link rel="icon" type="image/png" href="https://static.globalnoticias.pt/oj/common/images/favicons/favicon-128.png" sizes="128x128" />
    <meta name="application-name" content="O Jogo" />
    <meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://static.globalnoticias.pt/oj/common/images/favicons/mstile-144x144.png" />
    <meta name="msapplication-square70x70logo" content="https://static.globalnoticias.pt/oj/common/images/favicons/mstile-70x70.png" />
    <meta name="msapplication-square150x150logo" content="https://static.globalnoticias.pt/oj/common/images/favicons/mstile-150x150.png" />
    <meta name="msapplication-wide310x150logo" content="https://static.globalnoticias.pt/oj/common/images/favicons/mstile-310x150.png" />
    <meta name="msapplication-square310x310logo" content="https://static.globalnoticias.pt/oj/common/images/favicons/mstile-310x310.png" />

    <link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Montserrat:400,700&display=swap" />
    <link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto+Slab:400,100,300,700&display=swap" />
    <link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700&display=swap" />

    <link href="/common/bundles/oj-css-core-desktop.css?v=7aCG-VKFJNjC8vlrHYpqQ4xGi1cbI7_CTCbwySkNQIQ1--v-2.03" rel="stylesheet" type="text/css" />

    <link href="/common/bundles/oj-css-master.css?v=-E0LCwaaGfTTRdYKjsF9JtjwPokLYJ9HEQvcUQvJMlM1--v-2.03" rel="stylesheet" type="text/css" />

    <!--[if lt IE 9]>
    <script src="/bundles/oj-js-html5shiv.js?v=_Rzo7uwV_K2UdPsAS0cFePqHSp3krDlO_CYMhf3VroE1--v-2.03" ></script>

    <![endif]-->
    <script src="/bundles/oj-js-core-desktop.js?v=i5wOezPkw3BVXphzcy6biIu0XPBPXNbI2fTauFtnigc1--v-2.03" ></script>

    <script src="/bundles/oj-js-master.js?v=_kcRWVco2VWQtpmZsAjU5DzxWwJIqqvGeWZFxiNuGZM1--v-2.03" ></script>


    <script type="text/javascript">
        var ngxPageCtx = {"isDetailPage":true};
    </script>

    <script type="text/javascript" src="https://www.globalmediagroup.pt/objs/legal/quantcast.js?v=1.4" defer></script>
    <link type="text/css" rel="stylesheet" href="https://www.globalmediagroup.pt/objs/legal/quantcast.css?v=1.4" />
    <script src="https://comunidade.globalmediagroup.pt/js/json-content-api-proxy.js"></script>
    <!-- jwplayer 8-->
    <script src="https://content.jwplatform.com/libraries/MaM0E141.js"></script>
    

    <script>
        //insurads

        var __iads_script = "NCDGA8G2";
        function iads() {
            var c = Cookies.getJSON('_gmg_insurads');
            if (typeof c == 'undefined') {
                $.getJSON('https://api.ipify.org?format=json').then(function (data1) {
                    return $.getJSON("https://www.ojogo.pt/toll/api/GeoIP?ipAddress=" + data1.ip, data1);
                }).then(function (res) {
                    if (typeof res !== 'undefined' && res.Status.ErrorCode == "0000" && res.IsoCode !== 'PT') {
                        return true;
                    }
                    return false;
                }).then(function (match) {
                    if (match) {
                        Cookies.set('_gmg_insurads', {
                            d: 'true'
                        });
                        _iads()

                        return true;
                    } else {
                        Cookies.set('_gmg_insurads', {
                            d: 'false'
                        });
                        return false;
                    }
                }).done(
                    function (con) { }
                );
            } else {
                if (c.d == 'true') _iads();
            }
        }
        function _iads() { (function (src) { var a = document.createElement("script"); a.type = "text/javascript"; a.async = true; a.src = src; var b = document.getElementsByTagName("script")[0]; b.parentNode.insertBefore(a, b) })("https://cdn.insurads.com/bootstrap/" + __iads_script + ".js"); console.log(">> Insurads " + __iads_script); }

        iads();

    </script>

    

    <input type="hidden" id="autorGaleria" value="Rita Morais" />
    <input type="hidden" id="tagGaleria" value="motores,modalidades" />

    <style>
        .async-hide {
            opacity: 0 !important;
        }
    </style>

    <!-- Gigya SDK -->
    <script type="text/javascript" src="https://cdns.gigya.com/JS/gigya.js?apiKey=3_SASiBXHSVaCdPPccN9JlbXf803xv3Yi4XSgbhU9Hp_qVL_IH_cESKUJDiaU6eeG9"></script>
    <script src="/common/scripts/cxense-pmp.js?v=1.0" type="text/javascript"></script>
    <script src="/common/scripts/gy.js?v=1.1" type="text/javascript"></script>
    <!-- Gigya SDK -->

    <!-- Cxense script begin -->
    <script type='text/javascript'>
        var cX = cX || {}; cX.callQueue = cX.callQueue || [];
        cX.callQueue.push(['getUserSegmentIds', {
            persistedQueryId: "448cc280133068b0e275587864d9cbe1910103d2", callback: function (segments) {
                if (typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function') {
                    localStorage.setItem("cxSegments", segments.join(","));
                }
            }
        }]);
        cX.callQueue.push(['setSiteId', '1139609366506837190']);
        cX.callQueue.push(['sendPageViewEvent']);

        function getUserSegmentIdsLocal() {
            var segments = [];
            if (typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function' && localStorage.getItem("cxSegments") !== null && localStorage.getItem("cxSegments").length > 0) {
                segments = localStorage.getItem("cxSegments").split(',');
            }
            return segments;
        }

        // Async load of cx.js
        (function (d, s, e, t) {
            e = d.createElement(s); e.type = 'text/java' + s; e.async = 'async';
            e.src = 'http' + ('https:' === location.protocol ? 's://s' : '://') + 'cdn.cxense.com/cx.js';
            t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(e, t);
        })(document, 'script');
    </script>
    <script type="text/javascript" async src="https://code3.adtlgc.com/js/pmp_init.js"></script>
    <!-- Cxense script end -->

    <script>
        function gigyaOnLoad() {
            gigya.accounts.addEventHandlers({
                onLogin: gigyaEventHandler
                //onLogout: gigyaEventHandler
            });
            gy.account.on('changed', gigyaScreenSetDataChanged);
            gigya.accounts.getAccountInfo({ callback: gigyaGetAccountInfoResponse });
        }

        function gigyaScreenSetDataChanged(eventObj) {
            if (gy.account.isLoggedIn() && typeof (eventObj.oldAccount.profile) !== 'undefined') {
                if (eventObj.account.profile.age !== eventObj.oldAccount.profile.age ||
                    eventObj.account.profile.firstName !== eventObj.oldAccount.profile.firstName ||
                    eventObj.account.profile.lastName !== eventObj.oldAccount.profile.lastName ||
                    eventObj.account.profile.gender !== eventObj.oldAccount.profile.gender) {
                    var name = eventObj.account.profile.firstName + ' ' + eventObj.account.profile.lastName;
                    $("#gigyaName").html('<em>' + name + '</em>');
                    $("#gigyaName").attr('title', name);
                    if (eventObj.account.loginProvider === 'site' || eventObj.account.loginProvider === '') {
                        if (eventObj.account.profile.gender === 'f') {
                            $("#gigyaPhotoURL").attr('src', 'https://static.globalnoticias.pt/ve/common/images/user-default_f.png');
                        } else {
                            $("#gigyaPhotoURL").attr('src', 'https://static.globalnoticias.pt/ve/common/images/user-default_m.png');
                        }
                    }
                }
            }
        }

        function gigyaEventHandler(eventObj) {
            switch (eventObj.eventName) {
                case "login":
                    //gigya.accounts.setSSOToken();
                    cxenseOnLoginHandler(eventObj);
                    var name = eventObj.profile.firstName + ' ' + eventObj.profile.lastName;
                    $("#gigyaName").html(name);
                    $("#gigyaName").attr('title', name);
                    if (eventObj.provider === 'site' || eventObj.provider === '') {
                        if (eventObj.profile.gender === 'f') {
                            $("#gigyaPhotoURL").attr('src', 'https://static.globalnoticias.pt/ve/common/images/user-default_f.png');
                        } else {
                            $("#gigyaPhotoURL").attr('src', 'https://static.globalnoticias.pt/ve/common/images/user-default_m.png');
                        }
                    } else {
                        $("#gigyaPhotoURL").attr('src', eventObj.profile.thumbnailURL);
                    }
                    break;

                //case "logout":
                //    window.location.replace("/sso.aspx");
                //    break;
                default:

            }
        }

        function gigyaGetAccountInfoResponse(response) {
            if (response.errorCode == 0) {
                var profile = response['profile'];
                var name = profile['firstName'] + ' ' + profile['lastName'];
                $("#gigyaName").html(name);
                $("#gigyaName").attr('title', name);
                if (response['loginProvider'] === 'site' || response['loginProvider'] === '') {
                    if (profile['gender'] === 'f') {
                        $("#gigyaPhotoURL").attr('src', 'https://static.globalnoticias.pt/ve/common/images/user-default_f.png');
                    } else {
                        $("#gigyaPhotoURL").attr('src', 'https://static.globalnoticias.pt/ve/common/images/user-default_m.png');
                    }
                } else {
                    $("#gigyaPhotoURL").attr('src', profile['thumbnailURL']);
                }
            }
        }

        function gigyaUserChange() { gigya.accounts.logout({ callback: gigyaOnLogoutUserChange }); }

        function gigyaOnLogoutUserChange() { tp.gigya.login(); }

        if (navigator.userAgent.indexOf('App v') != -1) { }
        else {
            gigyaOnLoad();
        }
    </script>

    <!-- Piano Scripts -->
    <script>
        function dataLayerPush(evtString, evtName) {
            window.dataLayer = window.dataLayer || [];
            dataLayer.push({
                'Author': 'Rita Morais',
                'topico': 'motores,modalidades',
                'PublishDate': '2020-02-08T10:53:00Z',
                'userId': gy.account.isLoggedIn() ? gy.account.get('UID') : undefined,
                'Logged': evtString,
                'type': 'aberto',
                'event': evtName
            });
        }
    </script>
    <script>(function (src) { var a = document.createElement("script"); a.type = "text/javascript"; a.async = true; a.src = src; var b = document.getElementsByTagName("script")[0]; b.parentNode.insertBefore(a, b) })("https://experience.tinypass.com/xbuilder/experience/load?aid=SsNzebVjvg");</script>
    <script>
        tp = window["tp"] || [];
        tp.push(["setCustomVariable", "tpAID","SsNzebVjvg"]);
        tp.push(["setContentSection", "tpmodalidades/motores/noticias"]);tp.push(["setContentIsNative",false]);tp.push(["setContentCreated", "2020-02-08T10:53:00"]);tp.push(["setContentAuthor", "Rita Morais"]);tp.push(["setTags", ['Motores','Modalidades']]);tp.push(["setCustomVariable", "tpTipoArtigo", "tpTexto"]);
</script>
    <script type="text/javascript" src="https://nonio.globalmediagroup.pt/objs/Scripts/prod/ojogo/tp.js"></script>
    <!-- End Piano Scripts -->

    <!-- Google Tag Manager -->
    <script>(function (w, d, s, l, i) {
            w[l] = w[l] || []; w[l].push({
                'gtm.start':
                    new Date().getTime(), event: 'gtm.js'
            }); var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                    'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-TJRLSXZ');</script>
    <!-- End Google Tag Manager -->
    
        <script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
        <script>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
        </script>
        <script type='text/javascript'>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</script>
    

    
        <link rel="manifest" href="/common/scripts/OneSignal/manifest.json" />
        <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
        <script>
            var OneSignal = OneSignal || [];
            OneSignal.push(["init", {
            autoRegister: true,
                appId: 'd3570049-3174-47e2-9859-79075fb5daea',
                safari_web_id: 'web.onesignal.auto.56640081-e0ac-44c5-9d26-db4b2624f604',
                notifyButton: {
                    enable: true,
                    size: 'medium',
                    theme: 'default',
                    position: 'bottom-left',
                    offset:
                        { bottom: '90px' }
                    ,
                    prenotify: true,
                    showCredit: false,
                    text:
                    {
                        'tip.state.unsubscribed': 'Subscrever notificações',
                        'tip.state.subscribed': "Notificações ativas",
                        'tip.state.blocked': "Notificações inativas",
                        'message.prenotify': 'Clique para subscrever as notificações',
                        'message.action.subscribed': "Obrigado por subscrever!",
                        'message.action.resubscribed': "Notificações ativas",
                        'message.action.unsubscribed': "Notificações inativas",
                        'dialog.main.title': 'Gerir notificações',
                        'dialog.main.button.subscribe': 'SUBSCREVER',
                        'dialog.main.button.unsubscribe': 'CANCELAR',
                        'dialog.blocked.title': 'Desbloquear Notificações',
                        'dialog.blocked.message': "Instruções para activar notificações:"
                    }
                }
            }]);
        </script>
    

    
    
    
    <!-- Piano Scripts -->
    <script>cg();</script>
    <!-- End Piano Scripts -->
    
</head>
<body itemscope itemtype="https://schema.org/WebPage" class="t-page-article-1">
    

    <!-- Google Tag Manager (noscript) -->
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TJRLSXZ" height="0" width="0" style="display: none; visibility: hidden"></iframe>
    </noscript>
    <!-- End Google Tag Manager (noscript) -->

    <!-- netScope v4 r1 – Begin of gPrism tag -->
    <script type="text/javascript"> 
    <!--//--><![CDATA[//><!-- 

    var pp_gemius_identifier = 'nd.gJHtY4w5qQWz3nuPXsPVmnH3pXNiBqHDbJyfwLan.a7';
    var pp_gemius_extraparameters = new Array('gA=modalidades/motores/noticias');

        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function () { var x = window[i + '_pdata'] = window[i + '_pdata'] || []; x[x.length] = arguments; }; }; gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
        (function (d, t) { var ex; try { var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : ''); gt.async = 'true'; gt.src = l + '://gapt.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt, s); } catch (ex) { } })(document, 'script');

    //--><!]]>
    </script>
    <!--End netScope v4 r1 / www.net.marktest.pt / (C) Gemius/Marktest 2018 -->

    
        <div id="layer">
            <script>
                googletag.cmd.push(function () {
                    googletag.display('layer');
                    googletag.pubads().refresh([slot_layer]);
                });
            </script>
        </div>
    
    <input type="hidden" name="section" value="modalidades/motores/noticias" />
    <input type="hidden" name="Device" value="desktop" />
    <!-- Facebook SDK -->
    <div id="fb-root"></div>
    <script>(function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "https://connect.facebook.net/pt_PT/sdk.js#xfbml=1&version=v2.12&appId=610259635784372";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>

     <div class="t-pub-box-8 js-pub-billboardtop-1">
    <div class="t-i">
<div id="billboard_topo"><script>
        googletag.cmd.push(function() {
          googletag.display('billboard_topo');
googletag.pubads().refresh([slot_billboard_topo]);
        });
        </script></div>
    </div>
  </div>
    <div id="Jogos_Header_results_header" class="t-header-results">
    <div class="t-i">
        <div class="t-header-results-head-1">
            <div class="t-i">
                <div class="t-header-results-selectors-1">
                    <label>
                        <select id="combo_ligas" onchange="comboStatsHeader('resultsheader', 'swiper-wrapper-jogos', this, null);">
                            <option value="destaques">Destaques</option><option value="254753|5643">I Liga</option><option value="254754|5642">II Liga</option><option value="255615|7615">Sub 23</option><option value="255023|7565">Camp. Portugal (1ª Fase) Série A</option><option value="254792|7566">Camp. Portugal (1ª Fase) Série B</option><option value="254793|7567">Camp. Portugal (1ª Fase) Série C</option><option value="254794|7568">Camp. Portugal (1ª Fase) Série D</option><option value="254795|5762">Juniores A - I Div. Norte</option><option value="254796|5761">Juniores A - I Div. Sul</option><option value="254797|5660">Juniores A - II Div. Série A</option><option value="254798|5661">Juniores A - II Div. Série B</option><option value="254799|5662">Juniores A - II Div. Série C</option><option value="254800|5663">Juniores A - II Div. Série D</option><option value="254801|7543">Juniores A - II Div. Série E</option><option value="257102|7555">Juniores A II Div. - Apur. Campeão Série A</option><option value="257103|7556">Juniores A II Div. - Apur. Campeão Série B</option><option value="257104|7557">Juniores A II Div. Fase Manutenção Série A</option><option value="257105|7558">Juniores A II Div. Fase Manutenção Série B</option><option value="257106|7559">Juniores A II Div. Fase Manutenção Série C</option><option value="257107|7560">Juniores A II Div. Fase Manutenção Série D</option><option value="257108|7561">Juniores A II Div. Fase Manutenção Série E</option><option value="254802|5658">Juniores B (1ª Fase) Série A</option><option value="254803|5659">Juniores B (1ª Fase) Série B</option><option value="254804|5668">Juniores B (1ª Fase) Série C</option><option value="254805|5667">Juniores B (1ª Fase) Série D</option><option value="256686|7550">Juniores B (2ª Fase) Permanência Série A</option><option value="256687|7551">Juniores B (2ª Fase) Permanência Série B</option><option value="256688|7552">Juniores B (2ª Fase) Permanência Série C</option><option value="256689|7553">Juniores B (2ª Fase) Permanência Série D</option><option value="255420|5693">Juniores C (1ª Fase) - Série A</option><option value="255421|5690">Juniores C (1ª Fase) - Série B</option><option value="255422|5691">Juniores C (1ª Fase) - Série C</option><option value="255423|5688">Juniores C (1ª Fase) - Série D</option><option value="255424|5689">Juniores C (1ª Fase) - Série E</option><option value="255425|5686">Juniores C (1ª Fase) - Série F</option><option value="256853|5716">Juniores C (2ª Fase) Zona A</option><option value="256868|5715">Juniores C (2ª Fase) Zona B</option><option value="256869|5713">Juniores C (2ª Fase) Zona C</option><option value="256898|5733">Juniores C (2ª Fase) Manutenção Série A</option><option value="256899|7544">Juniores C (2ª Fase) Manutenção Série B</option><option value="256900|7545">Juniores C (2ª Fase) Manutenção Série C</option><option value="256901|7546">Juniores C (2ª Fase) Manutenção Série D</option><option value="256902|7547">Juniores C (2ª Fase) Manutenção Série E</option><option value="256903|7548">Juniores C (2ª Fase) Manutenção Série F</option><option value="256111|5726">Femininos I Div. (1ª Fase)</option><option value="257072|7621">Taça da Liga</option><option value="255472|5641">Alemanha</option><option value="255473|5648">Espanha</option><option value="255471|5645">França</option><option value="255470|5644">Inglaterra</option><option value="255474|5657">Itália</option><option value="255982|5759">Futsal (I Div.)</option><option value="256288|5707">Dist. AF Algarve (1ª Div.)</option><option value="256044|5670">Dist. AF Aveiro I Div.</option><option value="256360|5717">Dist. AF Aveiro II Div. A</option><option value="256358|5720">Dist. AF Aveiro II Div. B</option><option value="255777|7614">Dist. AF Aveiro Pró-Nacional</option><option value="256359|5718">Dist. AF Beja I Div.</option><option value="255058|5684">Dist. AF Braga Honra Série A</option><option value="255059|5685">Dist. AF Braga Honra Série B</option><option value="255348|5682">Dist. AF Braga I Div. A</option><option value="255349|5683">Dist. AF Braga I Div. B</option><option value="255350|5680">Dist. AF Braga I Div. C</option><option value="255351|5694">Dist. AF Braga I Div. D</option><option value="254806|7563">Dist. AF Braga Pró-Nacional</option><option value="256499|5672">Dist. AF Bragança I Div.</option><option value="256311|5681">Dist. AF Castelo Branco I Div.</option><option value="255819|5675">Dist. AF Coimbra Div. Honra</option><option value="255820|5671">Dist. AF Coimbra I Div.</option><option value="256228|5698">Distritais AF Évora Pró-Nacional</option><option value="256330|5692">Dist. AF Guarda (I Div.)</option><option value="256255|5679">Dist. AF Leiria (Honra)</option><option value="256134|5700">Dist. AF Lisboa Honra S1</option><option value="256135|7616">Dist. AF Lisboa Honra S2</option><option value="256080|7564">Dist. AF Lisboa (Pró-Nacional)</option><option value="256615|5751">Dist. AF Portalegre (I Div.)</option><option value="255156|5669">Dist. AF Porto (Honra)</option><option value="255158|5664">Dist. AF Porto (I Div. S1)</option><option value="255159|5666">Dist. AF Porto (I Div. S2)</option><option value="255160|5665">Dist. AF Porto (II Div. S1)</option><option value="255161|5676">Dist. AF Porto (II Div. S2)</option><option value="255154|7573">Dist. AF Porto (Pró-Nacional)</option><option value="255155|7609">Dist. AF Porto (Pró-Nacional) - S2</option><option value="255947|5687">Dist. AF Santarém I Div.</option><option value="256408|5708">Dist. AF Setúbal (I Div.)</option><option value="256197|5699">Dist. AF Viana do Castelo I Div.</option><option value="256009|5678">Dist. AF Vila Real (Honra)</option><option value="255885|5697">Dist. AF Viseu (Honra)</option>
                        </select>
                    </label>
                    <label id="label_jornadas"style="display:none">
                          <select class="combo_jornadas" onchange="comboStatsHeaderJ('resultsheaderJ', 'swiper-wrapper-jogos', this, null);" ></select>
                    </label>
                </div>
            </div>
        </div>
        <div class="t-header-results-body-1">
            <div class="t-i">
                <div class="t-header-results-col-1">
                    <div class="t-header-results-slider-1 js-result-slider-1">
                         <div class="t-a-load-another-loading" id="jogosheader_loading" style="text-align: center; display: none">
                                <div class="t-cssload-loader-1" style="width: 30px; height: 30px; position: absolute; z-index: 3;margin-top:30px"></div>
                            </div>
                        <div id="swiper-container-jogos" class="swiper-container">
                            <div id="swiper-wrapper-jogos" class="swiper-wrapper">
                                <div class="swiper-slide"><a href="https://www.ojogo.pt/especiais/melhor-golo.html?utm_source=ojogo&amp;utm_medium=Destaque&amp;utm_campaign=o-melhor-golo"><img src="https://static.globalnoticias.pt/oj/common/images/melhor_golo.jpg" alt=""></a></div><div class="swiper-slide" game="492" type="top"><a href="/emdirecto/modalidades/direto-andebol-fc-porto-veszprem-11799814.html" class="t-h-r-s-m1"></a></div><div class="swiper-slide" game="490" type="top"><a href="/emdirecto/1a-liga/direto-famalicao-v-guimaraes-11795755.html" class="t-h-r-s-m1"></a></div><div class="swiper-slide" game="488" type="top"><a href="/emdirecto/1a-liga/direto-belenenses-sad-santa-clara-11795752.html" class="t-h-r-s-m1"></a></div><div class="swiper-slide" game="489" type="top"><a href="/emdirecto/1a-liga/direto-braga-gil-vicente-11795764.html" class="t-h-r-s-m1"></a></div><div class="swiper-slide" game="491" type="top"><a href="/emdirecto/1a-liga/direto-fc-porto-benfica-11795782.html" class="t-h-r-s-m1"></a></div><div class="swiper-slide" game="487" type="top"><a href="/emdirecto/1a-liga/direto-pacos-de-ferreira-boavista-11795639.html" class="t-h-r-s-m1"></a></div><div class="swiper-slide" game="486" type="top"><a href="/emdirecto/internacional/direto-tottenham-southampton-11789555.html" class="t-h-r-s-m1"></a></div><div class="swiper-slide" game="484" type="top"><a href="/emdirecto/taca-portugal/direto-benfica-famalicao-11784169.html" class="t-h-r-s-m1"></a></div><div class="swiper-slide" game="485" type="top"><a href="/emdirecto/taca-portugal/direto-ac-viseu-fc-porto-11784183.html" class="t-h-r-s-m1"></a></div><div class="swiper-slide" game="483" type="top"><a href="/emdirecto/internacional/direto-tottenham-manchester-city-11777334.html" class="t-h-r-s-m1"></a></div><div class="swiper-slide" game="481" type="top"><a href="/emdirecto/1a-liga/direto-maritimo-aves-11776822.html" class="t-h-r-s-m1"></a></div><div class="swiper-slide" game="479" type="top"><a href="/emdirecto/1a-liga/direto-gil-vicente-moreirense-11776841.html" class="t-h-r-s-m1"></a></div><div class="swiper-slide" game="478" type="top"><a href="/emdirecto/1a-liga/direto-braga-sporting-11776823.html" class="t-h-r-s-m1"></a></div><div class="swiper-slide" game="475" type="top"><a href="/emdirecto/1a-liga/direto-santa-clara-pacos-de-ferreira-11774683.html" class="t-h-r-s-m1"></a></div><div class="swiper-slide" game="480" type="top"><a href="/emdirecto/1a-liga/direto-boavista-v-guimaraes-11776825.html" class="t-h-r-s-m1"></a></div><div class="swiper-slide" game="482" type="top"><a href="/emdirecto/internacional/direto-juventus-fiorentina-11776839.html" class="t-h-r-s-m1"></a></div><div class="swiper-slide" game="476" type="top"><a href="/emdirecto/internacional/direto-real-madrid-atletico-de-madrid-11774689.html" class="t-h-r-s-m1"></a></div><div class="swiper-slide" game="473" type="top"><a href="/emdirecto/1a-liga/direto-portimonense-tondela-11774677.html" class="t-h-r-s-m1"></a></div><div class="swiper-slide" game="477" type="top"><a href="/emdirecto/internacional/direto-manchester-united-wolverhampton-11774845.html" class="t-h-r-s-m1"></a></div><div class="swiper-slide" game="474" type="top"><a href="/emdirecto/1a-liga/direto-v-setubal-fc-porto-11774681.html" class="t-h-r-s-m1"></a></div><div class="swiper-slide" game="471" type="top"><a href="/emdirecto/1a-liga/direto-benfica-belenenses-sad-11769827.html" class="t-h-r-s-m1"></a></div><div class="swiper-slide" game="472" type="top"><a href="/emdirecto/1a-liga/direto-rio-ave-famalicao-11769830.html" class="t-h-r-s-m1"></a></div>
                            </div>
                            <div class="swiper-button-prev"></div>
                            <div class="swiper-button-next"></div>
                        </div>
                    </div>
                </div>
                <div class="t-header-results-col-2">
                    <div class="t-pub-box-5">
<ins data-revive-zoneid="113" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
<script async src="//ad-dev.globalnoticias.pt/revive/www/delivery/asyncjs.php"></script>
</div>
                </div>
            </div>
        </div>
    </div>
</div>

    <header role="banner" class="t-header">

    <div class="t-h-brand">
        <div class="t-i">
            <div class="t-h-logo-1">
                <a href="/">
                    <em>O Jogo</em>
                </a>
            </div>
            <!-- menu -->
            <nav role="navigation" itemscope="" itemtype="https://schema.org/SiteNavigationElement" aria-label="Navigation" class="t-h-mainmenu-1">
                <ul role="menubar">
                    <li role="menuitem">
                        <a href="/">
                            <span>Início</span>
                        </a>
                    </li>
                    
                    <li class="">
                        <a href="/futebol.html" >
                            <span>Futebol</span>
                        </a>
                    </li>
                    
                    <li class="current">
                        <a href="/modalidades.html" >
                            <span>Modalidades</span>
                        </a>
                    </li>
                    
                    <li class="">
                        <a href="/opiniao.html" >
                            <span>Opinião</span>
                        </a>
                    </li>
                    
                    <li class="">
                        <a href="/classificacoes.html" >
                            <span>Classificações</span>
                        </a>
                    </li>
                    
                    <li class="">
                        <a href="/diretos.html" >
                            <span>Diretos</span>
                        </a>
                    </li>
                    
                    <li class="">
                        <a href="/area-j.html" >
                            <span>Área J</span>
                        </a>
                    </li>
                    
                    <li class="">
                        <a href="/match-tv.html" >
                            <span>BigMatch TV</span>
                        </a>
                    </li>
                    
                    <li class="">
                        <a href="/insolito.html" >
                            <span>Insólito</span>
                        </a>
                    </li>
                    
                    <li class="">
                        <a href="http://ligaj.ojogo.pt/" target='_blank' rel='noopener'>
                            <span>Liga J</span>
                        </a>
                    </li>
                    
                </ul>
            </nav>
            <!-- end menu -->

            

            <div class="t-h-funcs-1">
                <button class="t-h-funcs-submenu-btn js-h-submenu-toggle">
                    <span>
                        <em>Menu</em>
                    </span>
                </button>
                <button class="t-h-funcs-search-btn js-h-search-toggle">
                    <span>
                        <em>Pesquisa</em>
                    </span>
                </button>
                <a href="https://www.facebook.com/diariodesportivo.ojogo" target="_blank" rel="noopener" class="t-h-funcs-facebook-btn">
                    <em>Facebook</em>
                </a>
            </div>

            
            <div class="t-uacc-wrap">
                <div class="t-uacc-wrap-i">

                    <!-- User IS NOT logged in -->
                    <div class="t-uacc-1 gy-show-if-logged-out">
                        <a href="javascript:void(0);" class="t-uacc-link" title="Login" onclick="javascript:tp.gigya.login();" style="white-space: nowrap;">
                            <span>Login</span>
                        </a>
                    </div>

                    <!-- User IS logged in -->
                    <div class="t-uacc-2 js-uacc-toggle gy-show-if-logged-in">
                        <div class="t-uacc-btn">
                            <figure>
                                <img id="gigyaPhotoURL" src="https://static.globalnoticias.pt/ve/common/images/user-default_m.png" alt="">
                            </figure>
                            <span id="gigyaName"></span>
                        </div>
                        <aside class="t-uacc-dd js-uacc-dd">
                            <div class="t-uacc-dd-i">
                                <div class="t-uacc-dd-body">
                                    <div class="t-uacc-list">
                                        <ul>
                                            <li>
                                                <a href="/my-account">
                                                    <span>A minha conta</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="javascript:void(0);"><span id="gigyaScreenSetUpdateProfile" class="gy-click-screen-set" data-screen-set="gmg.1.prod_ojogo.v3-ProfileUpdate" data-lang="pt" style="white-space: nowrap;">Alterar Dados Pessoais</span></a>
                                            </li>
                                            <li>
                                                <a href="javascript:void(0);" onclick="javascript:gigyaUserChange();"><span>Mudar de Utilizador</span></a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="t-uacc-logout">
                                        <a href="javascript:void(0);" onclick="javascript:tp.gigya.logout();">
                                            <span>Sair</span>
                                        </a>
                                    </div>
                                </div>
                            </div>
                        </aside>
                    </div>

                </div>
            </div>
            
        </div>
    </div>

    <div class="t-h-submenu-1 js-h-submenu-toggle-trg">
        <div class="t-i">
            <div class="t-i-i">
                <div class="t-i-i-i">
                    <div class="t-h-sm-col-1">
                        <nav role="navigation" class="t-i">
                            <!-- menu header futebol -->
                            
                            <ul class="t-h-sm-list-1">
                                
                                <li class="t-h-sm-sublist">
                                    <a href="/futebol.html" >
                                        Futebol
                                    </a>
                                    
                                    <ul>
                                        
                                        <li><a href="/futebol/1a-liga.html" >I Liga</a></li>
                                        
                                        <li><a href="/futebol/2a-liga.html" >II Liga</a></li>
                                        
                                        <li><a href="/internacional.html" >Internacional</a></li>
                                        
                                        <li><a href="/internacional/cristiano-ronaldo.html" >Ronaldo</a></li>
                                        
                                        <li><a href="/internacional/jose-mourinho.html" >Mourinho</a></li>
                                        
                                        <li><a href="/internacional/portugueses.html" >Portugueses</a></li>
                                        
                                        <li><a href="/futebol/taca-portugal.html" >Taça de Portugal</a></li>
                                        
                                        <li><a href="/futebol/taca-liga.html" >Taça da Liga</a></li>
                                        
                                        <li><a href="/internacional/selecao.html" >Seleção</a></li>
                                        
                                        <li><a href="/internacional/liga-campeoes.html" >Liga dos Campeões</a></li>
                                        
                                        <li><a href="/internacional/liga-europa.html" >Liga Europa</a></li>
                                        
                                        <li><a href="/futebol/formacao.html" >Formação</a></li>
                                        
                                        <li><a href="/futebol/nao-profissional.html" >Não Profissional</a></li>
                                        
                                    </ul>
                                    
                                </li>
                                
                                <li class="t-h-sm-sublist t-interface-responsive-2">
                                    <a href="/modalidades.html" >
                                        Modalidades
                                    </a>
                                    
                                    <ul>
                                        
                                        <li><a href="/modalidades/andebol.html" >Andebol</a></li>
                                        
                                        <li><a href="/modalidades/basquetebol.html" >Basquetebol</a></li>
                                        
                                        <li><a href="/modalidades/futsal.html" >Futsal</a></li>
                                        
                                        <li><a href="/modalidades/hoqueiempatins.html" >Hóquei em Patins</a></li>
                                        
                                        <li><a href="/modalidades/motores.html" >Motores</a></li>
                                        
                                        <li><a href="/modalidades/outras-modalidades.html" >Outras</a></li>
                                        
                                    </ul>
                                    
                                </li>
                                
                            </ul>
                            
                            <!-- end menu header futebol -->
                            <!-- menu header clubes -->
                            
                            <ul class="t-h-sm-list-2 js-hover-list-1">
                                
                                <li>
                                    <span>Clubes</span>
                                    
                                    <ul>
                                        
                                        <li>
                                            <a href="/futebol/1a-liga/benfica.html" >
                                                <img alt="benfica" src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=benfica&amp;w=44&amp;h=40&amp;v=18_19" />
                                            </a>
                                        </li>
                                        
                                        <li>
                                            <a href="/futebol/1a-liga/porto.html" >
                                                <img alt="fc_porto" src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=fc_porto&amp;w=44&amp;h=40&amp;v=18_19" />
                                            </a>
                                        </li>
                                        
                                        <li>
                                            <a href="/futebol/1a-liga/sporting.html" >
                                                <img alt="sporting" src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=sporting&amp;w=44&amp;h=40&amp;v=18_19" />
                                            </a>
                                        </li>
                                        
                                        <li>
                                            <a href="/futebol/1a-liga/braga.html" >
                                                <img alt="braga" src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=braga&amp;w=44&amp;h=40&amp;v=18_19" />
                                            </a>
                                        </li>
                                        
                                        <li>
                                            <a href="/futebol/1a-liga/vitoria-guimaraes.html" >
                                                <img alt="v_guimaraes" src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=v_guimaraes&amp;w=44&amp;h=40&amp;v=18_19" />
                                            </a>
                                        </li>
                                        
                                        <li>
                                            <a href="/futebol/1a-liga/moreirense.html" >
                                                <img alt="moreirense" src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=moreirense&amp;w=44&amp;h=40&amp;v=18_19" />
                                            </a>
                                        </li>
                                        
                                        <li>
                                            <a href="/futebol/1a-liga/rio-ave.html" >
                                                <img alt="rio_ave" src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=rio_ave&amp;w=44&amp;h=40&amp;v=18_19" />
                                            </a>
                                        </li>
                                        
                                        <li>
                                            <a href="/futebol/1a-liga/boavista.html" >
                                                <img alt="boavista" src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=boavista&amp;w=44&amp;h=40&amp;v=18_19" />
                                            </a>
                                        </li>
                                        
                                        <li>
                                            <a href="/futebol/1a-liga/belenenses.html" >
                                                <img alt="belenenses" src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=belenenses&amp;w=44&amp;h=40&amp;v=18_19" />
                                            </a>
                                        </li>
                                        
                                        <li>
                                            <a href="/futebol/1a-liga/santa-clara.html" >
                                                <img alt="santa_clara" src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=santa_clara&amp;w=44&amp;h=40&amp;v=18_19" />
                                            </a>
                                        </li>
                                        
                                        <li>
                                            <a href="/futebol/1a-liga/maritimo.html" >
                                                <img alt="maritimo" src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=maritimo&amp;w=44&amp;h=40&amp;v=18_19" />
                                            </a>
                                        </li>
                                        
                                        <li>
                                            <a href="/futebol/1a-liga/portimonense.html" >
                                                <img alt="portimonense" src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=portimonense&amp;w=44&amp;h=40&amp;v=18_19" />
                                            </a>
                                        </li>
                                        
                                        <li>
                                            <a href="/futebol/1a-liga/vitoria-setubal.html" >
                                                <img alt="v_setubal" src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=v_setubal&amp;w=44&amp;h=40&amp;v=18_19" />
                                            </a>
                                        </li>
                                        
                                        <li>
                                            <a href="/futebol/1a-liga/aves.html" >
                                                <img alt="aves" src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=aves&amp;w=44&amp;h=40&amp;v=18_19" />
                                            </a>
                                        </li>
                                        
                                        <li>
                                            <a href="/futebol/1a-liga/tondela.html" >
                                                <img alt="tondela" src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=tondela&amp;w=44&amp;h=40&amp;v=18_19" />
                                            </a>
                                        </li>
                                        
                                        <li>
                                            <a href="/futebol/1a-liga/pacos-ferreira.html" >
                                                <img alt="pacos_ferreira" src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=pacos_ferreira&amp;w=44&amp;h=40&amp;v=18_19" />
                                            </a>
                                        </li>
                                        
                                        <li>
                                            <a href="/futebol/1a-liga/famalicao.html" >
                                                <img alt="famalicao" src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=famalicao&amp;w=44&amp;h=40&amp;v=18_19" />
                                            </a>
                                        </li>
                                        
                                        <li>
                                            <a href="/futebol/1a-liga/gil-vicente.html" >
                                                <img alt="gil_vicente" src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=gil_vicente&amp;w=44&amp;h=40&amp;v=18_19" />
                                            </a>
                                        </li>
                                        
                                    </ul>
                                    
                                </li>
                                
                            </ul>
                            
                            <!-- end menu header clubes -->
                            <!-- menu header opiniao -->
                            
                            <ul class="t-h-sm-list-1 t-interface-responsive-1">
                                
                                <li class="t-h-sm-sublist">
                                    <a href="/opiniao.html" >
                                        Opinião
                                    </a>
                                    
                                    <ul>
                                        
                                        <li><a href="/opiniao/cronistas/josemanuelribeiro.html" >José Manuel Ribeiro</a></li>
                                        
                                        <li><a href="/opiniao/cronistas/jorgemaia.html" >Jorge Maia</a></li>
                                        
                                        <li><a href="/opiniao/cronistas/alvaromagalhaes.html" >Álvaro Magalhães</a></li>
                                        
                                        <li><a href="/opiniao/cronistas/carloste.html" >Carlos Tê</a></li>
                                        
                                        <li><a href="/opiniao/cronistas/claudiagarcia.html" >Cláudia Garcia</a></li>
                                        
                                        <li><a href="/opiniao/cronistas/joelneto.html" >Joel Neto</a></li>
                                        
                                        <li><a href="/opiniao/cronistas/jacintolucaspires.html" >Jacinto Lucas Pires</a></li>
                                        
                                        <li><a href="/opiniao/cronistas/jorgecosta.html" >Jorge Costa</a></li>
                                        
                                        <li><a href="/opiniao/cronistas/jesualdoferreira.html" >Jesualdo Ferreira</a></li>
                                        
                                        <li><a href="/opiniao/cronistas/joseeduardosimoes.html" >José Eduardo Simões</a></li>
                                        
                                        <li><a href="/opiniao/cronistas/jorgecoroado.html" >Jorge Coroado</a></li>
                                        
                                        <li><a href="/opiniao/cronistas/josejoaotorrinha.html" >José João Torrinha</a></li>
                                        
                                        <li><a href="/opiniao/cronistas/joaoricardopateiro.html" >João Ricardo Pateiro</a></li>
                                        
                                        <li><a href="/opiniao/cronistas/luisfreitaslobo.html" >Luís Freitas Lobo</a></li>
                                        
                                        <li><a href="/opiniao/cronistas/manuelqueiroz.html" >Manuel Queiroz</a></li>
                                        
                                        <li><a href="/opiniao/cronistas/miguelpedro.html" >Miguel Pedro</a></li>
                                        
                                        <li><a href="/opiniao/cronistas/paulobaldaia.html" >Paulo Baldaia</a></li>
                                        
                                        <li><a href="/opiniao/cronistas/samuel-almeida.html" >Samuel Almeida</a></li>
                                        
                                        <li><a href="/opiniao/cronistas/sonia-carneiro.html" >Sónia Carneiro</a></li>
                                        
                                    </ul>
                                    
                                </li>
                                
                                <li class="t-h-sm-sublist">
                                    <a href="/classificacoes.html" >
                                        Classificações
                                    </a>
                                    
                                    <ul>
                                        
                                        <li><a href="/classificacoes.html" >Classificação</a></li>
                                        
                                        <li><a href="/resultados.html" >Resultados</a></li>
                                        
                                    </ul>
                                    
                                </li>
                                
                            </ul>
                            
                            <!-- end menu header opiniao -->
                            <!-- menu header outros -->
                            
                            <ul class="t-h-sm-list-1">
                                
                                <li >
                                    <a href=/diretos.html >
                                        Diretos
                                    </a>
                                    
                                </li>
                                
                                <li >
                                    <a href=/area-j.html >
                                        Área J
                                    </a>
                                    
                                </li>
                                
                                <li >
                                    <a href=/match-tv.html >
                                        BigMatch TV
                                    </a>
                                    
                                </li>
                                
                                <li >
                                    <a href=/ultimas.html >
                                        Ao minuto
                                    </a>
                                    
                                </li>
                                
                                <li >
                                    <a href=/insolito.html >
                                        Insólito
                                    </a>
                                    
                                </li>
                                
                                <li >
                                    <a href=http://ligaj.ojogo.pt/ target='_blank' rel='noopener'>
                                        Liga J
                                    </a>
                                    
                                </li>
                                
                                <li class="t-h-sm-sublist">
                                    <a href=/multimedia.html >
                                        Multimédia
                                    </a>
                                    
                                    <ul>
                                        
                                        <li><a href="/multimedia/videos.html" >Vídeos</a></li>
                                        
                                        <li><a href="/multimedia/fotografias.html" >Fotogalerias</a></li>
                                        
                                    </ul>
                                    
                                </li>
                                
                                <li class="t-h-sm-sublist">
                                    <a  >
                                        Utilidades
                                    </a>
                                    
                                    <ul>
                                        
                                        <li><a href="/totojogos.html" >Totojogos</a></li>
                                        
                                        <li><a href="/meteorologia.html" >Meteorologia</a></li>
                                        
                                    </ul>
                                    
                                </li>
                                
                                <li >
                                    <a href=/edicao-do-dia.html >
                                        Capa do Dia
                                    </a>
                                    
                                </li>
                                
                                <li >
                                    <a href=/iniciativas.html >
                                        Iniciativas
                                    </a>
                                    
                                </li>
                                
                                <li >
                                    <a href=/subscricoes.html >
                                        Newsletters
                                    </a>
                                    
                                </li>
                                
                                <li >
                                    <a href=/brandstory.html >
                                        Brand Story
                                    </a>
                                    
                                </li>
                                
                                <li class="t-h-sm-sublist">
                                    <a  >
                                        Sobre o site
                                    </a>
                                    
                                    <ul>
                                        
                                        <li><a href="/termos-uso.html" >Termos e Condições</a></li>
                                        
                                        <li><a href="/estatuto-editorial.html" >Estatuto Editorial</a></li>
                                        
                                        <li><a href="/ficha-tecnica.html" >Ficha Técnica</a></li>
                                        
                                        <li><a href="/contactos.html" >Contatos</a></li>
                                        
                                        <li><a href="http://publicidade.ojogo.pt/" target='_blank' rel='noopener'>Publicidade</a></li>
                                        
                                        <li><a href="https://nonio.net/a-mensagem-nonio/" target='_blank' rel='noopener'>A Mensagem Nónio</a></li>
                                        
                                    </ul>
                                    
                                </li>
                                
                            </ul>
                            
                            <!-- end menu header outros -->

                            
                        </nav>
                    </div>
                    <div class="t-h-sm-col-2">

                        <section class="t-h-sm-featured-1">
                            <h3>
                                08 fevereiro 2020</h3>
                            <div class="t-h-sm-featured-elm-1">
                                <a href="https://www.ojogo.pt/ojogopremium.html?utm_source=site&utm_medium=b&utm_campaign=amsm&target=conteudo_fechado">
                                    <span>Assinar</span>
                                </a>
                            </div>
                            <div class="t-h-sm-featured-elm-2">
                                <a href="/edicao-do-dia.html">
                                    <img src="https://static.globalnoticias.pt/oj/common/images/blank.gif" class="lazy-hidden" data-src="https://static.globalnoticias.pt/oj/image.aspx?brand=oj&type=generate&guid=82f756bd-8e11-41d2-8a56-cce2137f55dc&w=181&h=235" alt="" />
                                </a>
                            </div>
                            <div class="t-h-sm-featured-elm-3">
                                <div class="t-site-share-1">
                                    <ul>
                                        <li class="t-share-facebook">
                                            <a href="https://www.facebook.com/diariodesportivo.ojogo" target="_blank" rel="noopener" title="Facebook">
                                                <em>Facebook</em>
                                            </a>
                                        </li>
                                        <li class="t-share-twitter">
                                            <a href="https://twitter.com/ojogo" target="_blank" rel="noopener" title="Twitter">
                                                <em>Twitter</em>
                                            </a>
                                        </li>
                                        <li class="t-share-rss">
                                            <a href="/apps-rss.html" target="_blank" rel="noopener" title="RSS">
                                                <em>RSS</em>
                                            </a>
                                        </li>
                                    </ul>
                                </div>
                            </div>
                            <div class="t-h-sm-featured-elm-4">
                                <ul>
                                    <li class="t-btn-appstore">
                                        <a href="https://itunes.apple.com/pt/app/o-jogo/id538431588?mt=8" target="_blank" rel="noopener">
                                            <em>App Store</em>
                                        </a>
                                    </li>
                                    <li class="t-btn-googleplay">
                                        <a href="https://play.google.com/store/apps/details?id=pt.civ.ojogo&hl=pt-PT" target="_blank" rel="noopener">
                                            <em>Google Play</em>
                                        </a>
                                    </li>
                                </ul>
                            </div>
                        </section>

                    </div>

                </div>
            </div>
        </div>
    </div>

    <div class="t-h-search-1 js-h-search-toggle-trg">
        <div class="t-i">
            <div class="t-i-i">
                <div class="t-i-i-i">
                    <div class="t-h-s-form-1">
                        <input type="text" placeholder="Termo a Pesquisar" class="t-h-s-form-btn-input" name="search" />
                        <button type="submit" class="t-h-s-form-btn-submit" name="button_search">
                            <span>
                                <em>Pesquisar</em>
                            </span>
                        </button>
                        <button class="t-h-s-form-btn-clear js-h-s-form-btn-clear">
                            <span>
                                <em>Limpar</em>
                            </span>
                        </button>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <script>
        if (navigator.userAgent.indexOf('App v') != -1 && $(".t-uacc-wrap").length > 0) {
            $(".t-uacc-wrap").remove();
        }
    </script>
</header>



<!-- submenu -->

<nav class="t-h-topics">
    <ul>
        
        <li>
            <a href="/modalidades/andebol.html">Andebol</a>
        </li>
        
        <li>
            <a href="/modalidades/basquetebol.html">Basquetebol</a>
        </li>
        
        <li>
            <a href="/modalidades/futsal.html">Futsal</a>
        </li>
        
        <li>
            <a href="/modalidades/hoqueiempatins.html">Hóquei em Patins</a>
        </li>
        
        <li>
            <a href="/modalidades/motores.html">Motores</a>
        </li>
        
        <li>
            <a href="/modalidades/outras-modalidades.html">Outras</a>
        </li>
        
    </ul>
</nav>

<!-- end submenu -->




<div class="piano-sticker"></div>
<div class="piano-sidelabel"></div>


    <!-- no mediactors : [style:Ticker * OJ2016][qry:Type=ultima_hora] --><!-- no mediactors : [style:Ticker * OJ2016][qry:Type=direto&show-revive=false&Device=desktop] -->
    

    <main role="main" aria-label="Main content" class="t-main">
        
        <!-- no mediactors : [style:HTML * OJ2016][qry:mode=pub] -->
        

    <input type="hidden" id="PathName" name="PathName" value="/NewsGen/Edição/OJogo/Modalidades/Motores/Notícias" />
    <input type="hidden" id="article_id_11799923" value="11799923"><input type="hidden" id="article_url_11799923" value="/modalidades/motores/noticias/miguel-oliveira-satisfeito-com-segundo-dia-de-testes-estamos-muito-mais-rapidos-do-que-antes-11799923.html"><input type="hidden" id="article_title_11799923" value="Miguel Oliveira satisfeito com segundo dia de testes: &quot;Estamos muito mais rápidos do que antes&quot;"><article class="t-article-1 js-a-sticky-bar" data-key="miguel-oliveira-satisfeito-com-segundo-dia-de-testes-estamos-muito-mais-rapidos-do-que-antes-11799923" data-truncated="false">

<aside role="complementary" class="t-breadcrumbs-1">
    <ul class="t-i">
        <li>
            <a href="/">Início</a>
        </li>
        <li><a href="/modalidades.html">Modalidades</a></li><li><a href="/modalidades/motores.html">Motores</a></li>
    </ul>
</aside><header class="t-a-head-1 js-select-and-share-1"><div class="t-i"><h1 rel="headline">Miguel Oliveira satisfeito com segundo dia de testes: "Estamos muito mais rápidos do que antes"</h1></div></header><div class="t-a-sticky-1"><div><i class="js-a-sticky-bar-progress" style="width: 33%;"></i><div><div class="t-a-sticky-title">Miguel Oliveira satisfeito com segundo dia de testes: "Estamos muito mais rápidos do que antes"</div><div class="t-a-sticky-share"><div class="t-a-share-1"><ul><li class="t-share-facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.ojogo.pt/modalidades/motores/noticias/miguel-oliveira-satisfeito-com-segundo-dia-de-testes-estamos-muito-mais-rapidos-do-que-antes-11799923.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=660,top=190,width=600,height=600'); return false;" title="Facebook"><span>Partilhar </span><em>no Facebook</em></a></li><li class="t-share-twitter"><a href="https://twitter.com/intent/tweet?text=Miguel Oliveira satisfeito com segundo dia de testes: &quot;Estamos muito mais r%C3%A1pidos do que antes&quot;&amp;url=https://www.ojogo.pt/modalidades/motores/noticias/miguel-oliveira-satisfeito-com-segundo-dia-de-testes-estamos-muito-mais-rapidos-do-que-antes-11799923.html" target="_blank" rel="noopener" title="Twitter"><em>Twitter</em></a></li><li class="t-share-whatsapp" style="display:none"><a href="whatsapp://send?text=https://www.ojogo.pt/modalidades/motores/noticias/miguel-oliveira-satisfeito-com-segundo-dia-de-testes-estamos-muito-mais-rapidos-do-que-antes-11799923.html" data-action="share/whatsapp/share" title="WhatsApp"><em>WhatsApp</em></a></li><li class="t-share-email"><a href="mailto:?Subject=Artigo O Jogo&amp;body=Miguel Oliveira satisfeito com segundo dia de testes: &quot;Estamos muito mais r%C3%A1pidos do que antes&quot;%0D%0AConsulte o artigo completo em:%0D%0Ahttps://www.ojogo.pt/modalidades/motores/noticias/miguel-oliveira-satisfeito-com-segundo-dia-de-testes-estamos-muito-mais-rapidos-do-que-antes-11799923.html" title="Email"><em>Email</em></a></li><li class="t-share-more"><a class="a2a_dd" data-a2a-url="https://www.ojogo.pt/modalidades/motores/noticias/miguel-oliveira-satisfeito-com-segundo-dia-de-testes-estamos-muito-mais-rapidos-do-que-antes-11799923.html" href="https://www.addtoany.com/share" title="Partilhar"><em>Partilhar</em></a></li></ul></div></div></div></div></div><div class="t-a-wrap-1"><div class="t-i"><div class="t-a-content-1 js-a-content"><div class="t-i js-a-content-full"><div class="t-a-c-top-1"><aside class="t-a-media-1"><figure><img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=generate&amp;guid=96072ca9-5db2-4449-bdbb-0c546169d5f5&amp;w=735&amp;h=490&amp;t=20200208105431" alt="Miguel Oliveira satisfeito com segundo dia de testes: &quot;Estamos muito mais rápidos do que antes&quot;" class="lazy-hidden" data-src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=generate&amp;guid=96072ca9-5db2-4449-bdbb-0c546169d5f5&amp;w=735&amp;h=490&amp;t=20200208105431"><figcaption><p>Fotografia: Reprodução/Twitter: Red Bull Tech 3</p></figcaption></figure></aside></div><div class="t-a-c-funcs-1"><div class="t-a-share-1"><ul><li class="t-share-facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.ojogo.pt/modalidades/motores/noticias/miguel-oliveira-satisfeito-com-segundo-dia-de-testes-estamos-muito-mais-rapidos-do-que-antes-11799923.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=660,top=190,width=600,height=600'); return false;" title="Facebook"><span>Partilhar </span><em>no Facebook</em></a></li></ul></div><div class="t-a-info-1"><div class="t-a-info-author">Redação com Lusa</div><time datetime="2020-02-08 10:53" content="2020-02-08 10:53">08 Fevereiro 2020 às 10:53</time></div><section class="t-section-list-3"><header class="t-section-title-1"><h4><a>Tópicos</a></h4></header><nav><ul><li><a href="/tag/modalidades/motores.html"><span>Motores</span></a></li><li><a href="/tag/modalidades.html"><span>Modalidades</span></a></li></ul></nav></section></div><div data-ngx-name="description" class="t-a-c-wrap js-select-and-share-1"><p class="t-a-c-intro-1">O piloto português melhorou tempo em relação ao primeiro dia de testes de pré-temporada.</p><p>Miguel Oliveira (KTM) melhorou este sábado oito décimos de segundo após o segundo dos três dias de testes de pré-temporada de MotoGP, que se realizam no circuito malaio de Sepang.</p><aside role="complementary" class="t-a-c-slice-content-1"><section class="t-section-list-15"><header class="t-section-title-1"><h4><span>Relacionados</span></h4></header><nav><ul><li class=""><a href="/i/11796461.html" class="t-s-l-name"><span>Motores</span></a><a href="/i/11796461.html" class="t-s-l-title"><span>Miguel Oliveira fez testes oficiais na Malásia: "Perdemos algum tempo, mas não é importante"</span></a></li><li class=""><a href="/i/11793008.html" class="t-s-l-name"><span>Motores</span></a><a href="/i/11793008.html" class="t-s-l-title"><span>Parlamento lamenta morte de Paulo Gonçalves</span></a></li></ul></nav></section></aside><p>O piloto português gastou 1.59,365 minutos na melhor volta do dia - a 10.ª das 42 que realizou -, ficando na 16.ª posição entre os pilotos do Mundial de motociclismo de velocidade, a 793 milésimos do mais rápido, o francês Fabio Quartararo (Yamaha).</p><p>"Fizemos uma volta rápida de manhã bastante boa. Depois, continuámos a trabalhar durante o dia em diferentes afinações, no amortecedor de trás e na suspensão. Demos um grande passo naquilo que foi o nosso ritmo de volta. Estamos muito mais rápidos do que antes", comentou o piloto de Almada, que terminou a apenas 23 milésimos do 15.º, o italiano Andrea Dovizioso (Ducati).</p><p>O novo quadro (chassis) híbrido da KTM (mais parecido com o das rivais do que o tradicional quadro de treliça em aço que a marca austríaca utilizava em vez de uma dupla trave em alumínio) parece ter melhorado as prestações das RC16.</p><p>Prova disso foi o terceiro lugar do espanhol Dani Pedrosa, piloto de testes da KTM, que realizou a melhor volta já no final da sessão, em 1.58,662 minutos, uma melhoria que também tem sido sentida pelo piloto português da KTM.</p><p>"A diferença entre uma volta rápida e o ritmo de corrida já não é tão grande como no ano passado. É um dos objetivos para esta temporada. Por isso, estou contente com o trabalho de hoje", concluiu Oliveira.</p><div class="t-pub-box-inread js-pubinread"><div class="t-i"><div id="inread"><script>
                        googletag.cmd.push(function() {
                        googletag.display('inread');
                        googletag.pubads().refresh([slot_inread]);
                        });
                      </script></div></div></div><p>A primeira bateria de testes oficiais de pré-temporada de MotoGP termina no domingo.</p><div class="t-a-footer-1"><div class="t-a-share-1"><ul><li class="t-share-facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.ojogo.pt/modalidades/motores/noticias/miguel-oliveira-satisfeito-com-segundo-dia-de-testes-estamos-muito-mais-rapidos-do-que-antes-11799923.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=660,top=190,width=600,height=600'); return false;" title="Facebook"><span>Partilhar </span><em>no Facebook</em></a></li><li class="t-share-twitter"><a href="https://twitter.com/intent/tweet?text=Miguel Oliveira satisfeito com segundo dia de testes: &quot;Estamos muito mais r%C3%A1pidos do que antes&quot;&amp;url=https://www.ojogo.pt/modalidades/motores/noticias/miguel-oliveira-satisfeito-com-segundo-dia-de-testes-estamos-muito-mais-rapidos-do-que-antes-11799923.html" target="_blank" rel="noopener" title="Twitter"><em>Twitter</em></a></li><li class="t-share-whatsapp" style="display:none"><a href="whatsapp://send?text=https://www.ojogo.pt/modalidades/motores/noticias/miguel-oliveira-satisfeito-com-segundo-dia-de-testes-estamos-muito-mais-rapidos-do-que-antes-11799923.html" data-action="share/whatsapp/share" title="WhatsApp"><em>WhatsApp</em></a></li><li class="t-share-email"><a href="mailto:someone@example.com?Subject=https://www.ojogo.pt/modalidades/motores/noticias/miguel-oliveira-satisfeito-com-segundo-dia-de-testes-estamos-muito-mais-rapidos-do-que-antes-11799923.html" target="_blank" rel="noopener" title="Email"><em>Email</em></a></li><li class="t-share-more"><a class="a2a_dd" data-a2a-url="https://www.ojogo.pt/modalidades/motores/noticias/miguel-oliveira-satisfeito-com-segundo-dia-de-testes-estamos-muito-mais-rapidos-do-que-antes-11799923.html" href="https://www.addtoany.com/share" title="Partilhar"><em>Partilhar</em></a></li></ul></div></div></div></div></div><aside role="complementary" itemscope="" itemtype="https://schema.org/WPSideBar" class="t-a-c-aside-1 js-a-c-sidebar"><div class="t-pub-box-1"><div class="t-i"><div id="mrec1" class="mrec1"><script>googletag.cmd.push(function () {googletag.display('mrec1'); googletag.pubads().refresh([slot_mrec1]);});</script></div></div></div>

<div id="naoPercaAll"></div><section class="t-section-list-2"><header class="t-section-title-1"><h4><a href="/multimedia.html">Multimédia</a></h4></header><div><div class="t-multimedia-slider-1 js-slider-1"><div class="swiper-container"><div class="swiper-wrapper"><div class="swiper-slide"><a href="/multimedia/videos/kostic-roubou-golo-a-paciencia-e-o-portugues-nao-gostou-mas-ficou-tudo-resolvido-11799852.html"><figure><img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=generate&amp;guid=c3b0c4c5-8e5c-475e-95f0-9970a79e3184&amp;w=300&amp;h=200&amp;t=20200208101842"><figcaption><p>Kostic roubou golo e Paciência não gostou, mas ficou tudo resolvido</p></figcaption></figure></a></div><div class="swiper-slide"><a href="/multimedia/videos/lebron-james-repete-jogada-de-kobe-bryant-19-anos-depois-11799825.html"><figure><img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=generate&amp;guid=d7b32ec4-a40a-4ecd-92cc-34d44879e773&amp;w=300&amp;h=200&amp;t=20200208104114"><figcaption><p>LeBron James repete jogada de Kobe Bryant 19 anos depois</p></figcaption></figure></a></div><div class="swiper-slide"><a href="/multimedia/fotografias/canticos-fotografias-e-muito-apoio-na-chegada-do-benfica-a-vila-nova-de-gaia-11799171.html"><figure><img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=generate&amp;guid=35ed479a-eff1-42d3-9fcc-a3eef484919e&amp;w=300&amp;h=200&amp;t=20200207234840"><figcaption><p>Cânticos, fotografias e muito apoio na chegada do Benfica a Vila Nova de Gaia</p></figcaption></figure></a></div><div class="swiper-slide"><a href="/multimedia/videos/caio-lucas-volta-a-marcar-e-acaba-a-pedir-desculpa-11798712.html"><figure><img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=generate&amp;guid=1baf8519-6503-4112-be61-bfd30d50917a&amp;w=300&amp;h=200&amp;t=20200207204646"><figcaption><p>Caio Lucas volta a marcar e acaba a pedir desculpa</p></figcaption></figure></a></div><div class="swiper-slide"><a href="/multimedia/videos/quantos-cartoes-ja-mostrou-artur-soares-dias-nos-classicos-fc-porto-benfica--11798527.html"><figure><img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=generate&amp;guid=1a76d474-5161-49ca-9f36-08fb3a23f04e&amp;w=300&amp;h=200&amp;t=20200207200615"><figcaption><p>Quantos cartões já mostrou Artur Soares Dias nos clássicos FC Porto-Benfica? </p></figcaption></figure></a></div><div class="swiper-slide"><a href="/multimedia/videos/sergio-conceicao-pensei-que-vinha-falar-de-jorge-jesus-ou-do-flamengo-11797187.html"><figure><img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=generate&amp;guid=e0a52ca7-a6b7-46cc-a2e9-fcc88ea83809&amp;w=300&amp;h=200&amp;t=20200207151615"><figcaption><p>Sérgio Conceição: "Pensei que vinha falar de Jorge Jesus ou do Flamengo"</p></figcaption></figure></a></div></div><div class="swiper-pagination"></div></div></div></div></section>
</aside></div></div><div class="t-a-wrap-2"><div class="t-i"><aside class="t-a-footer-sb-1"><div class=t-pub-box-1><div class="t-i"><div id="mrec2" class="mrec2"><script>googletag.cmd.push(function () {googletag.display('mrec2');});</script></div></div></div>

<script>
    // Atualizar o espaço inferior quando está prestes a ser visualizado.
    var refreshed_mrec2 = false;
    var mrec2AlmostVisibleScrollValue;

    // Value of scrollY at which the ad is about to come into view.
    var mrec2 = $("#mrec2");
    if (mrec2.length) {
            mrec2AlmostVisibleScrollValue = mrec2.offset().top - 400;
    }
    else {
        mrec2AlmostVisibleScrollValue = 1000;
    }
    
    var listener_mrec2 = function () {
        if (window.scrollY >= mrec2AlmostVisibleScrollValue && !refreshed_mrec2) {
            googletag.cmd.push(function () {
                googletag.pubads().refresh([slot_mrec2]);
            });
            // Refresh the ad only once.
            refreshed_mrec2 = true;

            // Remove the listener now.
            window.removeEventListener('scroll', listener_mrec2);
        }
    }
    window.addEventListener('scroll', listener_mrec2);
</script>
</aside><div class="t-a-footer-3" id="comment_11799923"><section class="t-section-list-6"><header class="t-section-title-1"><h4><span>Comentários</span></h4></header><div><div class="fb-comments" data-href="https://www.ojogo.pt/modalidades/motores/noticias/miguel-oliveira-satisfeito-com-segundo-dia-de-testes-estamos-muito-mais-rapidos-do-que-antes-11799923.html" data-numposts="2" data-colorscheme="light" data-mobile="true"></div></div></section></div><div class="t-a-footer-2" style="float:left"><!-- [grid:Grid Engageya][/NewsGen/Publicação/OJ2016/Detalhe/Outras Notícias][start] --><section class="t-section-list-5"><header class="t-section-title-1"><h4><span>Outras Notícias</span></h4></header><div id="ENGAGEYA_WIDGET_128821"></div>
<script data-cfasync="false">
(function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new
Date();Y=n.createElement(G),
a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
__engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_128821',pubid:157114,webid:114483,wid:128821});
</script></section><!-- [grid:Grid Engageya][end] --><!-- grid not visible: /NewsGen/Publicação/OJ2016/Detalhe/Outras Notícias (mobile) --><!-- grid not visible: /NewsGen/Publicação/OJ2016/Detalhe/Mrec3 (mobile) --><!-- grid not visible: /NewsGen/Publicação/OJ2016/Detalhe/Outros Conteúdos GMG (mobile) --><!-- [grid:Grid Engageya][/NewsGen/Publicação/OJ2016/Detalhe/Outros conteúdos GMG][start] --><section class="t-section-list-5"><header class="t-section-title-1"><h4><span>Outros conteúdos GMG</span></h4></header><div id="ENGAGEYA_WIDGET_128822"></div>
<script data-cfasync="false">
(function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new
Date();Y=n.createElement(G),
a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
__engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_128822',pubid:157114,webid:114483,wid:128822});
</script></section><!-- [grid:Grid Engageya][end] --><!-- [grid:Grid Revive Brandstory][/NewsGen/Publicação/OJ2016/Detalhe/BrandStory][start] --><section class="t-section-list-5"><header class="t-section-title-3"><h4><a href="/brandstory.html"><img alt="" src="https://static.globalnoticias.pt/oj/common/images/blank.gif" data-src="https://static.globalnoticias.pt/oj/image.aspx?brand=oj&amp;type=generate&amp;guid=e234f605-e535-40f0-85e7-22c486ead6dc" class="lazy-hidden"></a></h4></header><nav><ul id="clickSendGA"><ins data-revive-zoneid="42" data-revive-ct0="{clickurl_enc}" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
<ins data-revive-zoneid="43" data-revive-ct0="{clickurl_enc}" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
<ins data-revive-zoneid="44" data-revive-ct0="{clickurl_enc}" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
<script async="" src="//ad-dev.globalnoticias.pt/revive/www/delivery/asyncjs.php"></script></ul></nav></section><!-- [grid:Grid Revive Brandstory][end] --><!-- grid not visible: /NewsGen/Publicação/OJ2016/Detalhe/Classificados --><!-- grid not visible: /NewsGen/Publicação/OJ2016/Detalhe/Outros conteúdos GM (antigo) --><!-- grid not visible: /NewsGen/Publicação/OJ2016/Detalhe/Exclusivos --><!-- grid not visible: /NewsGen/Publicação/OJ2016/Detalhe/Outras Notícias (antigo) --><!-- grid not visible: /NewsGen/Publicação/OJ2016/Detalhe/TUI --></div></div></div></article><script>
      var a2a_config = a2a_config || {};
      a2a_config.locale = "pt-PT";
      a2a_config.thanks = {postShare: false};
    </script><script async="" src="https://static.addtoany.com/menu/page.js"></script>
    <div class="t-a-load-another-container js-a-load-another-container">

        
    </div>
    <div class="t-a-load-another-btn">
        <div class="t-i">
            <div class="t-a-load-another-loading" style="display: none;">
                <div class="t-cssload-loader-1"></div>
            </div>
            <a href="https://www.ojogo.pt/modalidades/motores/noticias/miguel-oliveira-fez-testes-oficiais-na-malasia-perdemos-algum-tempo-mas-nao-e-importante-11796461.html">Próximo Artigo</a>
        </div>
    </div>
    <script src="https://platform.twitter.com/widgets.js"></script>

    </main>

    <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

        <!-- Background of PhotoSwipe.
             It's a separate element, as animating opacity is faster than rgba(). -->
        <div class="pswp__bg"></div>

        <!-- Slides wrapper with overflow:hidden. -->
        <div class="pswp__scroll-wrap">

            <!-- Container that holds slides. PhotoSwipe keeps only 3 slides in DOM to save memory. -->
            <!-- don't modify these 3 pswp__item elements, data is added later on. -->
            <div class="pswp__container">
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
            </div>

            <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
            <div class="pswp__ui pswp__ui--hidden">

                <div class="pswp__top-bar">

                    <!--  Controls are self-explanatory. Order can be changed. -->

                    <div class="pswp__counter"></div>

                    <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

                    

                    <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

                    <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

                    <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                    <!-- element will get class pswp__preloader-active when preloader is running -->
                    <div class="pswp__preloader">
                        <div class="pswp__preloader__icn">
                            <div class="pswp__preloader__cut">
                                <div class="pswp__preloader__donut"></div>
                            </div>
                        </div>
                    </div>
                </div>

                <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                    <div class="pswp__share-tooltip"></div>
                </div>

                <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"></button>

                <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"></button>

                <div class="pswp__caption">
                    <div class="pswp__caption__center"></div>
                </div>

            </div>
        </div>

    </div>

    <footer role="contentinfo" class="t-footer">
    <div class="t-footer-funcs">
        <div class="t-i">
            <div class="t-i-i">
                <div class="t-ff-body">
                    <nav role="navigation" class="t-ff-nav-1">
                        <!-- menu header futebol -->
                        
                        <ul class="t-ff-nav-list-1">
                            
                            <li class="t-ff-nav-sublist">
                                <a href="/futebol.html" >
                                    Futebol
                                </a>
                                
                                <ul>
                                    
                                    <li><a href="/futebol/1a-liga.html" >I Liga</a></li>
                                    
                                    <li><a href="/futebol/2a-liga.html" >II Liga</a></li>
                                    
                                    <li><a href="/internacional.html" >Internacional</a></li>
                                    
                                    <li><a href="/internacional/cristiano-ronaldo.html" >Ronaldo</a></li>
                                    
                                    <li><a href="/internacional/jose-mourinho.html" >Mourinho</a></li>
                                    
                                    <li><a href="/internacional/portugueses.html" >Portugueses</a></li>
                                    
                                    <li><a href="/futebol/taca-portugal.html" >Taça de Portugal</a></li>
                                    
                                    <li><a href="/futebol/taca-liga.html" >Taça da Liga</a></li>
                                    
                                    <li><a href="/internacional/selecao.html" >Seleção</a></li>
                                    
                                    <li><a href="/internacional/liga-campeoes.html" >Liga dos Campeões</a></li>
                                    
                                    <li><a href="/internacional/liga-europa.html" >Liga Europa</a></li>
                                    
                                    <li><a href="/futebol/formacao.html" >Formação</a></li>
                                    
                                    <li><a href="/futebol/nao-profissional.html" >Não Profissional</a></li>
                                    
                                </ul>
                                
                            </li>
                            
                            <li class="t-ff-nav-sublist">
                                <a href="/modalidades.html" >
                                    Modalidades
                                </a>
                                
                                <ul>
                                    
                                    <li><a href="/modalidades/andebol.html" >Andebol</a></li>
                                    
                                    <li><a href="/modalidades/basquetebol.html" >Basquetebol</a></li>
                                    
                                    <li><a href="/modalidades/futsal.html" >Futsal</a></li>
                                    
                                    <li><a href="/modalidades/hoqueiempatins.html" >Hóquei em Patins</a></li>
                                    
                                    <li><a href="/modalidades/motores.html" >Motores</a></li>
                                    
                                    <li><a href="/modalidades/outras-modalidades.html" >Outras</a></li>
                                    
                                </ul>
                                
                            </li>
                            
                        </ul>
                        
                        <!-- end menu header futebol -->
                        <!-- menu header clubes -->
                        
                        <ul class="t-ff-nav-list-2">
                            
                            <li>
                                <span>Clubes</span>
                                
                                <ul>
                                    
                                    <li>
                                        <a href="/futebol/1a-liga/benfica.html" >
                                            <img alt="benfica" src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=benfica&amp;w=44&amp;h=40&amp;v=18_19" />
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a href="/futebol/1a-liga/porto.html" >
                                            <img alt="fc_porto" src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=fc_porto&amp;w=44&amp;h=40&amp;v=18_19" />
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a href="/futebol/1a-liga/sporting.html" >
                                            <img alt="sporting" src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=sporting&amp;w=44&amp;h=40&amp;v=18_19" />
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a href="/futebol/1a-liga/braga.html" >
                                            <img alt="braga" src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=braga&amp;w=44&amp;h=40&amp;v=18_19" />
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a href="/futebol/1a-liga/vitoria-guimaraes.html" >
                                            <img alt="v_guimaraes" src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=v_guimaraes&amp;w=44&amp;h=40&amp;v=18_19" />
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a href="/futebol/1a-liga/moreirense.html" >
                                            <img alt="moreirense" src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=moreirense&amp;w=44&amp;h=40&amp;v=18_19" />
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a href="/futebol/1a-liga/rio-ave.html" >
                                            <img alt="rio_ave" src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=rio_ave&amp;w=44&amp;h=40&amp;v=18_19" />
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a href="/futebol/1a-liga/boavista.html" >
                                            <img alt="boavista" src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=boavista&amp;w=44&amp;h=40&amp;v=18_19" />
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a href="/futebol/1a-liga/belenenses.html" >
                                            <img alt="belenenses" src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=belenenses&amp;w=44&amp;h=40&amp;v=18_19" />
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a href="/futebol/1a-liga/santa-clara.html" >
                                            <img alt="santa_clara" src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=santa_clara&amp;w=44&amp;h=40&amp;v=18_19" />
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a href="/futebol/1a-liga/maritimo.html" >
                                            <img alt="maritimo" src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=maritimo&amp;w=44&amp;h=40&amp;v=18_19" />
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a href="/futebol/1a-liga/portimonense.html" >
                                            <img alt="portimonense" src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=portimonense&amp;w=44&amp;h=40&amp;v=18_19" />
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a href="/futebol/1a-liga/vitoria-setubal.html" >
                                            <img alt="v_setubal" src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=v_setubal&amp;w=44&amp;h=40&amp;v=18_19" />
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a href="/futebol/1a-liga/aves.html" >
                                            <img alt="aves" src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=aves&amp;w=44&amp;h=40&amp;v=18_19" />
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a href="/futebol/1a-liga/tondela.html" >
                                            <img alt="tondela" src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=tondela&amp;w=44&amp;h=40&amp;v=18_19" />
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a href="/futebol/1a-liga/pacos-ferreira.html" >
                                            <img alt="pacos_ferreira" src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=pacos_ferreira&amp;w=44&amp;h=40&amp;v=18_19" />
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a href="/futebol/1a-liga/famalicao.html" >
                                            <img alt="famalicao" src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=famalicao&amp;w=44&amp;h=40&amp;v=18_19" />
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a href="/futebol/1a-liga/gil-vicente.html" >
                                            <img alt="gil_vicente" src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=gil_vicente&amp;w=44&amp;h=40&amp;v=18_19" />
                                        </a>
                                    </li>
                                    
                                </ul>
                                
                            </li>
                            
                        </ul>
                        
                        <!-- end menu header clubes -->
                        <!-- menu header opiniao -->
                        
                        <ul class="t-ff-nav-list-1">
                            
                            <li class="t-ff-nav-sublist">
                                <a href="/opiniao.html" >
                                    Opinião
                                </a>
                                
                                <ul>
                                    
                                    <li><a href="/opiniao/cronistas/josemanuelribeiro.html" >José Manuel Ribeiro</a></li>
                                    
                                    <li><a href="/opiniao/cronistas/jorgemaia.html" >Jorge Maia</a></li>
                                    
                                    <li><a href="/opiniao/cronistas/alvaromagalhaes.html" >Álvaro Magalhães</a></li>
                                    
                                    <li><a href="/opiniao/cronistas/carloste.html" >Carlos Tê</a></li>
                                    
                                    <li><a href="/opiniao/cronistas/claudiagarcia.html" >Cláudia Garcia</a></li>
                                    
                                    <li><a href="/opiniao/cronistas/joelneto.html" >Joel Neto</a></li>
                                    
                                    <li><a href="/opiniao/cronistas/jacintolucaspires.html" >Jacinto Lucas Pires</a></li>
                                    
                                    <li><a href="/opiniao/cronistas/jorgecosta.html" >Jorge Costa</a></li>
                                    
                                    <li><a href="/opiniao/cronistas/jesualdoferreira.html" >Jesualdo Ferreira</a></li>
                                    
                                    <li><a href="/opiniao/cronistas/joseeduardosimoes.html" >José Eduardo Simões</a></li>
                                    
                                    <li><a href="/opiniao/cronistas/jorgecoroado.html" >Jorge Coroado</a></li>
                                    
                                    <li><a href="/opiniao/cronistas/josejoaotorrinha.html" >José João Torrinha</a></li>
                                    
                                    <li><a href="/opiniao/cronistas/joaoricardopateiro.html" >João Ricardo Pateiro</a></li>
                                    
                                    <li><a href="/opiniao/cronistas/luisfreitaslobo.html" >Luís Freitas Lobo</a></li>
                                    
                                    <li><a href="/opiniao/cronistas/manuelqueiroz.html" >Manuel Queiroz</a></li>
                                    
                                    <li><a href="/opiniao/cronistas/miguelpedro.html" >Miguel Pedro</a></li>
                                    
                                    <li><a href="/opiniao/cronistas/paulobaldaia.html" >Paulo Baldaia</a></li>
                                    
                                    <li><a href="/opiniao/cronistas/samuel-almeida.html" >Samuel Almeida</a></li>
                                    
                                    <li><a href="/opiniao/cronistas/sonia-carneiro.html" >Sónia Carneiro</a></li>
                                    
                                </ul>
                                
                            </li>
                            
                            <li class="t-ff-nav-sublist">
                                <a href="/classificacoes.html" >
                                    Classificações
                                </a>
                                
                                <ul>
                                    
                                    <li><a href="/classificacoes.html" >Classificação</a></li>
                                    
                                    <li><a href="/resultados.html" >Resultados</a></li>
                                    
                                </ul>
                                
                            </li>
                            
                        </ul>
                        
                        <!-- end menu header opiniao -->
                        <!-- menu header outros -->
                        
                        <ul class="t-ff-nav-list-1">
                            
                            <li >
                                <a href=/diretos.html >
                                    Diretos
                                </a>
                                
                            </li>
                            
                            <li >
                                <a href=/area-j.html >
                                    Área J
                                </a>
                                
                            </li>
                            
                            <li >
                                <a href=/match-tv.html >
                                    BigMatch TV
                                </a>
                                
                            </li>
                            
                            <li >
                                <a href=/ultimas.html >
                                    Ao minuto
                                </a>
                                
                            </li>
                            
                            <li >
                                <a href=/insolito.html >
                                    Insólito
                                </a>
                                
                            </li>
                            
                            <li >
                                <a href=http://ligaj.ojogo.pt/ target='_blank' rel='noopener'>
                                    Liga J
                                </a>
                                
                            </li>
                            
                            <li class="t-ff-nav-sublist">
                                <a href=/multimedia.html >
                                    Multimédia
                                </a>
                                
                                <ul>
                                    
                                    <li><a href="/multimedia/videos.html" >Vídeos</a></li>
                                    
                                    <li><a href="/multimedia/fotografias.html" >Fotogalerias</a></li>
                                    
                                </ul>
                                
                            </li>
                            
                            <li class="t-ff-nav-sublist">
                                <a  >
                                    Utilidades
                                </a>
                                
                                <ul>
                                    
                                    <li><a href="/totojogos.html" >Totojogos</a></li>
                                    
                                    <li><a href="/meteorologia.html" >Meteorologia</a></li>
                                    
                                </ul>
                                
                            </li>
                            
                            <li >
                                <a href=/edicao-do-dia.html >
                                    Capa do Dia
                                </a>
                                
                            </li>
                            
                            <li >
                                <a href=/iniciativas.html >
                                    Iniciativas
                                </a>
                                
                            </li>
                            
                            <li >
                                <a href=/subscricoes.html >
                                    Newsletters
                                </a>
                                
                            </li>
                            
                            <li >
                                <a href=/brandstory.html >
                                    Brand Story
                                </a>
                                
                            </li>
                            
                            <li class="t-ff-nav-sublist">
                                <a  >
                                    Sobre o site
                                </a>
                                
                                <ul>
                                    
                                    <li><a href="/termos-uso.html" >Termos e Condições</a></li>
                                    
                                    <li><a href="/estatuto-editorial.html" >Estatuto Editorial</a></li>
                                    
                                    <li><a href="/ficha-tecnica.html" >Ficha Técnica</a></li>
                                    
                                    <li><a href="/contactos.html" >Contatos</a></li>
                                    
                                    <li><a href="http://publicidade.ojogo.pt/" target='_blank' rel='noopener'>Publicidade</a></li>
                                    
                                    <li><a href="https://nonio.net/a-mensagem-nonio/" target='_blank' rel='noopener'>A Mensagem Nónio</a></li>
                                    
                                </ul>
                                
                            </li>
                            
                        </ul>
                        
                        <!-- end menu header outros -->
                    </nav>
                </div>
                <aside class="t-ff-sb-1">
                    <div class=t-pub-box-1><div class="t-i"><div id="mrec3" class="mrec3"><script>googletag.cmd.push(function () {googletag.display('mrec3');});</script></div></div></div>

<script>
    // Atualizar o espaço inferior quando está prestes a ser visualizado.
    var refreshed_mrec3 = false;
    var mrec3AlmostVisibleScrollValue;

    // Value of scrollY at which the ad is about to come into view.
    var mrec3 = $("#mrec3");
    if (mrec3.length) {
            mrec3AlmostVisibleScrollValue = mrec3.offset().top - 400;
    }
    else {
        mrec3AlmostVisibleScrollValue = 4000;
    }

    var listener_mrec3 = function () {
        if (window.scrollY >= mrec3AlmostVisibleScrollValue && !refreshed_mrec3) {
            googletag.cmd.push(function () {
                googletag.pubads().refresh([slot_mrec3]);
            });
            // Refresh the ad only once.
            refreshed_mrec3 = true;

            // Remove the listener now.
            window.removeEventListener('scroll', listener_mrec3);
        }
    }
    window.addEventListener('scroll', listener_mrec3);
</script>

                </aside>
                <aside class="t-ff-sb-2">
                    <div class="t-ff-sb-elm-1">
                        <div class="t-site-share-1">
                            <ul>
                                <li class="t-share-facebook">
                                    <a href="https://www.facebook.com/diariodesportivo.ojogo" target="_blank" rel="noopener" title="Facebook">
                                        <em>Facebook</em>
                                    </a>
                                </li>
                                <li class="t-share-twitter">
                                    <a href="https://twitter.com/ojogo" target="_blank" rel="noopener" title="Twitter">
                                        <em>Twitter</em>
                                    </a>
                                </li>
                                <li class="t-share-rss">
                                    <a href="/apps-rss.html" target="_blank" rel="noopener" title="RSS">
                                        <em>RSS</em>
                                    </a>
                                </li>
                            </ul>
                        </div>
                    </div>
                    <div class="t-ff-sb-elm-2">
                        <ul>
                            <li class="t-btn-appstore">
                                <a href="https://itunes.apple.com/pt/app/o-jogo/id538431588?mt=8" target="_blank" rel="noopener">
                                    <em>App Store</em>
                                </a>
                            </li>
                            <li class="t-btn-googleplay">
                                <a href="https://play.google.com/store/apps/details?id=pt.civ.ojogo&hl=pt-PT" target="_blank" rel="noopener">
                                    <em>Google Play</em>
                                </a>
                            </li>
                        </ul>
                    </div>
                </aside>
            </div>
        </div>
    </div>
    <div class="t-footer-brand">
        <div class="t-i">
            <div class="t-i-i">
                <div class="t-fb-body">
                    <div class="t-fb-logo-1">
                        <h6>
                            <a href="http://www.globalmediagroup.pt/" target="_blank" rel="noopener">
                                <em>Global Media Group</em>
                            </a>
                        </h6>
                    </div>
                </div>
                <aside class="t-fb-sb">
                    <div class="t-fb-info-1">
                        <span>
                            2020
                            &copy;</span><a href="/">O Jogo</a>
                    </div>
                </aside>
            </div>
        </div>
    </div>
</footer>




    <script type="text/javascript" src="https://comunidade.globalmediagroup.pt/tracker/tracker.js?v=1.0"></script>

    <script type='text/javascript'>
        var _sf_async_config = {};
        _sf_async_config.uid = 27992;
        _sf_async_config.domain = 'ojogo.pt';
        _sf_async_config.useCanonical = true;
        _sf_async_config.sections = 'modalidades/motores/noticias';
        _sf_async_config.authors = 'Rita Morais';
        /** CONFIGURATION END **/
        (function () {
            function loadChartbeat() {
                window._sf_endpt = (new Date()).getTime();
                var e = document.createElement('script');
                e.setAttribute('language', 'javascript');
                e.setAttribute('type', 'text/javascript');
                e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
                document.body.appendChild(e);
            }
            var oldonload = window.onload;
            window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function () {
                    oldonload();
                    loadChartbeat();
                };
        })();
    </script>

    <!-- no mediactors : [style:HTML * OJ2016][qry:] -->
    <!-- no mediactors : [style:HTML * OJ2016][qry:] -->

    
    <script src="/common/scripts/fingerprint2.min.js"></script>
    <script type="text/javascript">
        'use strict'; if (typeof bigdata === "undefined") { var bigdata = {} } bigdata.getCookie = function (name) { var re = new RegExp(name + "=([^;]+)"); var value = re.exec(document.cookie); return (value !== null) ? unescape(value[1]) : null }; bigdata.getBrowserId = function () { var cookieValue = bigdata.getCookie("browserId"); if (cookieValue === null) { new Fingerprint2().get(function (result) { document.cookie = "browserId=" + result + "; expires=Fri, 31 Dec 9999 23:59:59 GMT; SameSite=Lax; Secure;"; cookieValue = result }) } return cookieValue }; bigdata.getUserId = function () { return window['gy'] ? window['gy'].account.get('UID') : null }; bigdata.getTargetURL = function (event) { var value = undefined; for (var i = 0; i < event.path.length; i++) { if (event.path[i].nodeName === 'A') { if (event.path[i].href.indexOf('javascript') !== 0) { value = event.path[i].href } break } } return value }; bigdata.getContentId = function (targetURL) { var parts = targetURL.match(/^.*\/(.*).html.*$/); return parts.length === 2 ? parts[1] : null }; bigdata.getPosition = function (event) { return { x: event.clientX + document.body.scrollLeft + document.documentElement.scrollLeft, y: event.clientY + document.body.scrollTop + document.documentElement.scrollTop } }; bigdata.createEvent = function (event, site) { if (!event) { return undefined } var targetURL = bigdata.getTargetURL(event); if (!targetURL) { return undefined } var data = {}; data.targetURL = targetURL; data.contentId = bigdata.getContentId(targetURL); data.timestamp = new Date().toJSON(); data.userHash = bigdata.getBrowserId(); data.userId = bigdata.getUserId(); var position = bigdata.getPosition(event); data.mouseX = position.x; data.mouseY = position.y; data.brand = site; data.sourceURL = window.location.href; return data }; bigdata.registerListners = function (env, site) { var elems = document.querySelectorAll('a'); for (var i = 0; i < elems.length; i++) { elems[i].addEventListener('click', function (event) { var data = bigdata.createEvent(event, site); if (data) { var xhttp = new XMLHttpRequest(); xhttp.open("POST", "https://2anhv7gxbl.execute-api.eu-west-1.amazonaws.com/" + env, false); xhttp.setRequestHeader("Content-type", "application/json"); xhttp.send(JSON.stringify(data)) } }) } }; bigdata.registerListners('prd', '1953');
    </script>
    <script type='application/javascript'>!function (n, t, a, i) { n.mpfContainr || (n.mpfContainr = function () { a.push(arguments) }, mpfContainr.q = a, (i = t.createElement('script')).type = 'application/javascript', i.async = !0, i.src = '//cdn.mookie1.com/containr.js', t.head.appendChild(i)) }(window, document, []);
        mpfContainr('V2_79646', { 'host': 'pt-gmtdmp.mookie1.com', 'tagType': 'learn', 'src.rand': '20200208113502', 'src.id': 'OJogo' });
    </script>
    <noscript>
        <iframe src='//pt-gmtdmp.mookie1.com/t/v2?tagid=V2_79646&isNoScript&src.rand=20200208113502&src.id=OJogo' height='0' width='0' style='display: none; visibility: hidden'></iframe>
    </noscript>
    <!-- Powered by NewsGenX -->
</body>
</html>
