<!-- [1.1.3.3] -->

<!DOCTYPE html>
<html lang="pt" xmlns:fb="https://www.facebook.com/2008/fbml">
<head prefix="og: https://ogp.me/ns# article: https://ogp.me/ns/article#">
    <script type="text/javascript">var _sf_startpt = (new Date()).getTime()</script>
    <meta charset="utf-8" />
    

<title>Mick Schumacher vai competir na F&#243;rmula 2</title>
<meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta property="fb:app_id" content="610259635784372" />


<script type="application/ld+json">
    {
        "@context":"https://schema.org",
        "@type":"Organization",
        "url":"https://www.ojogo.pt",
        "sameAs":["https://www.facebook.com/diariodesportivo.ojogo","https://twitter.com/ojogo"],
        "name":"O Jogo",
        "logo":"https://static.globalnoticias.pt/oj/common/images/oj_default_img.jpg"
    }
</script>

<script type="application/ld+json">
	{
		"@context":"https://schema.org",
		"@type":"WebSite",
		"name": "OJ",
		"alternateName":"O Jogo",
		"url" : "https://www.ojogo.pt",
		"potentialAction":{"@type":"SearchAction","target":"https://www.ojogo.pt/pesquisa.html?q={search_term_string}","query-input":"required name=search_term_string"}
	}
</script>

<meta property="og:locale" content="pt_PT" />
<meta property="og:type" content="article"></meta>
<meta property="og:title" content="Mick Schumacher vai competir na F&#243;rmula 2" />
<meta property="og:url" content="https://www.ojogo.pt/modalidades/motores/noticias/interior/mick-schumacher-vai-competir-na-formula-2-10243058.html" />
<meta property="og:site_name" content="O Jogo" />
<meta name="Author" content="Global Media Group" />
<meta name="description" content="O piloto alem&#227;o Mick Schumacher, filho de Michael Schumacher e atual campe&#227;o europeu de F3, vai competir na categoria de F2, pela Prema Racing Team, anunciou a equipa italiana.">
<meta name="keywords" content="O Jogo, OJ,Motores,Modalidades">
<meta name="news_keywords" content="O Jogo, OJ,Motores,Modalidades" />
<meta property="og:description" content="O piloto alem&#227;o Mick Schumacher, filho de Michael Schumacher e atual campe&#227;o europeu de F3, vai competir na categoria de F2, pela Prema Racing Team, anunciou a equipa italiana.">
<link rel="image_src" href="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&type=generate&guid=cb271370-a8bf-4cd1-a0d1-29e767cf8920&w=800&h=420&watermark=true&t=20181127152900">
<meta property="og:image" content="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&type=generate&guid=cb271370-a8bf-4cd1-a0d1-29e767cf8920&w=800&h=420&watermark=true&t=20181127152900" />
<meta property="og:image:type" content="image/jpeg"/>
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="420" />
<meta property="article:author" content="https://www.facebook.com/ojogojornais/?fref=ts"/>
<meta property="article:section" content="Motores"/><meta property="article:published_time" content="2018-11-27T15:29:00Z"/>
<meta property="insights:authors" content="Hugo Monteiro" /><meta property="insights:tags" content="'motores','modalidades'" /><meta property="insights:sections" content="modalidades/motores/noticias" /><meta property="insights:contentID" content="10243058" />

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="O Jogo">
<meta name="twitter:creator" content="O Jogo">
<meta name="twitter:title" content="Mick Schumacher vai competir na F&#243;rmula 2"/>
<meta name="twitter:description" content="O piloto alem&#227;o Mick Schumacher, filho de Michael Schumacher e atual campe&#227;o europeu de F3, vai competir na categoria de F2, pela Prema Racing Team, anunciou a equipa italiana."/>
<meta name="twitter:image" content="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&type=generate&guid=cb271370-a8bf-4cd1-a0d1-29e767cf8920&w=800&h=420&watermark=true&t=20181127152900">
<meta property="fb:pages" content="203200596365747" />

    

    <link rel="preconnect" crossorigin href="//ping.chartbeat.net">
    <link rel="preconnect" crossorigin href="//static.chartbeat.com">
    <link rel="preconnect" crossorigin href="//fonts.googleapis.com">
    <link rel="preconnect" crossorigin href="//connect.facebook.net">
    <link rel="preconnect" crossorigin href="//content.jwplatform.com">
    <link rel="preconnect" crossorigin href="//api.peer5.com">
    <link rel="preconnect" crossorigin href="//www.google-analytics.com">
    <link rel="preconnect" crossorigin href="//www.googletagservices.com">
    <link rel="preconnect" crossorigin href="//www.googletagmanager.com">
    <link rel="preconnect" crossorigin href="//cdns.gigya.com">
    <link rel="preconnect" crossorigin href="//static.globalnoticias.pt">
    <link rel="preconnect" crossorigin href="//static.vilynx.com">
    <link rel="preconnect" crossorigin href="//comunidade.globalmediagroup.pt">
    <link rel="preconnect" crossorigin href="//securepubads.g.doubleclick.net">
    <link rel="preconnect" crossorigin href="//ad-dev.globalnoticias.pt">
    <link rel="preconnect" crossorigin href="//cdn4.wibbitz.com">
    <link rel="preconnect" crossorigin href="//ws.globalnoticias.pt">
    <link rel="preconnect" crossorigin href="//cdn.onesignal.com">
    <link rel="preconnect" crossorigin href="//widget.engageya.com">
    <link rel="preconnect" crossorigin href="//kiwi48.leiki.com">
    <link rel="preconnect" crossorigin href="//nonio.globalmediagroup.pt">

    <link rel="canonical" href="https://www.ojogo.pt/modalidades/motores/noticias/interior/mick-schumacher-vai-competir-na-formula-2-10243058.html" />
    <link rel="amphtml" href="https://www.ojogo.pt/modalidades/motores/noticias/interior/amp/mick-schumacher-vai-competir-na-formula-2-10243058.html"/>
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
    <meta name="HandheldFriendly" content="true" />
    <meta name="MobileOptimized" content="320" />
    <meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0" />
    <meta name="apple-mobile-web-app-capable" content="yes" />
    <meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
    <meta property="fb:app_id" content="610259635784372" />

    <link rel="icon" type="image/x-icon" href="https://static.globalnoticias.pt/oj/common/images/favicons/favicon-16x16.png" />
    <link rel="shortcut icon" type="image/x-icon" href="https://static.globalnoticias.pt/oj/common/images/favicons/favicon-16x16.png" />
    <link rel="apple-touch-icon-precomposed" sizes="57x57" href="https://static.globalnoticias.pt/oj/common/images/favicons/apple-touch-icon-57x57.png" />
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://static.globalnoticias.pt/oj/common/images/favicons/apple-touch-icon-114x114.png" />
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://static.globalnoticias.pt/oj/common/images/favicons/apple-touch-icon-72x72.png" />
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://static.globalnoticias.pt/oj/common/images/favicons/apple-touch-icon-144x144.png" />
    <link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://static.globalnoticias.pt/oj/common/images/favicons/apple-touch-icon-60x60.png" />
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://static.globalnoticias.pt/oj/common/images/favicons/apple-touch-icon-120x120.png" />
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://static.globalnoticias.pt/oj/common/images/favicons/apple-touch-icon-76x76.png" />
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://static.globalnoticias.pt/oj/common/images/favicons/apple-touch-icon-152x152.png" />
    <link rel="icon" type="image/png" href="https://static.globalnoticias.pt/oj/common/images/favicons/favicon-196x196.png" sizes="196x196" />
    <link rel="icon" type="image/png" href="https://static.globalnoticias.pt/oj/common/images/favicons/favicon-96x96.png" sizes="96x96" />
    <link rel="icon" type="image/png" href="https://static.globalnoticias.pt/oj/common/images/favicons/favicon-32x32.png" sizes="32x32" />
    <link rel="icon" type="image/png" href="https://static.globalnoticias.pt/oj/common/images/favicons/favicon-16x16.png" sizes="16x16" />
    <link rel="icon" type="image/png" href="https://static.globalnoticias.pt/oj/common/images/favicons/favicon-128.png" sizes="128x128" />
    <meta name="application-name" content="O Jogo" />
    <meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://static.globalnoticias.pt/oj/common/images/favicons/mstile-144x144.png" />
    <meta name="msapplication-square70x70logo" content="https://static.globalnoticias.pt/oj/common/images/favicons/mstile-70x70.png" />
    <meta name="msapplication-square150x150logo" content="https://static.globalnoticias.pt/oj/common/images/favicons/mstile-150x150.png" />
    <meta name="msapplication-wide310x150logo" content="https://static.globalnoticias.pt/oj/common/images/favicons/mstile-310x150.png" />
    <meta name="msapplication-square310x310logo" content="https://static.globalnoticias.pt/oj/common/images/favicons/mstile-310x310.png" />

    <link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Montserrat:400,700" />
    <link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto+Slab:400,100,300,700" />
    <link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700" />

    <link href="/common/bundles/oj-css-core-desktop.css?v=Kiehaqiaxvl8xRS2_VPAq6HMSRsRrVi7MnjrVE8l-x01--v-1.38" rel="stylesheet" type="text/css" />

    <link href="/common/bundles/oj-css-master.css?v=fwaHqzit41PS9fP3edTDm48qukfuXvvqA82eUfHFfqU1--v-1.38" rel="stylesheet" type="text/css" />

    <!--[if lt IE 9]>
    <script src="/bundles/oj-js-html5shiv.js?v=_Rzo7uwV_K2UdPsAS0cFePqHSp3krDlO_CYMhf3VroE1--v-1.38" ></script>

    <![endif]-->
    <script src="/bundles/oj-js-core-desktop.js?v=jhWb7UB0tSaAlKUqEMXJGmWrNG3tcEWejlzP8jbnu9Q1--v-1.38" ></script>

    <script src="/bundles/oj-js-master.js?v=ar4t_YbTYkQrMuH8wKEM3mu9-NKkmuDl41ZmzZBiuhg1--v-1.38" ></script>

    <script>
        document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
        var setNptTechAdblockerCookie = function (adblocker) {
            var d = new Date();
            d.setTime(d.getTime() + 60 * 60 * 24 * 2 * 1000);
            document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
        }
        var script = document.createElement("script");
        script.setAttribute("async", true);
        script.setAttribute("src", "//www.npttech.com/advertising.js");
        script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
        document.getElementsByTagName("head")[0].appendChild(script);
    </script>
    <script type="text/javascript" src="https://www.globalmediagroup.pt/objs/legal/quantcast.js?v=1.4"></script>
    <link type="text/css" rel="stylesheet" href="https://www.globalmediagroup.pt/objs/legal/quantcast.css?v=1.4" />
    <!-- jwplayer 8-->
    <script src="https://content.jwplatform.com/libraries/MaM0E141.js"></script>
    


    
        <!-- Peer5 library -->
        <script src="https://api.peer5.com/peer5.js?id=8xv3gqt9wm2d9xrb7hwt"></script>
        <!-- Peer5 plugin for JWPlayer 7 -->
        <script src="https://api.peer5.com/peer5.jwplayer7.plugin.js"></script>
    
   
    <input type="hidden" id="autorGaleria" value="Hugo Monteiro" />
    <input type="hidden" id="tagGaleria" value="motores,modalidades" />

    <style>
        .async-hide {
            opacity: 0 !important;
        }
    </style>

    <!-- Gigya SDK -->
    <script type="text/javascript" src="https://cdns.gigya.com/JS/gigya.js?apiKey=3_SASiBXHSVaCdPPccN9JlbXf803xv3Yi4XSgbhU9Hp_qVL_IH_cESKUJDiaU6eeG9"></script>
    <script src="/common/scripts/cxense.js?v=1.1" type="text/javascript"></script>
    <script src="/common/scripts/gy.js?v=1.1" type="text/javascript"></script>
    <!-- Gigya SDK -->

    <!-- Cxense script begin -->
    <script type='text/javascript'>
        var cX = cX || {}; cX.callQueue = cX.callQueue || [];
        cX.callQueue.push(['getUserSegmentIds', {
            persistedQueryId: "448cc280133068b0e275587864d9cbe1910103d2", callback: function (segments) {
                if (typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function') {
                    localStorage.setItem("cxSegments", segments.join(","));
                }
            }
        }]);
        cX.callQueue.push(['setSiteId', '1139609366506837190']);
        cX.callQueue.push(['sendPageViewEvent']);

        function getUserSegmentIdsLocal() {
            var segments = [];
            if (typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function' && localStorage.getItem("cxSegments") !== null && localStorage.getItem("cxSegments").length > 0) {
                segments = localStorage.getItem("cxSegments").split(',');
            }
            return segments;
        }

        // Async load of cx.js
        (function (d, s, e, t) {
            e = d.createElement(s); e.type = 'text/java' + s; e.async = 'async';
            e.src = 'http' + ('https:' === location.protocol ? 's://s' : '://') + 'cdn.cxense.com/cx.js';
            t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(e, t);
        })(document, 'script');
    </script>
    <script type="text/javascript" async src="https://code3.adtlgc.com/js/pmp_init.js"></script>
    <!-- Cxense script end -->

    <script>
        function gigyaOnLoad() {
            gigya.accounts.addEventHandlers({
                onLogin: gigyaEventHandler
                //onLogout: gigyaEventHandler
            });
            gy.account.on('changed', gigyaScreenSetDataChanged);
            gigya.accounts.getAccountInfo({ callback: gigyaGetAccountInfoResponse });
        }

        function gigyaScreenSetDataChanged(eventObj) {
            if (gy.account.isLoggedIn() && typeof (eventObj.oldAccount.profile) !== 'undefined') {
                if (eventObj.account.profile.age !== eventObj.oldAccount.profile.age ||
                    eventObj.account.profile.firstName !== eventObj.oldAccount.profile.firstName ||
                    eventObj.account.profile.lastName !== eventObj.oldAccount.profile.lastName ||
                    eventObj.account.profile.gender !== eventObj.oldAccount.profile.gender) {
                    var name = eventObj.account.profile.firstName + ' ' + eventObj.account.profile.lastName;
                    $("#gigyaName").html('<em>' + name + '</em>');
                    $("#gigyaName").attr('title', name);
                    if (eventObj.account.loginProvider === 'site' || eventObj.account.loginProvider === '') {
                        if (eventObj.account.profile.gender === 'f') {
                            $("#gigyaPhotoURL").attr('src', 'https://static.globalnoticias.pt/ve/common/images/user-default_f.png');
                        } else {
                            $("#gigyaPhotoURL").attr('src', 'https://static.globalnoticias.pt/ve/common/images/user-default_m.png');
                        }
                    }
                }
            }
        }

        function gigyaEventHandler(eventObj) {
            switch (eventObj.eventName) {
                case "login":
                    //gigya.accounts.setSSOToken();
                    cxenseOnLoginHandler(eventObj);
                    var name = eventObj.profile.firstName + ' ' + eventObj.profile.lastName;
                    $("#gigyaName").html(name);
                    $("#gigyaName").attr('title', name);
                    if (eventObj.provider === 'site' || eventObj.provider === '') {
                        if (eventObj.profile.gender === 'f') {
                            $("#gigyaPhotoURL").attr('src', 'https://static.globalnoticias.pt/ve/common/images/user-default_f.png');
                        } else {
                            $("#gigyaPhotoURL").attr('src', 'https://static.globalnoticias.pt/ve/common/images/user-default_m.png');
                        }
                    } else {
                        $("#gigyaPhotoURL").attr('src', eventObj.profile.thumbnailURL);
                    }
                    break;

                //case "logout":
                //    window.location.replace("/sso.aspx");
                //    break;
                default:

            }
        }

        function gigyaGetAccountInfoResponse(response) {
            if (response.errorCode == 0) {
                var profile = response['profile'];
                var name = profile['firstName'] + ' ' + profile['lastName'];
                $("#gigyaName").html(name);
                $("#gigyaName").attr('title', name);
                if (response['loginProvider'] === 'site' || response['loginProvider'] === '') {
                    if (profile['gender'] === 'f') {
                        $("#gigyaPhotoURL").attr('src', 'https://static.globalnoticias.pt/ve/common/images/user-default_f.png');
                    } else {
                        $("#gigyaPhotoURL").attr('src', 'https://static.globalnoticias.pt/ve/common/images/user-default_m.png');
                    }
                } else {
                    $("#gigyaPhotoURL").attr('src', profile['thumbnailURL']);
                }
            }
        }

        function gigyaUserChange() { gigya.accounts.logout({ callback: gigyaOnLogoutUserChange }); }

        function gigyaOnLogoutUserChange() { tp.gigya.login(); }

        gigyaOnLoad();
    </script>

    <!-- Piano Scripts -->
    <script>
        function dataLayerPush(evtString, evtName) {
            window.dataLayer = window.dataLayer || [];
            dataLayer.push({
                'Author': 'Hugo Monteiro',
                'topico': 'motores,modalidades',
                'PublishDate': '2018-11-27T15:29:00Z',
                'userId': gy.account.isLoggedIn() ? gy.account.get('UID') : undefined,
                'Logged': evtString,
                'type': 'aberto',
                'event': evtName
            });
        }
    </script>
    <script>(function (src) { var a = document.createElement("script"); a.type = "text/javascript"; a.async = true; a.src = src; var b = document.getElementsByTagName("script")[0]; b.parentNode.insertBefore(a, b) })("https://experience.tinypass.com/xbuilder/experience/load?aid=SsNzebVjvg");</script>
    <script>
        tp = window["tp"] || [];
        tp.push(["setCustomVariable", "tpAID","SsNzebVjvg"]);
        tp.push(["setContentSection", "tpmodalidades/motores/noticias"]);tp.push(["setContentIsNative",false]);tp.push(["setContentCreated", "2018-11-27T15:29:00"]);tp.push(["setContentAuthor", "Hugo Monteiro"]);tp.push(["setTags", ['Motores','Modalidades']]);tp.push(["setCustomVariable", "tpTipoArtigo", "tpTexto"]);
</script>
    <script type="text/javascript" src="https://nonio.globalmediagroup.pt/objs/Scripts/prod/ojogo/tp.js?v=20181127165500"></script>
    <!-- End Piano Scripts -->

    <!-- Google Tag Manager -->
    <script>(function (w, d, s, l, i) {
            w[l] = w[l] || []; w[l].push({
                'gtm.start':
                    new Date().getTime(), event: 'gtm.js'
            }); var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                    'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-TJRLSXZ');</script>
    <!-- End Google Tag Manager -->
    
        <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
        <script>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
        </script>
        <script type='text/javascript'>
            var gptAdSlots = [];
            var mrec1;
            googletag.cmd.push(function () {

                // mapping for 3 sizes of browser display.
                var mapping1 = googletag.sizeMapping(). //BILLBOARDS
                    addSize([1025, 0], [[1024, 1], [970, 250]]). //dim1
                    addSize([768, 0], [[728, 1], [728, 90]]). //dim2
                    addSize([0, 0], [[320, 1], [320, 100]]). //dim3
                    build();

                // mapping for 3 sizes of browser display.
                var mapping2 = googletag.sizeMapping(). //BILLBOARDS
                    addSize([1025, 0], [[1024, 1], [1260, 200], [970, 250]]). //dim1
                    addSize([768, 0], [[728, 1], [728, 150], [728, 90]]). //dim2
                    addSize([0, 0], [[320, 1], [320, 100], [320, 50]]). //dim3
                    build();

                // mapping for 3 sizes of browser display.
                var mapping3 = googletag.sizeMapping(). //BILLBOARDS_GAVETAS
                    addSize([1025, 0], [1024, 1]). //dim1
                    addSize([768, 0], [728, 1]). //dim2
                    addSize([0, 0], [320, 1]). //dim3
                    build();

                gptAdSlots[3] = googletag.defineSlot('/5268/ojogo.pt/modalidades/motores/noticias', [1260, 200], 'billboard').setTargeting('pos', ['billboard']).setTargeting('tag',['motores','modalidades']).defineSizeMapping(mapping2).addService(googletag.pubads());

                googletag.defineOutOfPageSlot('/5268/ojogo.pt/modalidades/motores/noticias', 'layer').
                    setTargeting('tag', ['motores','modalidades']).
                    addService(googletag.pubads());

             

                mrec1 = googletag.defineSlot('/5268/ojogo.pt/modalidades/motores/noticias', [[300, 250], [300, 600]], 'mrec1').
                    setTargeting('pos', ['topo']).
                    setTargeting('tag', ['motores','modalidades']).
                    addService(googletag.pubads());
                //gptAdSlots[0] = mrec1;

                googletag.defineSlot('/5268/ojogo.pt/modalidades/motores/noticias', [300, 250], 'mrec2').setTargeting('pos', ['centro']).setTargeting('tag',['motores','modalidades']).addService(googletag.pubads());
                

                googletag.defineSlot('/5268/ojogo.pt/modalidades/motores/noticias', [300, 250], 'mrec3').
                    setTargeting('pos', ['fundo']).
                    setTargeting('tag', ['motores','modalidades']).
                    addService(googletag.pubads());

                


                googletag.pubads().setTargeting("CxSegments", getUserSegmentIdsLocal());
                googletag.pubads().enableLazyLoad({
                    fetchMarginPercent: 100, // Fetch slots within 5 viewports.
                    renderMarginPercent: 100, // Render slots within 2 viewports.
                    mobileScaling: 2.0 // Double the above values on mobile.
                });
                googletag.enableServices();
            });
        </script>
    

    
        <link rel="manifest" href="/common/scripts/OneSignal/manifest.json" />
        <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
        <script>
            var OneSignal = OneSignal || [];
            OneSignal.push(["init", {
            autoRegister: true,
                appId: 'd3570049-3174-47e2-9859-79075fb5daea',
                safari_web_id: 'web.onesignal.auto.56640081-e0ac-44c5-9d26-db4b2624f604',
                notifyButton: {
                    enable: true,
                    size: 'medium',
                    theme: 'default',
                    position: 'bottom-right',
                    offset:
                        { bottom: '90px' }
                    ,
                    prenotify: true,
                    showCredit: false,
                    text:
                    {
                        'tip.state.unsubscribed': 'Subscrever notificações',
                        'tip.state.subscribed': "Notificações ativas",
                        'tip.state.blocked': "Notificações inativas",
                        'message.prenotify': 'Clique para subscrever as notificações',
                        'message.action.subscribed': "Obrigado por subscrever!",
                        'message.action.resubscribed': "Notificações ativas",
                        'message.action.unsubscribed': "Notificações inativas",
                        'dialog.main.title': 'Gerir notificações',
                        'dialog.main.button.subscribe': 'SUBSCREVER',
                        'dialog.main.button.unsubscribe': 'CANCELAR',
                        'dialog.blocked.title': 'Desbloquear Notificações',
                        'dialog.blocked.message': "Instruções para activar notificações:"
                    }
                }
            }]);
        </script>
    

    
    
    <script>if (addToHomescreen) { addToHomescreen({ skipFirstVisit: true, maxDisplayCount: 1 }); }</script>
    <script src='https://sdk.swisspay.ch/?v=1'></script><script>new SmartWallSDK({smartWallId: 'gmg-ojogo',language: 'pt'});</script>
</head>
<body itemscope itemtype="https://schema.org/WebPage" class="t-page-article-1">
    

    <!-- Google Tag Manager (noscript) -->
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TJRLSXZ" height="0" width="0" style="display: none; visibility: hidden"></iframe>
    </noscript>
    <!-- End Google Tag Manager (noscript) -->

    <!-- netScope v4 r1 – Begin of gPrism tag -->
    <script type="text/javascript"> 
    <!--//--><![CDATA[//><!-- 

    var pp_gemius_identifier = 'nd.gJHtY4w5qQWz3nuPXsPVmnH3pXNiBqHDbJyfwLan.a7';
    var pp_gemius_extraparameters = new Array('gA=modalidades/motores/noticias');

        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function () { var x = window[i + '_pdata'] = window[i + '_pdata'] || []; x[x.length] = arguments; }; }; gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
        (function (d, t) { var ex; try { var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : ''); gt.async = 'true'; gt.src = l + '://gapt.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt, s); } catch (ex) { } })(document, 'script');

    //--><!]]>
    </script>
    <!--End netScope v4 r1 / www.net.marktest.pt / (C) Gemius/Marktest 2018 -->

    
        <div id="layer">
        <script>
            googletag.cmd.push(function () {
                googletag.display('layer');
            });
        </script>
    </div>
    
    <input type="hidden" name="section" value="modalidades/motores/noticias" />
    <input type="hidden" name="Device" value="desktop" />
    <!-- Facebook SDK -->
    <div id="fb-root"></div>
    <script>(function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "https://connect.facebook.net/pt_PT/sdk.js#xfbml=1&version=v2.12&appId=610259635784372";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>

    <!-- no mediactors : [style:HTML * OJ2016][qry:mode=pub] -->
    <div id="Jogos_Header_results_header" class="t-header-results">
    <div class="t-i">
        <div class="t-header-results-head-1">
            <div class="t-i">
                <div class="t-header-results-selectors-1">
                    <label>
                        <select id="combo_ligas" onchange="comboStatsHeader('resultsheader', 'swiper-wrapper-jogos', this, null);">
                            <option value="destaques">Destaques</option><option value="251873|5643">I Liga</option><option value="251929|5642">II Liga</option><option value="252681|7615">Sub 23</option><option value="252002|7565">Camp. Portugal (1ª Fase) Série A</option><option value="251875|7566">Camp. Portugal (1ª Fase) Série B</option><option value="251876|7567">Camp. Portugal (1ª Fase) Série C</option><option value="251877|7568">Camp. Portugal (1ª Fase) Série D</option><option value="251878|5762">Juniores A - I Div. Norte</option><option value="251879|5761">Juniores A - I Div. Sul</option><option value="252183|5660">Juniores A - II Div. Série A</option><option value="251881|5661">Juniores A - II Div. Série B</option><option value="251882|5662">Juniores A - II Div. Série C</option><option value="251883|5663">Juniores A - II Div. Série D</option><option value="251884|7543">Juniores A - II Div. Série E</option><option value="251885|5658">Juniores B (1ª Fase) Série A</option><option value="251886|5659">Juniores B (1ª Fase) Série B</option><option value="251887|5668">Juniores B (1ª Fase) Série C</option><option value="251888|5667">Juniores B (1ª Fase) Série D</option><option value="252708|5693">Juniores C (1ª Fase) - Série A</option><option value="252733|5690">Juniores C (1ª Fase) - Série B</option><option value="252734|5691">Juniores C (1ª Fase) - Série C</option><option value="252735|5688">Juniores C (1ª Fase) - Série D</option><option value="252737|5689">Juniores C (1ª Fase) - Série E</option><option value="252738|5686">Juniores C (1ª Fase) - Série F</option><option value="253779|5716">Juniores C (2ª Fase) Zona A</option><option value="253757|5715">Juniores C (2ª Fase) Zona B</option><option value="253758|5713">Juniores C (2ª Fase) Zona C</option><option value="253764|5733">Juniores C (2ª Fase) Manutenção Série A</option><option value="253763|7544">Juniores C (2ª Fase) Manutenção Série B</option><option value="253762|7545">Juniores C (2ª Fase) Manutenção Série C</option><option value="253761|7546">Juniores C (2ª Fase) Manutenção Série D</option><option value="253760|7547">Juniores C (2ª Fase) Manutenção Série E</option><option value="253759|7548">Juniores C (2ª Fase) Manutenção Série F</option><option value="253053|5726">Femininos I Div. (1ª Fase)</option><option value="251894|5641">Alemanha</option><option value="251890|5648">Espanha</option><option value="251891|5645">França</option><option value="251892|5644">Inglaterra</option><option value="251893|5657">Itália</option><option value="253026|5759">Futsal (I Div.)</option><option value="253217|5707">Dist. AF Algarve (1ª Div.)</option><option value="253139|5670">Dist. AF Aveiro I Div.</option><option value="253627|5717">Dist. AF Aveiro II Div. A</option><option value="253628|5720">Dist. AF Aveiro II Div. B</option><option value="253174|7614">Dist. AF Aveiro Pró-Nacional</option><option value="253469|5718">Dist. AF Beja I Div.</option><option value="252644|5684">Dist. AF Braga Honra Série A</option><option value="252288|5685">Dist. AF Braga Honra Série B</option><option value="253338|5682">Dist. AF Braga I Div. A</option><option value="253339|5683">Dist. AF Braga I Div. B</option><option value="253340|5680">Dist. AF Braga I Div. C</option><option value="253341|5694">Dist. AF Braga I Div. D</option><option value="252286|7563">Dist. AF Braga Pró-Nacional</option><option value="253654|5672">Dist. AF Bragança I Div.</option><option value="253550|5681">Dist. AF Castelo Branco I Div.</option><option value="253271|5675">Dist. AF Coimbra Div. Honra</option><option value="253206|5671">Dist. AF Coimbra I Div.</option><option value="253492|7576">Dist. AF Évora (Elite)</option><option value="253465|5692">Dist. AF Guarda (I Div.)</option><option value="253464|5679">Dist. AF Leiria (Honra)</option><option value="252762|5700">Dist. AF Lisboa Honra S1</option><option value="252763|7616">Dist. AF Lisboa Honra S2</option><option value="252731|7564">Dist. AF Lisboa (Pró-Nacional)</option><option value="253667|5621">Dist. AF Portalegre (Honra)</option><option value="252206|5669">Dist. AF Porto (Honra)</option><option value="252208|5664">Dist. AF Porto (I Div. S1)</option><option value="252209|5666">Dist. AF Porto (I Div. S2)</option><option value="252480|5665">Dist. AF Porto (II Div. S1)</option><option value="252481|5676">Dist. AF Porto (II Div. S2)</option><option value="252204|7573">Dist. AF Porto (Pró-Nacional)</option><option value="252205|7609">Dist. AF Porto (Pró-Nacional) - S2</option><option value="253111|5687">Dist. AF Santarém I Div.</option><option value="253519|5708">Dist. AF Setúbal (I Div.)</option><option value="253175|5699">Dist. AF Viana do Castelo I Div.</option><option value="253076|5678">Dist. AF Vila Real (Honra)</option><option value="253240|5697">Dist. AF Viseu (Honra)</option>
                        </select>
                    </label>
                    <label id="label_jornadas"style="display:none">
                          <select class="combo_jornadas" onchange="comboStatsHeaderJ('resultsheaderJ', 'swiper-wrapper-jogos', this, null);" ></select>
                    </label>
                </div>
            </div>
        </div>
        <div class="t-header-results-body-1">
            <div class="t-i">
                <div class="t-header-results-col-1">
                    <div class="t-header-results-slider-1 js-result-slider-1">
                         <div class="t-a-load-another-loading" id="jogosheader_loading" style="text-align: center; display: none">
                                <div class="t-cssload-loader-1" style="width: 30px; height: 30px; position: absolute; z-index: 3;margin-top:30px"></div>
                            </div>
                        <div id="swiper-container-jogos" class="swiper-container">
                            <div id="swiper-wrapper-jogos" class="swiper-wrapper">
                                <div class="swiper-slide"><a href="https://www.ojogo.pt/especiais/melhor-golo.html?utm_source=ojogo&amp;utm_medium=Destaque&amp;utm_campaign=o-melhor-golo"><img src="https://static.globalnoticias.pt/oj/common/images/melhor_golo.jpg" alt=""></a></div><div class="swiper-slide"><a href="/emdirecto/liga-campeoes/interior/direto-youth-league-bayern-benfica-10239821.html" class="t-h-r-s-m1"><strong><b class="t-stamp-3">A Decorrer</b></strong><span><img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;w=20&amp;h=20&amp;t=20181126&amp;name=bayern" alt="Bayern"><em>Bayern</em><b>2</b></span><span><img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;w=20&amp;h=20&amp;t=20181126&amp;name=benfica" alt="Benfica"><em>Benfica</em><b>2</b></span></a></div><div class="swiper-slide"><a href="/emdirecto/liga-campeoes/interior/direto-aek-ajax-10239029.html" class="t-h-r-s-m1"><strong><em>27.NOV / 17:55</em></strong><span><img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=generate&amp;guid=2c591132-42e0-451b-a657-7fd63241853f&amp;w=20&amp;h=20&amp;t=20181126" alt="AEK"><em>AEK</em><b>-</b></span><span><img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;w=20&amp;h=20&amp;t=20181126&amp;name=ajax" alt="Ajax"><em>Ajax</em><b>-</b></span></a></div><div class="swiper-slide"><a href="/emdirecto/liga-campeoes/interior/direto-cska-moscovo-viktoria-plzen-10239021.html" class="t-h-r-s-m1"><strong><em>27.NOV / 17:55</em></strong><span><img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;w=20&amp;h=20&amp;t=20181126&amp;name=cska_moscovo" alt="CSKA Moscovo"><em>CSKA Moscovo</em><b>-</b></span><span><img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;w=20&amp;h=20&amp;t=20181126&amp;name=plzen" alt="Plzen"><em>Plzen</em><b>-</b></span></a></div><div class="swiper-slide"><a href="/emdirecto/liga-campeoes/interior/direto-bayern-benfica-10239077.html" class="t-h-r-s-m1"><strong><em>27.NOV / 20:00</em></strong><span><img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;w=20&amp;h=20&amp;t=20181126&amp;name=bayern" alt="Bayern"><em>Bayern</em><b>-</b></span><span><img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;w=20&amp;h=20&amp;t=20181126&amp;name=benfica" alt="Benfica"><em>Benfica</em><b>-</b></span></a></div><div class="swiper-slide"><a href="/emdirecto/liga-campeoes/interior/direto-hoffenheim-shakhtar-donetsk-10239058.html" class="t-h-r-s-m1"><strong><em>27.NOV / 20:00</em></strong><span><img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;w=20&amp;h=20&amp;t=20181126&amp;name=hoffenheim" alt="Hoffenheim"><em>Hoffenheim</em><b>-</b></span><span><img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;w=20&amp;h=20&amp;t=20181126&amp;name=shakhtar_donetsk" alt="Shakhtar Donetsk"><em>Shakhtar Donetsk</em><b>-</b></span></a></div><div class="swiper-slide"><a href="/emdirecto/liga-campeoes/interior/direto-roma-real-madrid-10239065.html" class="t-h-r-s-m1"><strong><em>27.NOV / 20:00</em></strong><span><img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;w=20&amp;h=20&amp;t=20181126&amp;name=roma" alt="Roma"><em>Roma</em><b>-</b></span><span><img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;w=20&amp;h=20&amp;t=20181126&amp;name=real_madrid" alt="Real Madrid"><em>Real Madrid</em><b>-</b></span></a></div><div class="swiper-slide"><a href="/emdirecto/liga-campeoes/interior/direto-lyon-manchester-city-10239070.html" class="t-h-r-s-m1"><strong><em>27.NOV / 20:00</em></strong><span><img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;w=20&amp;h=20&amp;t=20181126&amp;name=lyon" alt="Lyon"><em>Lyon</em><b>-</b></span><span><img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;w=20&amp;h=20&amp;t=20181126&amp;name=manchester_city" alt="Manchester City"><em>Manchester City</em><b>-</b></span></a></div><div class="swiper-slide"><a href="/emdirecto/liga-campeoes/interior/direto-manchester-united-young-boys-10239074.html" class="t-h-r-s-m1"><strong><em>27.NOV / 20:00</em></strong><span><img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;w=20&amp;h=20&amp;t=20181126&amp;name=manchester_united" alt="Manchester United"><em>Manchester United</em><b>-</b></span><span><img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;w=20&amp;h=20&amp;t=20181126&amp;name=young_boys" alt="Young Boys"><em>Young Boys</em><b>-</b></span></a></div><div class="swiper-slide"><a href="/emdirecto/liga-campeoes/interior/direto-juventus-valencia-10239044.html" class="t-h-r-s-m1"><strong><em>27.NOV / 20:00</em></strong><span><img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;w=20&amp;h=20&amp;t=20181126&amp;name=juventus" alt="Juventus"><em>Juventus</em><b>-</b></span><span><img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;w=20&amp;h=20&amp;t=20181126&amp;name=valencia" alt="Valencia"><em>Valencia</em><b>-</b></span></a></div>
                            </div>
                            <div class="swiper-button-prev"></div>
                            <div class="swiper-button-next"></div>
                        </div>
                    </div>
                </div>
                <div class="t-header-results-col-2">
                    <div class="t-pub-box-5">
<ins data-revive-zoneid="113" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
<script async src="//ad-dev.globalnoticias.pt/revive/www/delivery/asyncjs.php"></script>
</div>
                </div>
            </div>
        </div>
    </div>
</div>

    <header role="banner" class="t-header">

    <div class="t-h-brand">
        <div class="t-i">
            <div class="t-h-logo-1">
                <a href="/">
                    <em>O Jogo</em>
                </a>
            </div>

            <?xml version="1.0" encoding="utf-16"?>
<nav role="navigation" itemscope="" itemtype="https://schema.org/SiteNavigationElement" aria-label="Navigation" class="t-h-mainmenu-1">
  <ul role="menubar">
    <li role="menuitem">
      <a itemprop="url" href="/">
        <span itemprop="name">Início</span>
      </a>
    </li>
    <li role="menuitem" class="">
      <a itemprop="url" href="/futebol.html" target="">
        <span itemprop="name">FUTEBOL</span>
      </a>
    </li>
    <li role="menuitem" class="current">
      <a itemprop="url" href="/modalidades.html" target="">
        <span itemprop="name">MODALIDADES</span>
      </a>
    </li>
    <li role="menuitem" class="">
      <a itemprop="url" href="/opiniao.html" target="">
        <span itemprop="name">OPINIÃO</span>
      </a>
    </li>
    <li role="menuitem" class="">
      <a itemprop="url" href="/classificacoes.html" target="">
        <span itemprop="name">CLASSIFICAÇÕES</span>
      </a>
    </li>
    <li role="menuitem" class="">
      <a itemprop="url" href="/diretos.html" target="">
        <span itemprop="name">DIRETOS</span>
      </a>
    </li>
    <li role="menuitem" class="">
      <a itemprop="url" href="/area-j.html" target="">
        <span itemprop="name">Área J</span>
      </a>
    </li>
    <li role="menuitem" class="">
      <a itemprop="url" href="/match-tv.html" target="">
        <span itemprop="name">BIGMATCH TV</span>
      </a>
    </li>
    <li role="menuitem" class="">
      <a itemprop="url" href="/insolito.html" target="">
        <span itemprop="name">Insólito</span>
      </a>
    </li>
    <li role="menuitem" class="">
      <a itemprop="url" href="http://ligaj.ojogo.pt/" target="_blank">
        <span itemprop="name">Liga J</span>
      </a>
    </li>
  </ul>
</nav>

            <div class="t-h-funcs-1">
                <button class="t-h-funcs-submenu-btn js-h-submenu-toggle">
                    <span>
                        <em>Menu</em>
                    </span>
                </button>
                <button class="t-h-funcs-search-btn js-h-search-toggle">
                    <span>
                        <em>Pesquisa</em>
                    </span>
                </button>
                <a href="https://www.facebook.com/diariodesportivo.ojogo" target="_blank" class="t-h-funcs-facebook-btn">
                    <em>Facebook</em>
                </a>
            </div>

            
            <div class="t-uacc-wrap">
                <div class="t-uacc-wrap-i">

                    <!-- User IS NOT logged in -->
                    <div class="t-uacc-1 gy-show-if-logged-out">
                        <a href="javascript:void(0);" class="t-uacc-link" title="Login" onclick="javascript:tp.gigya.login();" style="white-space: nowrap;">
                            <span>Login</span>
                        </a>
                    </div>

                    <!-- User IS logged in -->
                    <div class="t-uacc-2 js-uacc-toggle gy-show-if-logged-in">
                        <div class="t-uacc-btn">
                            <figure>
                                <img id="gigyaPhotoURL" src="https://static.globalnoticias.pt/ve/common/images/user-default_m.png" alt="">
                            </figure>
                            <span id="gigyaName"></span>
                        </div>
                        <aside class="t-uacc-dd js-uacc-dd">
                            <div class="t-uacc-dd-i">
                                <div class="t-uacc-dd-body">
                                    <div class="t-uacc-list">
                                        <ul>
                                            <li>
                                                <a href="/my-account">
                                                    <span>A minha conta</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="javascript:void(0);"><span id="gigyaScreenSetUpdateProfile" class="gy-click-screen-set" data-screen-set="gmg.1.prod_ojogo.v3-ProfileUpdate" data-lang="pt" style="white-space: nowrap;">Alterar Dados Pessoais</span></a>
                                            </li>
                                            <li>
                                                <a href="javascript:void(0);" onclick="javascript:gigyaUserChange();"><span>Mudar de Utilizador</span></a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="t-uacc-logout">
                                        <a href="javascript:void(0);" onclick="javascript:tp.gigya.logout();">
                                            <span>Sair</span>
                                        </a>
                                    </div>
                                </div>
                            </div>
                        </aside>
                    </div>

                </div>
            </div>
            
        </div>
    </div>

    <div class="t-h-submenu-1 js-h-submenu-toggle-trg">
        <div class="t-i">
            <div class="t-i-i">
                <div class="t-i-i-i">
                    <div class="t-h-sm-col-1">
                        <nav role="navigation" class="t-i">
                            <?xml version="1.0" encoding="utf-16"?>
<ul class="t-h-sm-list-1">
  <li class="t-h-sm-sublist">
    <a href="/futebol.html" target="">FUTEBOL</a>
    <ul>
      <li>
        <a href="/futebol/1a-liga.html">I Liga</a>
      </li>
      <li>
        <a href="/futebol/2a-liga.html">II Liga</a>
      </li>
      <li>
        <a href="/internacional.html">Internacional </a>
      </li>
      <li>
        <a href="/internacional/cristiano-ronaldo.html">Ronaldo</a>
      </li>
      <li>
        <a href="/internacional/jose-mourinho.html">Mourinho</a>
      </li>
      <li>
        <a href="/internacional/portugueses.html">Portugueses</a>
      </li>
      <li>
        <a href="/futebol/taca-portugal.html">Taça de Portugal</a>
      </li>
      <li>
        <a href="/futebol/taca-liga.html">Taça da Liga</a>
      </li>
      <li>
        <a href="/internacional/selecao.html">Seleção</a>
      </li>
      <li>
        <a href="/internacional/liga-campeoes.html">Liga dos Campeões</a>
      </li>
      <li>
        <a href="/internacional/liga-europa.html">Liga Europa</a>
      </li>
      <li>
        <a href="/futebol/formacao.html">Formação</a>
      </li>
      <li>
        <a href="/futebol/nao-profissional.html">Não Profissional</a>
      </li>
    </ul>
  </li>
  <li class="t-h-sm-sublist t-interface-responsive-2">
    <a href="/modalidades.html" target="">MODALIDADES</a>
    <ul>
      <li>
        <a href="/modalidades/andebol.html">Andebol</a>
      </li>
      <li>
        <a href="/modalidades/basquetebol.html">Basquetebol</a>
      </li>
      <li>
        <a href="/modalidades/futsal.html">Futsal</a>
      </li>
      <li>
        <a href="/modalidades/hoqueiempatins.html">Hóquei em Patins</a>
      </li>
      <li>
        <a href="/modalidades/motores.html">Motores</a>
      </li>
      <li>
        <a href="/modalidades/outras-modalidades.html">Outras</a>
      </li>
    </ul>
  </li>
</ul>
<ul class="t-h-sm-list-2 js-hover-list-1">
  <li class="">
    <span>Clubes</span>
    <ul>
      <li>
        <a href="/futebol/1a-liga/porto.html">
          <img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=fc_porto&amp;w=44&amp;h=40&amp;v=1819" alt="FC Porto" />
        </a>
      </li>
      <li>
        <a href="/futebol/1a-liga/benfica.html">
          <img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=benfica&amp;w=44&amp;h=40&amp;v=1819" alt="Benfica" />
        </a>
      </li>
      <li>
        <a href="/futebol/1a-liga/sporting.html">
          <img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=sporting&amp;w=44&amp;h=40&amp;v=1819" alt="Sporting" />
        </a>
      </li>
      <li>
        <a href="/futebol/1a-liga/braga.html">
          <img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=braga&amp;w=44&amp;h=40&amp;v=1819" alt="Braga" />
        </a>
      </li>
      <li>
        <a href="/futebol/1a-liga/rio-ave.html">
          <img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=rio_ave&amp;w=44&amp;h=40&amp;v=1819" alt="Rio Ave" />
        </a>
      </li>
      <li>
        <a href="/futebol/1a-liga/chaves.html">
          <img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=chaves&amp;w=44&amp;h=40&amp;v=1819" alt="Chaves" />
        </a>
      </li>
      <li>
        <a href="/futebol/1a-liga/maritimo.html">
          <img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=maritimo&amp;w=44&amp;h=40&amp;v=1819" alt="Maritimo" />
        </a>
      </li>
      <li>
        <a href="/futebol/1a-liga/boavista.html">
          <img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=boavista&amp;w=44&amp;h=40&amp;v=1819" alt="Boavista" />
        </a>
      </li>
      <li>
        <a href="/futebol/1a-liga/vitoria-guimaraes.html">
          <img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=v_guimaraes&amp;w=44&amp;h=40&amp;v=1819" alt="Vitória Guimarães" />
        </a>
      </li>
      <li>
        <a href="/futebol/1a-liga/portimonense.html">
          <img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=portimonense&amp;w=44&amp;h=40&amp;v=1819" alt="Portimonense" />
        </a>
      </li>
      <li>
        <a href="/futebol/1a-liga/tondela.html">
          <img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=tondela&amp;w=44&amp;h=40&amp;v=1819" alt="Tondela" />
        </a>
      </li>
      <li>
        <a href="/futebol/1a-liga/belenenses.html">
          <img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=belenenses&amp;w=44&amp;h=40&amp;v=1819" alt="Belenenses" />
        </a>
      </li>
      <li>
        <a href="/futebol/1a-liga/aves.html">
          <img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=aves&amp;w=44&amp;h=40&amp;v=1819" alt="Aves" />
        </a>
      </li>
      <li>
        <a href="/futebol/1a-liga/vitoria-setubal.html">
          <img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=v_setubal&amp;w=44&amp;h=40&amp;v=1819" alt="Vitória Setúbal" />
        </a>
      </li>
      <li>
        <a href="/futebol/1a-liga/moreirense.html">
          <img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=moreirense&amp;w=44&amp;h=40&amp;v=1819" alt="Moreirense" />
        </a>
      </li>
      <li>
        <a href="/futebol/1a-liga/feirense.html">
          <img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=feirense&amp;w=44&amp;h=40&amp;v=1819" alt="Feirense" />
        </a>
      </li>
      <li>
        <a href="/futebol/1a-liga/nacional.html">
          <img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=nacional&amp;w=44&amp;h=40&amp;v=1819" alt="Nacional" />
        </a>
      </li>
      <li>
        <a href="/futebol/1a-liga/santa-clara.html">
          <img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=santa_clara&amp;w=44&amp;h=40&amp;v=1819" alt="Santa Clara" />
        </a>
      </li>
    </ul>
  </li>
</ul>
<ul class="t-h-sm-list-1 t-interface-responsive-1">
  <li class="t-h-sm-sublist">
    <a href="/opiniao.html" target="">OPINIÃO</a>
    <ul>
      <li>
        <a href="/opiniao/cronistas/josemanuelribeiro.html">José Manuel Ribeiro</a>
      </li>
      <li>
        <a href="/opiniao/cronistas/jorgemaia.html">Jorge Maia</a>
      </li>
      <li>
        <a href="/opiniao/cronistas/alvaromagalhaes.html">Álvaro Magalhães</a>
      </li>
      <li>
        <a href="/opiniao/cronistas/carloste.html">Carlos Tê</a>
      </li>
      <li>
        <a href="/opiniao/cronistas/claudiagarcia.html">Cláudia Garcia</a>
      </li>
      <li>
        <a href="/opiniao/cronistas/joelneto.html">Joel Neto</a>
      </li>
      <li>
        <a href="/opiniao/cronistas/jacintolucaspires.html">Jacinto Lucas Pires</a>
      </li>
      <li>
        <a href="/opiniao/cronistas/jorgecosta.html">Jorge Costa</a>
      </li>
      <li>
        <a href="/opiniao/cronistas/jesualdoferreira.html">Jesualdo Ferreira</a>
      </li>
      <li>
        <a href="/opiniao/cronistas/joseeduardosimoes.html">José Eduardo Simões</a>
      </li>
      <li>
        <a href="/opiniao/cronistas/jorgecoroado.html">Jorge Coroado</a>
      </li>
      <li>
        <a href="/opiniao/cronistas/josejoaotorrinha.html">José João Torrinha</a>
      </li>
      <li>
        <a href="/opiniao/cronistas/joaoricardopateiro.html">João Ricardo Pateiro</a>
      </li>
      <li>
        <a href="/opiniao/cronistas/luisfreitaslobo.html">Luís Freitas Lobo</a>
      </li>
      <li>
        <a href="/opiniao/cronistas/manuelqueiroz.html">Manuel Queiroz</a>
      </li>
      <li>
        <a href="/opiniao/cronistas/miguelpedro.html">Miguel Pedro</a>
      </li>
      <li>
        <a href="/opiniao/cronistas/paulobaldaia.html">Paulo Baldaia</a>
      </li>
      <li>
        <a href="/opiniao/cronistas/samuel-almeida.html">Samuel Almeida</a>
      </li>
      <li>
        <a href="/opiniao/cronistas/sonia-carneiro.html">Sónia Carneiro</a>
      </li>
    </ul>
  </li>
  <li class="t-h-sm-sublist">
    <a href="/classificacoes.html" target="">CLASSIFICAÇÕES</a>
    <ul>
      <li>
        <a href="/classificacoes.html">Classificação</a>
      </li>
      <li>
        <a href="/resultados.html">Resultados</a>
      </li>
    </ul>
  </li>
</ul>
<ul class="t-h-sm-list-1">
  <li class="">
    <a href="/diretos.html" target="">DIRETOS</a>
  </li>
  <li class="">
    <a href="/area-j.html" target="">Área J</a>
  </li>
  <li class="">
    <a href="/match-tv.html" target="">BIGMATCH TV</a>
  </li>
  <li class="">
    <a href="/ultimas.html" target="">AO MINUTO</a>
  </li>
  <li class="">
    <a href="/insolito.html" target="">Insólito</a>
  </li>
  <li class="">
    <a href="http://ligaj.ojogo.pt/" target="_blank">Liga J</a>
  </li>
  <li class="t-h-sm-sublist">
    <a href="/multimedia.html" target="">MULTIMÉDIA</a>
    <ul>
      <li>
        <a href="/multimedia/videos.html">Vídeos</a>
      </li>
      <li>
        <a href="/multimedia/fotografias.html">Fotogalerias</a>
      </li>
    </ul>
  </li>
  <li class="t-h-sm-sublist">
    <a href="/totojogos.html" target="">UTILIDADES</a>
    <ul>
      <li>
        <a href="/totojogos.html">Totojogos</a>
      </li>
      <li>
        <a href="/meteorologia.html">Meteorologia</a>
      </li>
    </ul>
  </li>
  <li class="">
    <a href="/jornal-dia.html" target="">CAPA DO DIA</a>
  </li>
  <li class="">
    <a href="/iniciativas.html" target="">INICIATIVAS</a>
  </li>
  <li class="">
    <a href="/subscricoes.html" target="">NEWSLETTERS</a>
  </li>
  <li class="t-h-sm-sublist">
    <a href="/estatuto-editorial.html" target="">SOBRE O SITE</a>
    <ul>
      <li>
        <a href="/termos-uso.html">Termos e Condições</a>
      </li>
      <li>
        <a href="/estatuto-editorial.html">Estatuto Editorial</a>
      </li>
      <li>
        <a href="/ficha-tecnica.html">Ficha Técnica</a>
      </li>
      <li>
        <a href="/contactos.html">Contatos</a>
      </li>
      <li>
        <a href="http://publicidade.ojogo.pt/" target="_blank">Publicidade</a>
      </li>
    </ul>
  </li>
</ul>
                        </nav>
                    </div>
                    <div class="t-h-sm-col-2">

                        <section class="t-h-sm-featured-1">
                            <h3>
                                27 novembro 2018</h3>
                            <div class="t-h-sm-featured-elm-1">
                                <a href="https://www.ojogo.pt/ojogopremium.html?utm_source=site&utm_medium=b&utm_campaign=amsm&target=conteudo_fechado">
                                    <span>Assinar</span>
                                </a>
                            </div>
                            <div class="t-h-sm-featured-elm-2">
                                <a href="/jornal-dia.html">
                                    <img src="https://static.globalnoticias.pt/oj/common/images/blank.gif" class="lazy-hidden" data-src="https://static.globalnoticias.pt/oj//image.aspx?brand=OJ&type=capa&w=181&h=235&t=2018112716" alt="" />
                                </a>
                            </div>
                            <div class="t-h-sm-featured-elm-3">
                                <div class="t-site-share-1">
                                    <ul>
                                        <li class="t-share-facebook">
                                            <a href="https://www.facebook.com/diariodesportivo.ojogo" target="_blank" title="Facebook">
                                                <em>Facebook</em>
                                            </a>
                                        </li>
                                        <li class="t-share-twitter">
                                            <a href="https://twitter.com/ojogo" target="_blank" title="Twitter">
                                                <em>Twitter</em>
                                            </a>
                                        </li>
                                        <li class="t-share-googleplus">
                                            <a href="https://plus.google.com/112154388967023637079" target="_blank" title="Google Plus">
                                                <em>Google Plus</em>
                                            </a>
                                        </li>
                                        <li class="t-share-rss">
                                            <a href="/apps-rss.html" target="_blank" title="RSS">
                                                <em>RSS</em>
                                            </a>
                                        </li>
                                    </ul>
                                </div>
                            </div>
                            <div class="t-h-sm-featured-elm-4">
                                <ul>
                                    <li class="t-btn-appstore">
                                        <a href="https://itunes.apple.com/pt/app/o-jogo/id538431588?mt=8" target="_blank">
                                            <em>App Store</em>
                                        </a>
                                    </li>
                                    <li class="t-btn-googleplay">
                                        <a href="https://play.google.com/store/apps/details?id=pt.civ.ojogo&hl=pt-PT" target="_blank">
                                            <em>Google Play</em>
                                        </a>
                                    </li>
                                </ul>
                            </div>
                        </section>

                    </div>

                </div>
            </div>
        </div>
    </div>

    <div class="t-h-search-1 js-h-search-toggle-trg">
        <div class="t-i">
            <div class="t-i-i">
                <div class="t-i-i-i">
                    <div class="t-h-s-form-1">
                        <input type="text" placeholder="Termo a Pesquisar" class="t-h-s-form-btn-input" name="search" />
                        <button type="submit" class="t-h-s-form-btn-submit" name="button_search">
                            <span>
                                <em>Pesquisar</em>
                            </span>
                        </button>
                        <button class="t-h-s-form-btn-clear js-h-s-form-btn-clear">
                            <span>
                                <em>Limpar</em>
                            </span>
                        </button>
                    </div>
                </div>
            </div>
        </div>
    </div>

</header>

<?xml version="1.0" encoding="utf-16"?>
<nav class="t-h-topics">
  <ul>
    <li>
      <a href="/modalidades/andebol.html" target="">Andebol</a>
    </li>
    <li>
      <a href="/modalidades/basquetebol.html" target="">Basquetebol</a>
    </li>
    <li>
      <a href="/modalidades/futsal.html" target="">Futsal</a>
    </li>
    <li>
      <a href="/modalidades/hoqueiempatins.html" target="">Hóquei em Patins</a>
    </li>
    <li>
      <a href="/modalidades/motores.html" target="">Motores</a>
    </li>
    <li>
      <a href="/modalidades/outras-modalidades.html" target="">Outras</a>
    </li>
  </ul>
</nav>



<div class="piano-sticker"></div>
<div class="piano-sidelabel"></div>


    <!-- no mediactors : [style:Ticker * OJ2016][qry:Type=ultima_hora] --><div class="t-h-ticker t-h-ticker-livegame" game=""><div class="t-i"><div class="t-h-tkr-lg-col-1"><strong>Finalizado</strong><nav><ul><li itemscope="" itemtype="https://schema.org/WebPage"><a href="/emdirecto/liga-campeoes/interior/direto-youth-league-bayern-benfica-10239821.html" itemprop="url"><em>90</em><span itemprop="name">Termina a partida em Munique. O empate mantém vivo o sonho do apuramento às duas equipas.</span></a></li></ul></nav></div><div class="t-h-tkr-lg-col-2"><a href="/emdirecto/liga-campeoes/interior/direto-youth-league-bayern-benfica-10239821.html"><span><i><img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;w=110&amp;h=100&amp;t=20181126&amp;name=bayern" alt="BAYERN"></i><em title="BAYERN">BAYERN</em></span><strong><em>2</em><i>-</i><em>2</em></strong><span><i><img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;w=110&amp;h=100&amp;t=20181126&amp;name=benfica" alt="BENFICA"></i><em title="BENFICA">BENFICA</em></span></a></div><div class="t-h-tkr-lg-col-3"><a href="/diretos.html" class="t-h-tkr-lg-link-1"><span>Outros Jogos a Decorrer</span></a></div></div></div>
    

    <main role="main" aria-label="Main content" class="t-main">
        
        <div class="t-pub-box-6 js-pub-billboard-megapub-1">
      <div class="t-i">
            <div id="billboard">
<script>
        googletag.cmd.push(function() {
          googletag.display('billboard');
        });
        </script>
</div>
           </div>
          </div>
        
    <div class="leikiContents" leikiwsiteslider></div>

    <input type="hidden" id="PathName" name="PathName" value="/NewsGen/Edição/OJogo/Modalidades/Motores/Notícias" />
    <input type="hidden" id="article_id_10243058" value="10243058"><input type="hidden" id="article_url_10243058" value="/modalidades/motores/noticias/interior/mick-schumacher-vai-competir-na-formula-2-10243058.html"><input type="hidden" id="article_title_10243058" value="Mick Schumacher vai competir na Fórmula 2"><article itemscope="" itemtype="https://schema.org/NewsArticle" class="t-article-1 js-a-readmore js-a-sticky-bar">

<aside role="complementary" class="t-breadcrumbs-1">
    <ul class="t-i">
        <li>
            <a href="/">Início</a>
        </li>
        <li><a href="/modalidades.html">Modalidades</a></li><li><a href="/modalidades/motores.html">Motores</a></li>
    </ul>
</aside><header class="t-a-head-1 js-select-and-share-1"><div class="t-i"><h1 rel="headline" itemprop="headline">Mick Schumacher vai competir na Fórmula 2</h1></div></header><div class="t-a-sticky-1"><div><i class="js-a-sticky-bar-progress" style="width: 33%;"></i><div><div class="t-a-sticky-title">Mick Schumacher vai competir na Fórmula 2</div><div class="t-a-sticky-share"><div class="t-a-share-1"><ul><li class="t-share-facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.ojogo.pt/modalidades/motores/noticias/interior/mick-schumacher-vai-competir-na-formula-2-10243058.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=660,top=190,width=600,height=600'); return false;" title="Facebook"><span>Partilhar </span><em>no Facebook</em></a></li><li class="t-share-twitter"><a href="https://twitter.com/intent/tweet?text=Mick Schumacher vai competir na F%C3%B3rmula 2&amp;url=https://www.ojogo.pt/modalidades/motores/noticias/interior/mick-schumacher-vai-competir-na-formula-2-10243058.html" target="_blank" title="Twitter"><em>Twitter</em></a></li><li class="t-share-whatsapp" style="display:none"><a href="whatsapp://send?text=https://www.ojogo.pt/modalidades/motores/noticias/interior/mick-schumacher-vai-competir-na-formula-2-10243058.html" data-action="share/whatsapp/share" title="WhatsApp"><em>WhatsApp</em></a></li><li class="t-share-email"><a href="mailto:?Subject=Artigo O Jogo&amp;body=Mick Schumacher vai competir na F%C3%B3rmula 2%0D%0AConsulte o artigo completo em:%0D%0Ahttps://www.ojogo.pt/modalidades/motores/noticias/interior/mick-schumacher-vai-competir-na-formula-2-10243058.html" title="Email"><em>Email</em></a></li><li class="t-share-more"><a class="addthis_button_compact" title="Partilhar"><em>Partilhar</em></a></li></ul></div></div></div></div></div><div class="t-a-wrap-1"><div class="t-i"><div class="t-a-content-1 js-a-content"><div class="t-i js-a-content-full"><div class="t-a-c-top-1"><aside class="t-a-media-1"><figure itemscope="" itemtype="https://schema.org/ImageObject" itemprop="image"><img itemprop="image" src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=generate&amp;guid=cb271370-a8bf-4cd1-a0d1-29e767cf8920&amp;w=735&amp;h=490&amp;t=20181127152900" alt="" class="lazy-hidden" data-src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=generate&amp;guid=cb271370-a8bf-4cd1-a0d1-29e767cf8920&amp;w=735&amp;h=490&amp;t=20181127152900"><figcaption><p itemprop="author">Fotografia: Stephanie Lecocq/Pool/Reuters</p></figcaption></figure></aside></div><div class="t-a-c-funcs-1"><div class="t-a-share-1"><ul><li class="t-share-facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.ojogo.pt/modalidades/motores/noticias/interior/mick-schumacher-vai-competir-na-formula-2-10243058.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=660,top=190,width=600,height=600'); return false;" title="Facebook"><span>Partilhar </span><em>no Facebook</em></a></li></ul></div><div class="t-a-info-1"><time datetime="2018-11-27 15:29" content="2018-11-27 15:29">27 Novembro 2018 às 15:29</time></div><section class="t-section-list-3"><header class="t-section-title-1"><h4><a>Tópicos</a></h4></header><nav><ul><li><a href="/tag/modalidades/motores.html"><span>Motores</span></a></li><li><a href="/tag/modalidades.html"><span>Modalidades</span></a></li></ul></nav></section></div><div itemprop="description" class="t-a-c-wrap js-select-and-share-1">

<p>O piloto alemão Mick Schumacher, filho de Michael Schumacher e atual campeão europeu de F3, vai competir na categoria de F2, pela Prema Racing Team, anunciou a equipa italiana.</p><aside role="complementary" class="t-a-c-slice-content-1"><section class="t-section-list-15"><header class="t-section-title-1"><h4><span>Relacionados</span></h4></header><nav><ul><li class=""><a href="/tag/motores.html" class="t-s-l-name"><span>Motores</span></a><a href="/i/8728235.html" class="t-s-l-title"><span>Michael Schumacher homenageado pelo filho Mick</span></a></li><li class=""><a href="/tag/motores.html" class="t-s-l-name"><span>Motores</span></a><a href="/i/5757388.html" class="t-s-l-title"><span>Mick Schumacher sobre o pai: "É o meu ídolo"</span></a></li></ul></nav></section></aside><p>"Em todos os aspetos da sua corrida o progresso tem sido implacável, algo que revela nele potencial para este próximo desafio", referiu a equipa, depois de definir a mudança de categoria do piloto como "o próximo passo natural na sua carreira."</p><p>Mick, de 19 anos, representa a equipa italiana desde 2016, onde começou a correr na categoria F4. Chega ao escalão de F2 depois de, em outubro, ter conquistado o título de F3, numa temporada em que terminou 14 corridas no pódio, oito das quais no posto mais alto.</p><p>Schumacher tem a sua estreia em pistas de F2 nos testes de fim de temporada, a decorrer em Abu Dhabi.</p><div class="t-a-footer-1"><div class="t-a-share-1"><ul><li class="t-share-facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.ojogo.pt/modalidades/motores/noticias/interior/mick-schumacher-vai-competir-na-formula-2-10243058.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=660,top=190,width=600,height=600'); return false;" title="Facebook"><span>Partilhar </span><em>no Facebook</em></a></li><li class="t-share-twitter"><a href="https://twitter.com/intent/tweet?text=Mick Schumacher vai competir na F%C3%B3rmula 2&amp;url=https://www.ojogo.pt/modalidades/motores/noticias/interior/mick-schumacher-vai-competir-na-formula-2-10243058.html" target="_blank" title="Twitter"><em>Twitter</em></a></li><li class="t-share-whatsapp" style="display:none"><a href="whatsapp://send?text=https://www.ojogo.pt/modalidades/motores/noticias/interior/mick-schumacher-vai-competir-na-formula-2-10243058.html" data-action="share/whatsapp/share" title="WhatsApp"><em>WhatsApp</em></a></li><li class="t-share-email"><a href="mailto:someone@example.com?Subject=https://www.ojogo.pt/modalidades/motores/noticias/interior/mick-schumacher-vai-competir-na-formula-2-10243058.html" target="_blank" title="Email"><em>Email</em></a></li><li class="t-share-more"><a class="addthis_button_compact" title="Partilhar"><em>Partilhar</em></a></li></ul></div></div></div></div></div><aside role="complementary" itemscope="" itemtype="https://schema.org/WPSideBar" class="t-a-c-aside-1 js-a-c-sidebar"><div class="t-pub-box-1"><div class="t-i"><div id="mrec1" class="mrec1"><script>googletag.cmd.push(function () {googletag.display('mrec1');});</script></div></div></div>

<div id="naoPercaAll"></div><section class="t-section-list-2"><header class="t-section-title-1"><h4><a href="/multimedia.html">Multimédia</a></h4></header><div><div class="t-multimedia-slider-1 js-slider-1"><div class="swiper-container"><div class="swiper-wrapper"><div class="swiper-slide"><a href="/multimedia/videos/interior/uns-cachacos-no-ultimo-treino-do-fc-porto-antes-do-jogo-com-o-schalke-10242788.html"><figure itemscope="" itemtype="https://schema.org/ImageObject" itemprop="image"><img itemprop="image" src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=generate&amp;guid=19d7435f-b66c-43c4-b4cf-747ee788f544&amp;w=300&amp;h=200&amp;t=20181127143300"><figcaption><p itemprop="caption">Uns cachaços no último treino do FC Porto antes do jogo com o Schalke</p></figcaption></figure></a></div><div class="swiper-slide"><a href="/multimedia/fotografias/interior/frederico-varandas-lidera-comitiva-do-sporting-na-missao-qarabag-10242760.html"><figure itemscope="" itemtype="https://schema.org/ImageObject" itemprop="image"><img itemprop="image" src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=generate&amp;guid=b593b11c-f65c-46eb-9025-5234f49fd941&amp;w=300&amp;h=200&amp;t=20181127143100"><figcaption><p itemprop="caption">Frederico Varandas lidera comitiva do Sporting na missão Qarabag</p></figcaption></figure></a></div><div class="swiper-slide"><a href="/multimedia/videos/interior/novas-imagens-mostram-autocarro-do-boca-a-ser-atingido-de-dentro-do-estadio-10242754.html"><figure itemscope="" itemtype="https://schema.org/ImageObject" itemprop="image"><img itemprop="image" src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=generate&amp;guid=a086c243-d787-4251-8785-95cae6fa7035&amp;w=300&amp;h=200&amp;t=20181127141900"><figcaption><p itemprop="caption">Novas imagens mostram autocarro do Boca a ser atingido de dentro do estádio</p></figcaption></figure></a></div><div class="swiper-slide"><a href="/multimedia/videos/interior/cristiano-ronaldo-pegou-na-bola-fez-golo-e-deixou-companheiros-de-boca-aberta-10242003.html"><figure itemscope="" itemtype="https://schema.org/ImageObject" itemprop="image"><img itemprop="image" src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=generate&amp;guid=b2ec7069-bf90-428d-92eb-a2e4ed8127b2&amp;w=300&amp;h=200&amp;t=20181127115600"><figcaption><p itemprop="caption">Cristiano Ronaldo pegou na bola, fez golo e deixou companheiros de boca aberta</p></figcaption></figure></a></div><div class="swiper-slide"><a href="/multimedia/videos/interior/as-imagens-apresentadas-pelo-river-para-vencer-a-libertadores-fora-de-campo-10241829.html"><figure itemscope="" itemtype="https://schema.org/ImageObject" itemprop="image"><img itemprop="image" src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=generate&amp;guid=417918c1-d5e9-4bd6-b4fd-df55d87e0902&amp;w=300&amp;h=200&amp;t=20181127110300"><figcaption><p itemprop="caption">As imagens apresentadas pelo Boca para vencer a Libertadores fora de campo</p></figcaption></figure></a></div><div class="swiper-slide"><a href="/multimedia/videos/interior/e-desta-forma-que-evra-analisa-o-river-plate-boca-juniors-insolita-10241801.html"><figure itemscope="" itemtype="https://schema.org/ImageObject" itemprop="image"><img itemprop="image" src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=generate&amp;guid=9680c62d-44d0-4b05-9049-f51ef589deeb&amp;w=300&amp;h=200&amp;t=20181127105400"><figcaption><p itemprop="caption">É desta forma que Evra analisa o River Plate-Boca Juniors: insólita</p></figcaption></figure></a></div></div><div class="swiper-pagination"></div></div></div></div></section>
</aside></div></div><div class="t-a-wrap-2"><div class="t-i"><aside class="t-a-footer-sb-1"><div class=t-pub-box-1><div class="t-i"><div id="mrec2" class="mrec2"><script>googletag.cmd.push(function () {googletag.display('mrec2');});</script></div></div></div>
</aside><div class="t-a-footer-3" id="comment_10243058"><section class="t-section-list-6"><header class="t-section-title-1"><h4><span>Comentários</span></h4></header><div><script>
                                (function (d, s, id) {
                                var js, fjs = d.getElementsByTagName(s)[0];
                                if (d.getElementById(id)) return;
                                js = d.createElement(s); js.id = id;
                                js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&appId=1431960443783414&version=v2.0";
                                fjs.parentNode.insertBefore(js, fjs);
                                }(document, 'script', 'facebook-jssdk'));
                                FB.Event.subscribe('comment.create', function(url) {
                                ga('send', 'event', 'facebook', 'comment', 'create' );
                                });
                              </script><div class="fb-comments" data-href="https://www.ojogo.pt/modalidades/motores/noticias/interior/mick-schumacher-vai-competir-na-formula-2-10243058.html" data-numposts="2" data-colorscheme="light" data-mobile="true"></div></div></section></div><div class="t-a-footer-2" style="float:left"><div class="leikiContents" leikiwsite=""></div><section class="t-section-list-5"><header class="t-section-title-1"><h4><span>Exclusivos</span></h4></header><nav><ul><li class="article-premium"><a href="/opiniao/cronistas/jorgemaia/noticias/interior/bayern-benfica-problema-ou-oportunidade-10241485.html?target=conteudo_fechado"><figure><img alt="" src="https://static.globalnoticias.pt/oj/common/images/blank.gif" data-src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=generate&amp;name=original&amp;id=10241485&amp;w=337&amp;h=224&amp;t=20181127091000" class="lazy-hidden"><figcaption><strong class="t-stamp-premium-3"><span>Premium</span></strong><p>Bayern-Benfica: problema ou oportunidade</p></figcaption></figure></a></li><li class="article-premium"><a href="/futebol/1a-liga/benfica/noticias/interior/o-desempenho-de-jonas-e-lewandowski-matadores-em-plano-oposto-10241454.html?target=conteudo_fechado"><figure><img alt="" src="https://static.globalnoticias.pt/oj/common/images/blank.gif" data-src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=generate&amp;guid=013d7f78-a4db-4160-84c9-020dd6e48024&amp;w=337&amp;h=224&amp;t=20181127084800" class="lazy-hidden"><figcaption><strong class="t-stamp-premium-3"><span>Premium</span></strong><p>O desempenho de Jonas e Lewandowski: matadores em plano oposto</p></figcaption></figure></a></li><li class="article-premium"><a href="/internacional/noticias/interior/zoom---ha-25-anos-cantona-mudou-o-rumo-do-manchester-united-10238398.html?target=conteudo_fechado"><figure><img alt="" src="https://static.globalnoticias.pt/oj/common/images/blank.gif" data-src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=generate&amp;guid=bc78f6b0-3733-41d4-804a-9e7e5f993976&amp;w=337&amp;h=224&amp;t=20181126154400" class="lazy-hidden"><figcaption><strong class="t-stamp-premium-3"><span>Premium</span></strong><p>ZOOM - Há 25 anos, Cantona mudou o rumo do Manchester United</p></figcaption></figure></a></li><li class="article-premium"><a href="/futebol/taca-portugal/noticias/interior/braga-praiense-um-a-um-o-rei-das-assistencias-e-um-jogaco-na-equipa-acoriana-10236917.html?target=conteudo_fechado"><figure><img alt="" src="https://static.globalnoticias.pt/oj/common/images/blank.gif" data-src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=generate&amp;guid=0051a9cb-5a18-4951-ab66-7e64efb7012a&amp;w=337&amp;h=224&amp;t=20181126090400" class="lazy-hidden"><figcaption><strong class="t-stamp-premium-3"><span>Premium</span></strong><p>Braga-Praiense um a um: o rei das assistências e um jogaço na equipa açoriana</p></figcaption></figure></a></li><li class="article-premium"><a href="/futebol/1a-liga/sporting/noticias/interior/wendel-quer-agarrar-a-ultima-oportunidade-10236125.html?target=conteudo_fechado"><figure><img alt="" src="https://static.globalnoticias.pt/oj/common/images/blank.gif" data-src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=generate&amp;guid=29fa416f-8ccc-4696-b705-bdd4c97c31d7&amp;w=337&amp;h=224&amp;t=20181125223400" class="lazy-hidden"><figcaption><strong class="t-stamp-premium-3"><span>Premium</span></strong><p>Wendel quer agarrar a última oportunidade</p></figcaption></figure></a></li><li class="article-premium"><a href="/futebol/1a-liga/braga/noticias/interior/perguntas-sobre-o-braga-praiense-com-respostas-da-redacao-10234978.html?target=conteudo_fechado"><figure><img alt="" src="https://static.globalnoticias.pt/oj/common/images/blank.gif" data-src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=generate&amp;guid=35baea93-ee04-49b3-8dbf-7ce218513fd3&amp;w=337&amp;h=224&amp;t=20181125170200" class="lazy-hidden"><figcaption><strong class="t-stamp-premium-3"><span>Premium</span></strong><p>Perguntas sobre o Braga-Praiense com respostas da Redação</p></figcaption></figure></a></li></ul></nav></section><div class="leikiContents" leikiw=""></div><section class="t-section-list-5"><script>
                            (function (E, n, G, A, g, Y, a) { E['EngageyaObject'] = g; E[g] = E[g] || function () { (E[g].q = E[g].q || []).push(arguments) }, E[g].l = 1 * new Date(); Y = n.createElement(G), a = n.getElementsByTagName(G)[0]; Y.async = 1; Y.src = A; a.parentNode.insertBefore(Y, a) })(window, document, 'script', '//widget.engageya.com/engageya_loader.js', '__engWidget');
                            __engWidget('createWidget', { wwei: 'ENGAGEYA_WIDGET_76079', pubid: 157114, webid: 114483, wid: 76079 });
                          </script><div id="ENGAGEYA_WIDGET_76079"></div></section><div id="classificadosOJ"></div><section class="t-section-list-5" id="clickSendGA" style="float:left"><header class="t-section-title-3"><h4><a href="/brandstory.html"><img src="https://static.globalnoticias.pt/oj/common/images/logo-brandstory-2.png" alt=""></a></h4></header><nav><ul><ins data-revive-zoneid="42" data-revive-ct0="" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins><ins data-revive-zoneid="43" data-revive-ct0="" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins><ins data-revive-zoneid="44" data-revive-ct0="" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins><script async="" src="//ad-dev.globalnoticias.pt/revive/www/delivery/asyncjs.php"></script></ul></nav></section><div class="t-a-footer-3" style="padding: 0 0 3rem 0;float:left"><div class="footer-wibbitz-player"><div wibbitz="embed-player-widget"></div></div></div></div></div></div></article>
    <div class="t-a-load-another-container js-a-load-another-container">

        
    </div>
    <div class="t-a-load-another-btn">
        <div class="t-i">
            <div class="t-a-load-another-loading" style="display: none;">
                <div class="t-cssload-loader-1"></div>
            </div>
            <a href="javascript:;" onclick="LoadMoreArticle();">Próximo Artigo</a>
        </div>
    </div>


    </main>

    <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

        <!-- Background of PhotoSwipe.
             It's a separate element, as animating opacity is faster than rgba(). -->
        <div class="pswp__bg"></div>

        <!-- Slides wrapper with overflow:hidden. -->
        <div class="pswp__scroll-wrap">

            <!-- Container that holds slides. PhotoSwipe keeps only 3 slides in DOM to save memory. -->
            <!-- don't modify these 3 pswp__item elements, data is added later on. -->
            <div class="pswp__container">
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
            </div>

            <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
            <div class="pswp__ui pswp__ui--hidden">

                <div class="pswp__top-bar">

                    <!--  Controls are self-explanatory. Order can be changed. -->

                    <div class="pswp__counter"></div>

                    <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

                    

                    <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

                    <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

                    <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                    <!-- element will get class pswp__preloader-active when preloader is running -->
                    <div class="pswp__preloader">
                        <div class="pswp__preloader__icn">
                            <div class="pswp__preloader__cut">
                                <div class="pswp__preloader__donut"></div>
                            </div>
                        </div>
                    </div>
                </div>

                <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                    <div class="pswp__share-tooltip"></div>
                </div>

                <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"></button>

                <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"></button>

                <div class="pswp__caption">
                    <div class="pswp__caption__center"></div>
                </div>

            </div>
        </div>

    </div>

    <footer role="contentinfo" class="t-footer">
    <div class="t-footer-funcs">
        <div class="t-i">
            <div class="t-i-i">
                <div class="t-ff-body">
                    <nav role="navigation" class="t-ff-nav-1">
                        <?xml version="1.0" encoding="utf-16"?>
<ul class="t-ff-nav-list-1">
  <li class="t-ff-nav-sublist">
    <a href="/futebol.html" target="">FUTEBOL</a>
    <ul>
      <li>
        <a href="/futebol/1a-liga.html">I Liga</a>
      </li>
      <li>
        <a href="/futebol/2a-liga.html">II Liga</a>
      </li>
      <li>
        <a href="/internacional.html">Internacional </a>
      </li>
      <li>
        <a href="/internacional/cristiano-ronaldo.html">Ronaldo</a>
      </li>
      <li>
        <a href="/internacional/jose-mourinho.html">Mourinho</a>
      </li>
      <li>
        <a href="/internacional/portugueses.html">Portugueses</a>
      </li>
      <li>
        <a href="/futebol/taca-portugal.html">Taça de Portugal</a>
      </li>
      <li>
        <a href="/futebol/taca-liga.html">Taça da Liga</a>
      </li>
      <li>
        <a href="/internacional/selecao.html">Seleção</a>
      </li>
      <li>
        <a href="/internacional/liga-campeoes.html">Liga dos Campeões</a>
      </li>
      <li>
        <a href="/internacional/liga-europa.html">Liga Europa</a>
      </li>
      <li>
        <a href="/futebol/formacao.html">Formação</a>
      </li>
      <li>
        <a href="/futebol/nao-profissional.html">Não Profissional</a>
      </li>
    </ul>
  </li>
  <li class="t-ff-nav-sublist">
    <a href="/modalidades.html" target="">MODALIDADES</a>
    <ul>
      <li>
        <a href="/modalidades/andebol.html">Andebol</a>
      </li>
      <li>
        <a href="/modalidades/basquetebol.html">Basquetebol</a>
      </li>
      <li>
        <a href="/modalidades/futsal.html">Futsal</a>
      </li>
      <li>
        <a href="/modalidades/hoqueiempatins.html">Hóquei em Patins</a>
      </li>
      <li>
        <a href="/modalidades/motores.html">Motores</a>
      </li>
      <li>
        <a href="/modalidades/outras-modalidades.html">Outras</a>
      </li>
    </ul>
  </li>
</ul>
<ul class="t-ff-nav-list-2">
  <li class="">
    <span>Clubes</span>
    <ul>
      <li>
        <a href="/futebol/1a-liga/porto.html">
          <img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=fc_porto&amp;w=44&amp;h=40&amp;v=1819" alt="FC Porto" />
        </a>
      </li>
      <li>
        <a href="/futebol/1a-liga/benfica.html">
          <img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=benfica&amp;w=44&amp;h=40&amp;v=1819" alt="Benfica" />
        </a>
      </li>
      <li>
        <a href="/futebol/1a-liga/sporting.html">
          <img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=sporting&amp;w=44&amp;h=40&amp;v=1819" alt="Sporting" />
        </a>
      </li>
      <li>
        <a href="/futebol/1a-liga/braga.html">
          <img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=braga&amp;w=44&amp;h=40&amp;v=1819" alt="Braga" />
        </a>
      </li>
      <li>
        <a href="/futebol/1a-liga/rio-ave.html">
          <img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=rio_ave&amp;w=44&amp;h=40&amp;v=1819" alt="Rio Ave" />
        </a>
      </li>
      <li>
        <a href="/futebol/1a-liga/chaves.html">
          <img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=chaves&amp;w=44&amp;h=40&amp;v=1819" alt="Chaves" />
        </a>
      </li>
      <li>
        <a href="/futebol/1a-liga/maritimo.html">
          <img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=maritimo&amp;w=44&amp;h=40&amp;v=1819" alt="Maritimo" />
        </a>
      </li>
      <li>
        <a href="/futebol/1a-liga/boavista.html">
          <img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=boavista&amp;w=44&amp;h=40&amp;v=1819" alt="Boavista" />
        </a>
      </li>
      <li>
        <a href="/futebol/1a-liga/vitoria-guimaraes.html">
          <img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=v_guimaraes&amp;w=44&amp;h=40&amp;v=1819" alt="Vitória Guimarães" />
        </a>
      </li>
      <li>
        <a href="/futebol/1a-liga/portimonense.html">
          <img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=portimonense&amp;w=44&amp;h=40&amp;v=1819" alt="Portimonense" />
        </a>
      </li>
      <li>
        <a href="/futebol/1a-liga/tondela.html">
          <img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=tondela&amp;w=44&amp;h=40&amp;v=1819" alt="Tondela" />
        </a>
      </li>
      <li>
        <a href="/futebol/1a-liga/belenenses.html">
          <img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=belenenses&amp;w=44&amp;h=40&amp;v=1819" alt="Belenenses" />
        </a>
      </li>
      <li>
        <a href="/futebol/1a-liga/aves.html">
          <img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=aves&amp;w=44&amp;h=40&amp;v=1819" alt="Aves" />
        </a>
      </li>
      <li>
        <a href="/futebol/1a-liga/vitoria-setubal.html">
          <img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=v_setubal&amp;w=44&amp;h=40&amp;v=1819" alt="Vitória Setúbal" />
        </a>
      </li>
      <li>
        <a href="/futebol/1a-liga/moreirense.html">
          <img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=moreirense&amp;w=44&amp;h=40&amp;v=1819" alt="Moreirense" />
        </a>
      </li>
      <li>
        <a href="/futebol/1a-liga/feirense.html">
          <img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=feirense&amp;w=44&amp;h=40&amp;v=1819" alt="Feirense" />
        </a>
      </li>
      <li>
        <a href="/futebol/1a-liga/nacional.html">
          <img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=nacional&amp;w=44&amp;h=40&amp;v=1819" alt="Nacional" />
        </a>
      </li>
      <li>
        <a href="/futebol/1a-liga/santa-clara.html">
          <img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=santa_clara&amp;w=44&amp;h=40&amp;v=1819" alt="Santa Clara" />
        </a>
      </li>
    </ul>
  </li>
</ul>
<ul class="t-ff-nav-list-1">
  <li class="t-ff-nav-sublist">
    <a href="/opiniao.html" target="">OPINIÃO</a>
    <ul>
      <li>
        <a href="/opiniao/cronistas/josemanuelribeiro.html">José Manuel Ribeiro</a>
      </li>
      <li>
        <a href="/opiniao/cronistas/jorgemaia.html">Jorge Maia</a>
      </li>
      <li>
        <a href="/opiniao/cronistas/alvaromagalhaes.html">Álvaro Magalhães</a>
      </li>
      <li>
        <a href="/opiniao/cronistas/carloste.html">Carlos Tê</a>
      </li>
      <li>
        <a href="/opiniao/cronistas/claudiagarcia.html">Cláudia Garcia</a>
      </li>
      <li>
        <a href="/opiniao/cronistas/joelneto.html">Joel Neto</a>
      </li>
      <li>
        <a href="/opiniao/cronistas/jacintolucaspires.html">Jacinto Lucas Pires</a>
      </li>
      <li>
        <a href="/opiniao/cronistas/jorgecosta.html">Jorge Costa</a>
      </li>
      <li>
        <a href="/opiniao/cronistas/jesualdoferreira.html">Jesualdo Ferreira</a>
      </li>
      <li>
        <a href="/opiniao/cronistas/joseeduardosimoes.html">José Eduardo Simões</a>
      </li>
      <li>
        <a href="/opiniao/cronistas/jorgecoroado.html">Jorge Coroado</a>
      </li>
      <li>
        <a href="/opiniao/cronistas/josejoaotorrinha.html">José João Torrinha</a>
      </li>
      <li>
        <a href="/opiniao/cronistas/joaoricardopateiro.html">João Ricardo Pateiro</a>
      </li>
      <li>
        <a href="/opiniao/cronistas/luisfreitaslobo.html">Luís Freitas Lobo</a>
      </li>
      <li>
        <a href="/opiniao/cronistas/manuelqueiroz.html">Manuel Queiroz</a>
      </li>
      <li>
        <a href="/opiniao/cronistas/miguelpedro.html">Miguel Pedro</a>
      </li>
      <li>
        <a href="/opiniao/cronistas/paulobaldaia.html">Paulo Baldaia</a>
      </li>
      <li>
        <a href="/opiniao/cronistas/samuel-almeida.html">Samuel Almeida</a>
      </li>
      <li>
        <a href="/opiniao/cronistas/sonia-carneiro.html">Sónia Carneiro</a>
      </li>
    </ul>
  </li>
  <li class="">
    <a href="/classificacoes.html" target="">CLASSIFICAÇÕES</a>
    <ul>
      <li>
        <a href="/classificacoes.html">Classificação</a>
      </li>
      <li>
        <a href="/resultados.html">Resultados</a>
      </li>
    </ul>
  </li>
</ul>
<ul class="t-ff-nav-list-1">
  <li class="">
    <a href="/diretos.html" target="">DIRETOS</a>
  </li>
  <li class="">
    <a href="/area-j.html" target="">Área J</a>
  </li>
  <li class="">
    <a href="/match-tv.html" target="">BIGMATCH TV</a>
  </li>
  <li class="">
    <a href="/ultimas.html" target="">AO MINUTO</a>
  </li>
  <li class="">
    <a href="/insolito.html" target="">Insólito</a>
  </li>
  <li class="">
    <a href="http://ligaj.ojogo.pt/" target="_blank">Liga J</a>
  </li>
  <li class="t-ff-nav-sublist">
    <a href="/multimedia.html" target="">MULTIMÉDIA</a>
    <ul>
      <li>
        <a href="/multimedia/videos.html">Vídeos</a>
      </li>
      <li>
        <a href="/multimedia/fotografias.html">Fotogalerias</a>
      </li>
    </ul>
  </li>
  <li class="t-ff-nav-sublist">
    <a href="/totojogos.html" target="">UTILIDADES</a>
    <ul>
      <li>
        <a href="/totojogos.html">Totojogos</a>
      </li>
      <li>
        <a href="/meteorologia.html">Meteorologia</a>
      </li>
    </ul>
  </li>
  <li class="">
    <a href="/jornal-dia.html" target="">CAPA DO DIA</a>
  </li>
  <li class="">
    <a href="/iniciativas.html" target="">INICIATIVAS</a>
  </li>
  <li class="">
    <a href="/subscricoes.html" target="">NEWSLETTERS</a>
  </li>
  <li class="t-ff-nav-sublist">
    <a href="/estatuto-editorial.html" target="">SOBRE O SITE</a>
    <ul>
      <li>
        <a href="/termos-uso.html">Termos e Condições</a>
      </li>
      <li>
        <a href="/estatuto-editorial.html">Estatuto Editorial</a>
      </li>
      <li>
        <a href="/ficha-tecnica.html">Ficha Técnica</a>
      </li>
      <li>
        <a href="/contactos.html">Contatos</a>
      </li>
      <li>
        <a href="http://publicidade.ojogo.pt/" target="_blank">Publicidade</a>
      </li>
    </ul>
  </li>
</ul>
                    </nav>
                </div>
                <aside class="t-ff-sb-1">
                    <div class="t-pub-box-1"><div class="t-i"><div id="mrec3" class="mrec3"><script>googletag.cmd.push(function () {googletag.display('mrec3');});</script></div></div></div>

                </aside>
                <aside class="t-ff-sb-2">
                    <div class="t-ff-sb-elm-1">
                        <div class="t-site-share-1">
                            <ul>
                                <li class="t-share-facebook">
                                    <a href="https://www.facebook.com/diariodesportivo.ojogo" target="_blank" title="Facebook">
                                        <em>Facebook</em>
                                    </a>
                                </li>
                                <li class="t-share-twitter">
                                    <a href="https://twitter.com/ojogo" target="_blank" title="Twitter">
                                        <em>Twitter</em>
                                    </a>
                                </li>
                                <li class="t-share-googleplus">
                                    <a href="https://plus.google.com/112154388967023637079" target="_blank" title="Google Plus">
                                        <em>Google Plus</em>
                                    </a>
                                </li>
                                <li class="t-share-rss">
                                    <a href="/apps-rss.html" target="_blank" title="RSS">
                                        <em>RSS</em>
                                    </a>
                                </li>
                            </ul>
                        </div>
                    </div>
                    <div class="t-ff-sb-elm-2">
                        <ul>
                            <li class="t-btn-appstore">
                                <a href="https://itunes.apple.com/pt/app/o-jogo/id538431588?mt=8" target="_blank">
                                    <em>App Store</em>
                                </a>
                            </li>
                            <li class="t-btn-googleplay">
                                <a href="https://play.google.com/store/apps/details?id=pt.civ.ojogo&hl=pt-PT" target="_blank">
                                    <em>Google Play</em>
                                </a>
                            </li>
                        </ul>
                    </div>
                </aside>
            </div>
        </div>
    </div>
    <div class="t-footer-brand">
        <div class="t-i">
            <div class="t-i-i">
                <div class="t-fb-body">
                    <div class="t-fb-logo-1">
                        <h6>
                            <a href="http://www.globalmediagroup.pt/" target="_blank">
                                <em>Global Media Group</em>
                            </a>
                        </h6>
                    </div>
                </div>
                <aside class="t-fb-sb">
                    <div class="t-fb-info-1">
                        <span>
                            2018
                            &copy;</span><a href="/">O Jogo</a>
                    </div>
                </aside>
            </div>
        </div>
    </div>
</footer>




    <script type="text/javascript" src="https://comunidade.globalmediagroup.pt/tracker/tracker.js?v=1.0"></script>

    <script type='text/javascript'>
        var _sf_async_config = {};
        _sf_async_config.uid = 27992;
        _sf_async_config.domain = 'ojogo.pt';
        _sf_async_config.useCanonical = true;
        _sf_async_config.sections = 'modalidades/motores/noticias';
        _sf_async_config.authors = 'Hugo Monteiro';
        /** CONFIGURATION END **/
        (function () {
            function loadChartbeat() {
                window._sf_endpt = (new Date()).getTime();
                var e = document.createElement('script');
                e.setAttribute('language', 'javascript');
                e.setAttribute('type', 'text/javascript');
                e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
                document.body.appendChild(e);
            }
            var oldonload = window.onload;
            window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function () {
                    oldonload();
                    loadChartbeat();
                };
        })();
    </script>

    <!-- no mediactors : [style:HTML * OJ2016][qry:] -->
    <!-- no mediactors : [style:HTML * OJ2016][qry:] -->

    
    <script src="/common/scripts/fingerprint2.min.js"></script>
    <script type="text/javascript">
        'use strict'; if (typeof bigdata === "undefined") { var bigdata = {} } bigdata.getCookie = function (name) { var re = new RegExp(name + "=([^;]+)"); var value = re.exec(document.cookie); return (value !== null) ? unescape(value[1]) : null }; bigdata.getBrowserId = function () { var cookieValue = bigdata.getCookie("browserId"); if (cookieValue === null) { new Fingerprint2().get(function (result) { document.cookie = "browserId=" + result + "; expires=Fri, 31 Dec 9999 23:59:59 GMT;"; cookieValue = result }) } return cookieValue }; bigdata.getUserId = function () { return window['gy'] ? window['gy'].account.get('UID') : null }; bigdata.getTargetURL = function (event) { var value = undefined; for (var i = 0; i < event.path.length; i++) { if (event.path[i].nodeName === 'A') { if (event.path[i].href.indexOf('javascript') !== 0) { value = event.path[i].href } break } } return value }; bigdata.getContentId = function (targetURL) { var parts = targetURL.match(/^.*\/(.*).html.*$/); return parts.length === 2 ? parts[1] : null }; bigdata.getPosition = function (event) { return { x: event.clientX + document.body.scrollLeft + document.documentElement.scrollLeft, y: event.clientY + document.body.scrollTop + document.documentElement.scrollTop } }; bigdata.createEvent = function (event, site) { if (!event) { return undefined } var targetURL = bigdata.getTargetURL(event); if (!targetURL) { return undefined } var data = {}; data.targetURL = targetURL; data.contentId = bigdata.getContentId(targetURL); data.timestamp = new Date().toJSON(); data.userHash = bigdata.getBrowserId(); data.userId = bigdata.getUserId(); var position = bigdata.getPosition(event); data.mouseX = position.x; data.mouseY = position.y; data.brand = site; data.sourceURL = window.location.href; return data }; bigdata.registerListners = function (env, site) { var elems = document.querySelectorAll('a'); for (var i = 0; i < elems.length; i++) { elems[i].addEventListener('click', function (event) { var data = bigdata.createEvent(event, site); if (data) { var xhttp = new XMLHttpRequest(); xhttp.open("POST", "https://2anhv7gxbl.execute-api.eu-west-1.amazonaws.com/" + env, false); xhttp.setRequestHeader("Content-type", "application/json"); xhttp.send(JSON.stringify(data)) } }) } }; bigdata.registerListners('prd', '1953');
    </script>
    
       <script type="text/javascript" src="https://cdn4.wibbitz.com/o_jogo/embed.js" async=""></script>
    
    <script type='application/javascript'>!function (n, t, a, i) { n.mpfContainr || (n.mpfContainr = function () { a.push(arguments) }, mpfContainr.q = a, (i = t.createElement('script')).type = 'application/javascript', i.async = !0, i.src = '//cdn.mookie1.com/containr.js', t.head.appendChild(i)) }(window, document, []);
        mpfContainr('V2_79646', { 'host': 'pt-gmtdmp.mookie1.com', 'tagType': 'learn', 'src.rand': '20181127165500', 'src.id': 'OJogo' });
    </script>
    <noscript>
        <iframe src='//pt-gmtdmp.mookie1.com/t/v2?tagid=V2_79646&isNoScript&src.rand=20181127165500&src.id=OJogo' height='0' width='0' style='display: none; visibility: hidden'></iframe>
    </noscript>
    <!-- Powered by NewsGenX -->
</body>
</html>
