<!-- [1.2.0.39] -->

<!DOCTYPE html>
<html lang="pt" xmlns:fb="https://www.facebook.com/2008/fbml">
<head prefix="og: https://ogp.me/ns# article: https://ogp.me/ns/article#">
    <script type="text/javascript">var _sf_startpt = (new Date()).getTime()</script>
    <meta charset="utf-8" />
    

<title>Volta: Ricardo Mestre foi o primeiro her&#243;i na etapa da Senhora da Gra&#231;a - O Jogo</title>
<meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta property="fb:app_id" content="610259635784372" />

<meta property="ngx:content-id" content="12776679" />

<script type="application/ld+json">{
  "@context": "https://schema.org",
  "@type": "Organization",
  "name": "O Jogo",
  "url": "https://www.ojogo.pt/",
  "logo": {
    "@type": "ImageObject",
    "url": "https://static.globalnoticias.pt/oj/common/images/favicons/mstile-310x310.png",
    "height": 310,
    "width": 310
  },
  "sameAs": [
    "https://www.facebook.com/diariodesportivo.ojogo",
    "https://twitter.com/ojogo"
  ]
}</script><script type="application/ld+json">{
  "@context": "https://schema.org",
  "@type": "WebSite",
  "name": "OJ",
  "url": "https://www.ojogo.pt/",
  "alternateName": "O Jogo",
  "potentialAction": {
    "@type": "SearchAction",
    "target": "https://www.ojogo.pt/pesquisa.html?q={search_term_string}",
    "query-input": "required name=search_term_string"
  }
}</script><script type="application/ld+json">{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "name": "Volta: Ricardo Mestre foi o primeiro herói na etapa da Senhora da Graça",
  "url": "https://www.ojogo.pt/modalidades/ciclismo/noticias/volta-ricardo-mestre-foi-o-primeiro-heroi-na-etapa-da-senhora-da-graca-12776679.html",
  "headline": "Volta: Ricardo Mestre foi o primeiro herói na etapa da Senhora da Graça",
  "description": "Algarvio da W52-FC Porto fugiu e acelerou a etapa de montanha desde o Km 15 e até ao 158",
  "articleSection": "Notícias",
  "dateModified": "2020-09-29T16:00:00+01:00",
  "datePublished": "2020-09-29T16:00:00+01:00",
  "image": {
    "@type": "ImageObject",
    "caption": ".",
    "producer": "Pedro Correia/Global Imagens",
    "url": "https://static.globalnoticias.pt/oj/image.aspx?brand=OJOGO&type=generate&guid=85dd78d7-6949-42d8-9e2b-1da20e5119eb"
  },
  "mainEntityOfPage": "https://www.ojogo.pt/modalidades/ciclismo/noticias/volta-ricardo-mestre-foi-o-primeiro-heroi-na-etapa-da-senhora-da-graca-12776679.html",
  "publisher": {
    "@type": "Organization",
    "name": "O Jogo",
    "url": "https://www.ojogo.pt/",
    "logo": {
      "@type": "ImageObject",
      "url": "https://static.globalnoticias.pt/oj/common/images/favicons/mstile-310x310.png",
      "height": 310,
      "width": 310
    },
    "sameAs": [
      "https://www.facebook.com/diariodesportivo.ojogo",
      "https://twitter.com/ojogo"
    ]
  },
  "author": {
    "@type": "Organization",
    "name": "O Jogo",
    "url": "https://www.ojogo.pt/",
    "logo": {
      "@type": "ImageObject",
      "url": "https://static.globalnoticias.pt/oj/common/images/favicons/mstile-310x310.png",
      "height": 310,
      "width": 310
    },
    "sameAs": [
      "https://www.facebook.com/diariodesportivo.ojogo",
      "https://twitter.com/ojogo"
    ]
  }
}</script>

<meta property="og:locale" content="pt_PT" />

    <meta property="og:type" content="article" />

<meta property="og:title" content="Volta: Ricardo Mestre foi o primeiro her&#243;i na etapa da Senhora da Gra&#231;a" />
<meta property="og:url" content="https://www.ojogo.pt/modalidades/ciclismo/noticias/volta-ricardo-mestre-foi-o-primeiro-heroi-na-etapa-da-senhora-da-graca-12776679.html" />
<meta property="og:site_name" content="O Jogo" />
<meta name="Author" content="Global Media Group" />
<meta name="description" content="Algarvio da W52-FC Porto fugiu e acelerou a etapa de montanha desde o Km 15 e at&#233; ao 158" />
<meta name="keywords" content="O Jogo,OJ,Ciclismo,Modalidades" />
<meta name="news_keywords" content="O Jogo,OJ,Ciclismo,Modalidades" />
<meta property="og:description" content="Algarvio da W52-FC Porto fugiu e acelerou a etapa de montanha desde o Km 15 e at&#233; ao 158" />
<link rel="image_src" href="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&type=generate&guid=85dd78d7-6949-42d8-9e2b-1da20e5119eb&w=800&h=420&watermark=true&t=20200929170000" />
<meta property="og:image" content="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&type=generate&guid=85dd78d7-6949-42d8-9e2b-1da20e5119eb&w=800&h=420&watermark=true&t=20200929170000" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="420" />
<meta property="article:author" content="https://www.facebook.com/diariodesportivo.ojogo/?fref=ts" />
<meta property="article:section" content="Ciclismo"/><meta property="article:published_time" content="2020-09-29T17:00:00Z"/>

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="O Jogo" />
<meta name="twitter:creator" content="O Jogo" />
<meta name="twitter:title" content="Volta: Ricardo Mestre foi o primeiro her&#243;i na etapa da Senhora da Gra&#231;a" />
<meta name="twitter:description" content="Algarvio da W52-FC Porto fugiu e acelerou a etapa de montanha desde o Km 15 e at&#233; ao 158" />
<meta name="twitter:image" content="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&type=generate&guid=85dd78d7-6949-42d8-9e2b-1da20e5119eb&w=800&h=420&watermark=true&t=20200929170000" />
<meta property="fb:pages" content="203200596365747" />
<meta name="google" content="notranslate" />


    


    <link rel="preconnect" crossorigin href="//fonts.googleapis.com" />
    <link rel="preconnect" crossorigin href="//connect.facebook.net" />
    <link rel="preconnect" crossorigin href="//content.jwplatform.com" />
    <link rel="preconnect" crossorigin href="//api.peer5.com" />
    <link rel="preconnect" crossorigin href="//www.google-analytics.com" />
    <link rel="preconnect" crossorigin href="//www.googletagservices.com" />
    <link rel="preconnect" crossorigin href="//www.googletagmanager.com" />
    <link rel="preconnect" crossorigin href="//cdns.gigya.com" />
    <link rel="preconnect" crossorigin href="//static.globalnoticias.pt" />
    <link rel="preconnect" crossorigin href="//comunidade.globalmediagroup.pt" />
    <link rel="preconnect" crossorigin href="//securepubads.g.doubleclick.net" />
    <link rel="preconnect" crossorigin href="//ad-dev.globalnoticias.pt" />
    <link rel="preconnect" crossorigin href="//ws.globalnoticias.pt" />
    <link rel="preconnect" crossorigin href="//widget.engageya.com" />
    <link rel="preconnect" crossorigin href="//nonio.globalmediagroup.pt" />
    <link rel="preconnect" crossorigin href="//mas.protecmedia.com" />

    <link rel="canonical" href="https://www.ojogo.pt/modalidades/ciclismo/noticias/volta-ricardo-mestre-foi-o-primeiro-heroi-na-etapa-da-senhora-da-graca-12776679.html" />
    <link rel="amphtml" href="https://www.ojogo.pt/modalidades/ciclismo/noticias/amp/volta-ricardo-mestre-foi-o-primeiro-heroi-na-etapa-da-senhora-da-graca-12776679.html"/>
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
    <meta name="HandheldFriendly" content="true" />
    <meta name="MobileOptimized" content="320" />
    <meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0" />
    <meta name="apple-mobile-web-app-capable" content="yes" />
    <meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
    <meta property="fb:app_id" content="610259635784372" />

    <link rel="icon" type="image/x-icon" href="https://static.globalnoticias.pt/oj/common/images/favicons/favicon-16x16.png" />
    <link rel="shortcut icon" type="image/x-icon" href="https://static.globalnoticias.pt/oj/common/images/favicons/favicon-16x16.png" />
    <link rel="apple-touch-icon-precomposed" sizes="57x57" href="https://static.globalnoticias.pt/oj/common/images/favicons/apple-touch-icon-57x57.png" />
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://static.globalnoticias.pt/oj/common/images/favicons/apple-touch-icon-114x114.png" />
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://static.globalnoticias.pt/oj/common/images/favicons/apple-touch-icon-72x72.png" />
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://static.globalnoticias.pt/oj/common/images/favicons/apple-touch-icon-144x144.png" />
    <link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://static.globalnoticias.pt/oj/common/images/favicons/apple-touch-icon-60x60.png" />
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://static.globalnoticias.pt/oj/common/images/favicons/apple-touch-icon-120x120.png" />
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://static.globalnoticias.pt/oj/common/images/favicons/apple-touch-icon-76x76.png" />
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://static.globalnoticias.pt/oj/common/images/favicons/apple-touch-icon-152x152.png" />
    <link rel="icon" type="image/png" href="https://static.globalnoticias.pt/oj/common/images/favicons/favicon-196x196.png" sizes="196x196" />
    <link rel="icon" type="image/png" href="https://static.globalnoticias.pt/oj/common/images/favicons/favicon-96x96.png" sizes="96x96" />
    <link rel="icon" type="image/png" href="https://static.globalnoticias.pt/oj/common/images/favicons/favicon-32x32.png" sizes="32x32" />
    <link rel="icon" type="image/png" href="https://static.globalnoticias.pt/oj/common/images/favicons/favicon-16x16.png" sizes="16x16" />
    <link rel="icon" type="image/png" href="https://static.globalnoticias.pt/oj/common/images/favicons/favicon-128.png" sizes="128x128" />
    <meta name="application-name" content="O Jogo" />
    <meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://static.globalnoticias.pt/oj/common/images/favicons/mstile-144x144.png" />
    <meta name="msapplication-square70x70logo" content="https://static.globalnoticias.pt/oj/common/images/favicons/mstile-70x70.png" />
    <meta name="msapplication-square150x150logo" content="https://static.globalnoticias.pt/oj/common/images/favicons/mstile-150x150.png" />
    <meta name="msapplication-wide310x150logo" content="https://static.globalnoticias.pt/oj/common/images/favicons/mstile-310x150.png" />
    <meta name="msapplication-square310x310logo" content="https://static.globalnoticias.pt/oj/common/images/favicons/mstile-310x310.png" />

    <link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Montserrat:400,700&display=swap" />
    <link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto+Slab:400,100,300,700&display=swap" />
    <link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700&display=swap" />

    <link href="/common/bundles/oj-css-core-desktop.css?v=XFkNg9QEny3btXSx2SG74V4TxMXAIBARAlr3erzvm-E1--v-2.29" rel="stylesheet" type="text/css" />

    <link href="/common/bundles/oj-css-master.css?v=H_7U4YHjHF72s-r6NK5CIqOHHdg5M91pO72ZsxX8ruY1--v-2.29" rel="stylesheet" type="text/css" />

    <!--[if lt IE 9]>
    <script src="/bundles/oj-js-html5shiv.js?v=_Rzo7uwV_K2UdPsAS0cFePqHSp3krDlO_CYMhf3VroE1--v-2.29" ></script>

    <![endif]-->
    <script src="/bundles/oj-js-core-desktop.js?v=Fq80sQ-oFQzpTsoCkTY2km8OeccBrfgpxDkc_a3r1_k1--v-2.29" ></script>

    <script src="/bundles/oj-js-master.js?v=XiWc5jT9hA1D2HFm_Y7IYWcBFjoL-kZlm2gUsvzitdA1--v-2.29" ></script>


    <script type="text/javascript">
        var ngxPageCtx = {"isDetailPage":true};
        var ngxCfg = {};
    </script>

    
    <script src="https://comunidade.globalmediagroup.pt/js/json-content-api-proxy.js"></script>
    <!-- jwplayer 8-->
    <script src="https://content.jwplatform.com/libraries/MaM0E141.js"></script>
    

    <script>
        //insurads

        var __iads_script = "NCDGA8G2";
        function iads() {
            var c = Cookies.getJSON('_gmg_insurads');
            if (typeof c == 'undefined') {
                $.getJSON('https://api.ipify.org?format=json').then(function (data1) {
                    return $.getJSON("https://www.ojogo.pt/toll/api/GeoIP?ipAddress=" + data1.ip, data1);
                }).then(function (res) {
                    if (typeof res !== 'undefined' && res.Status.ErrorCode == "0000" && res.IsoCode !== 'PT') {
                        return true;
                    }
                    return false;
                }).then(function (match) {
                    if (match) {
                        Cookies.set('_gmg_insurads', {
                            d: 'true'
                        });
                        _iads()

                        return true;
                    } else {
                        Cookies.set('_gmg_insurads', {
                            d: 'false'
                        });
                        return false;
                    }
                }).done(
                    function (con) { }
                );
            } else {
                if (c.d == 'true') _iads();
            }
        }
        function _iads() { (function (src) { var a = document.createElement("script"); a.type = "text/javascript"; a.async = true; a.src = src; var b = document.getElementsByTagName("script")[0]; b.parentNode.insertBefore(a, b) })("https://cdn.insurads.com/bootstrap/" + __iads_script + ".js"); console.log(">> Insurads " + __iads_script); }

        iads();

    </script>

    

    <input type="hidden" id="autorGaleria" value="Carlos Flórido" />
    <input type="hidden" id="tagGaleria" value="ciclismo,modalidades" />

    <style>
        .async-hide {
            opacity: 0 !important;
        }
    </style>

    <!-- Gigya SDK -->
    <script type="text/javascript" src="https://cdns.gigya.com/JS/gigya.js?apiKey=3_SASiBXHSVaCdPPccN9JlbXf803xv3Yi4XSgbhU9Hp_qVL_IH_cESKUJDiaU6eeG9"></script>
    <script src="/common/scripts/gy.js?v=1.1" type="text/javascript"></script>
    <!-- Gigya SDK -->

    <script collect="" wam_label="GMG" wam_id="7859" src="https://cloud.weborama.design/nonio.js"></script>

    <script>
        function gigyaOnLoad(){gigya.accounts.addEventHandlers({onLogin:gigyaEventHandler}),gy.account.on("changed",gigyaScreenSetDataChanged),gigyaGetAccountInfoResponse()}

        function gigyaScreenSetDataChanged(eventObj) {
            if (gy.account.isLoggedIn() && typeof (eventObj.oldAccount.profile) !== 'undefined') {
                if (eventObj.account.profile.age !== eventObj.oldAccount.profile.age ||
                    eventObj.account.profile.firstName !== eventObj.oldAccount.profile.firstName ||
                    eventObj.account.profile.lastName !== eventObj.oldAccount.profile.lastName ||
                    eventObj.account.profile.gender !== eventObj.oldAccount.profile.gender) {
                    var name = eventObj.account.profile.firstName + ' ' + eventObj.account.profile.lastName;
                    $("#gigyaName").html('<em>' + name + '</em>');
                    $("#gigyaName").attr('title', name);
                    if (eventObj.account.loginProvider === 'site' || eventObj.account.loginProvider === '') {
                        if (eventObj.account.profile.gender === 'f') {
                            $("#gigyaPhotoURL").attr('src', 'https://static.globalnoticias.pt/ve/common/images/user-default_f.png');
                        } else {
                            $("#gigyaPhotoURL").attr('src', 'https://static.globalnoticias.pt/ve/common/images/user-default_m.png');
                        }
                    }
                }
            }
        }

        function gigyaEventHandler(eventObj) {
            switch (eventObj.eventName) {
                case "login":
                    //gigya.accounts.setSSOToken();
                    var name = eventObj.profile.firstName + ' ' + eventObj.profile.lastName;
                    $("#gigyaName").html(name);
                    $("#gigyaName").attr('title', name);
                    if (eventObj.provider === 'site' || eventObj.provider === '') {
                        if (eventObj.profile.gender === 'f') {
                            $("#gigyaPhotoURL").attr('src', 'https://static.globalnoticias.pt/ve/common/images/user-default_f.png');
                        } else {
                            $("#gigyaPhotoURL").attr('src', 'https://static.globalnoticias.pt/ve/common/images/user-default_m.png');
                        }
                    } else {
                        $("#gigyaPhotoURL").attr('src', eventObj.profile.thumbnailURL);
                    }
                    break;

                //case "logout":
                //    window.location.replace("/sso.aspx");
                //    break;
                default:

            }
        }

        function gigyaGetAccountInfoResponse(){if(gy=gy||[],gy.account.isLoggedIn()){var t=gy.account.account;t.data.terms&&t.data.DataProcessingCommunication&&t.profile.age&&t.profile.age>12&&nonio.collect({uid:t.UID});var a=`${t.profile.firstName} ${t.profile.lastName}`;$("#gigyaName").html(a),$("#gigyaName").attr("title",a),t.profile.thumbnailURL&&t.profile.thumbnailURL.includes("https")?$("#gigyaPhotoURL").attr("src",t.profile.thumbnailURL):t.profile.gender&&"f"===t.profile.gender?$("#gigyaPhotoURL").attr("src","https://static.globalnoticias.pt/ve/common/images/user-default_f.png"):$("#gigyaPhotoURL").attr("src","https://static.globalnoticias.pt/ve/common/images/user-default_m.png")}}

        /*function gigyaGetAccountInfoResponse(response) {
            if (response.errorCode == 0) {
                response.data.terms && response.data.DataProcessingCommunication && response.profile.age && response.profile.age>12 && nonio.collect({uid:response.UID});
                var profile = response['profile'];
                var name = profile['firstName'] + ' ' + profile['lastName'];
                $("#gigyaName").html(name);
                $("#gigyaName").attr('title', name);
                if (response['loginProvider'] === 'site' || response['loginProvider'] === '') {
                    if (profile['gender'] === 'f') {
                        $("#gigyaPhotoURL").attr('src', 'https://static.globalnoticias.pt/ve/common/images/user-default_f.png');
                    } else {
                        $("#gigyaPhotoURL").attr('src', 'https://static.globalnoticias.pt/ve/common/images/user-default_m.png');
                    }
                } else {
                    $("#gigyaPhotoURL").attr('src', profile['thumbnailURL']);
                }
            }
        }*/

        function gigyaUserChange() { gigya.accounts.logout({ callback: gigyaOnLogoutUserChange }); }

        function gigyaOnLogoutUserChange() { tp.gigya.login(); }

        if (navigator.userAgent.indexOf('App v') != -1) { }
        else {
            gigyaOnLoad();
        }
    </script>

    <!-- Piano Scripts -->
    <script>
        function dataLayerPush(evtString, evtName) {
            window.dataLayer = window.dataLayer || [];
            dataLayer.push({
                'Author': 'Carlos Flórido',
                'topico': 'ciclismo,modalidades',
                'PublishDate': '2020-09-29T17:00:00Z',
                'userId': gy.account.isLoggedIn() ? gy.account.get('UID') : undefined,
                'Logged': evtString,
                'type': 'aberto',
                'event': evtName
            });
        }
    </script>
    <script>(function (src) { var a = document.createElement("script"); a.type = "text/javascript"; a.async = true; a.src = src; var b = document.getElementsByTagName("script")[0]; b.parentNode.insertBefore(a, b) })("https://experience.tinypass.com/xbuilder/experience/load?aid=SsNzebVjvg");</script>
    <script>
        tp = window["tp"] || [];
        tp.push(["setCustomVariable", "tpAID","SsNzebVjvg"]);
        tp.push(["setContentSection", "tpmodalidades/ciclismo/noticias"]);tp.push(["setContentIsNative",false]);tp.push(["setContentCreated", "2020-09-29T17:00:00"]);tp.push(["setContentAuthor", "Carlos Flórido"]);tp.push(["setTags", ['Ciclismo','Modalidades']]);tp.push(["setCustomVariable", "tpTipoArtigo", "tpTexto"]);
</script>
    <script type="text/javascript" src="https://nonio.globalmediagroup.pt/objs/Scripts/prod/ojogo/tp.js"></script>
    <!-- End Piano Scripts -->

    <!-- Google Tag Manager -->
    <script>(function (w, d, s, l, i) {
            w[l] = w[l] || []; w[l].push({
                'gtm.start':
                    new Date().getTime(), event: 'gtm.js'
            }); var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                    'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-TJRLSXZ');</script>
    <!-- End Google Tag Manager -->
    
        <script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
        <script>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
        </script>
        <script type='text/javascript'>
            var gptAdSlots = [];
            var slot_mrec1, slot_mrec2, slot_mrec3, slot_billboard_topo, slot_billboard, slot_bb_gaveta_1, slot_bb_gaveta_2, slot_layer, slot_inread, slot_centro1, slot_centro2, slot_centro3;
            googletag.cmd.push(function () {

                // mapping for 3 sizes of browser display.
                var mapping1 = googletag.sizeMapping(). //BILLBOARDS_TOPO
                    addSize([1025, 0], [[1024, 1], [1260, 370], [1260, 300], [1260, 200], [1100, 200], [970, 250], [970, 90]]). //dim1
                    addSize([768, 0], [[728, 1], [728, 338], [728, 300], [728, 150], [728, 90]]). //dim2
                    addSize([0, 0], [[320, 1], [320, 239], [320, 200], [320, 100], [320, 50], [300, 100], [300, 50]]). //dim3
                    build();

                // mapping for 3 sizes of browser display.
                var mapping2 = googletag.sizeMapping(). //BILLBOARDS
                    addSize([1025, 0], [[1024, 1], [1260, 370], [1260, 300], [1260, 200], [1100, 200], [970, 250], [970, 90]]). //dim1
                    addSize([768, 0], [[728, 1], [728, 338], [728, 300], [728, 150], [728, 90]]). //dim2
                    addSize([0, 0], [[320, 1], [320, 239], [320, 200], [320, 100], [320, 50], [300, 100], [300, 50]]). //dim3
                    build();

                // mapping for 3 sizes of browser display.
                var mapping3 = googletag.sizeMapping(). //BILLBOARDS_GAVETAS
                    addSize([1025, 0], [[1024, 1], [1024, 100]]). //dim1
                    addSize([768, 0], [[728, 1], [768, 100]]). //dim2
                    addSize([0, 0], [[320, 1], [300, 100], [300, 205], [300, 310]]). //dim3
                    build();

                var mapping7 = googletag.sizeMapping().
                    addSize([768, 0], [[300, 600], [300, 250], [468, 60], [468, 80], [250, 250]]). //desktop_tablet
                    addSize([0, 0], [[300, 600], [300, 250], [320, 100], [320, 50], [320, 75], [300, 100], [300, 75], [300, 50], [320, 250], [250, 250]]). //smartphone
                    build();

                var mapping8 = googletag.sizeMapping().
                    addSize([768, 0], [[300, 250], [468, 60], [468, 80], [250, 250]]). //desktop_tablet
                    addSize([0, 0], [[300, 250], [320, 100], [320, 50], [320, 75], [300, 100], [300, 75], [300, 50], [250, 250]]). //smartphone
                    build();

                // mapping for 3 sizes of browser display.
                var mapping9 = googletag.sizeMapping().
                    addSize([1315, 0], [[640, 480], [640, 360], [400, 300], [320, 240], [320, 180], [1, 1]]). //desktop
                    addSize([768, 0], [[400, 300], [320, 240], [320, 180], [1, 1]]). //tablet
                    addSize([0, 0], [[320, 240], [320, 180], [1, 1]]). //smartphone
                    build();


                slot_billboard_topo = googletag.defineSlot('/5268/ojogo.pt/modalidades/ciclismo/noticias', [1024, 1], 'billboard_topo').setTargeting('pos', ['billboard_topo']).setTargeting('tag',['ciclismo','modalidades']).defineSizeMapping(mapping1).addService(googletag.pubads());

                slot_layer = googletag.defineOutOfPageSlot('/5268/ojogo.pt/modalidades/ciclismo/noticias', 'layer').
                    setTargeting('tag', ['ciclismo','modalidades']).
                    addService(googletag.pubads());

                slot_mrec1 = googletag.defineSlot('/5268/ojogo.pt/modalidades/ciclismo/noticias', [[300, 250], [300, 600]], 'mrec1').
                    setTargeting('pos', ['topo']).
                    setTargeting('tag', ['ciclismo','modalidades']).
                    addService(googletag.pubads());
                //gptAdSlots[0] = mrec1;

                slot_mrec2 = googletag.defineSlot('/5268/ojogo.pt/modalidades/ciclismo/noticias', [300, 250], 'mrec2').setTargeting('pos', ['centro']).setTargeting('tag',['ciclismo','modalidades']).addService(googletag.pubads());

                slot_mrec3 = googletag.defineSlot('/5268/ojogo.pt/modalidades/ciclismo/noticias', [300, 250], 'mrec3').
                    setTargeting('pos', ['fundo']).
                    setTargeting('tag', ['ciclismo','modalidades']).
                    addService(googletag.pubads());

                 
                
                googletag.pubads().enableSingleRequest();
                googletag.pubads().collapseEmptyDivs();
                googletag.pubads().disableInitialLoad();
                googletag.enableServices();
            });
        </script>
    

    
        <script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/jquery-ui.min.js"></script>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-cookie/1.4.1/jquery.cookie.min.js"></script>

        <script src="https://www.gstatic.com/firebasejs/5.10.0/firebase-app.js"></script>
        <script src="https://www.gstatic.com/firebasejs/5.10.0/firebase-messaging.js"></script>
        <script src="https://mas.protecmedia.com/mas-bundle-wpn-stats.mini.js"></script>

        <script>
            // Inicializa el conector con MAS
            var MASStatsMgr = new Iter2MAS().initialize({
                piwikUrl: "https://mas.protecmedia.com/endpoint",
                siteId: "B0FCRMB7BUCRF",
                pageType: "mainSection",
                searchPrefix: "",
                uid: ""
            });

            // Manda un hit de tipo pageView
            MASStatsMgr.sendVisitHit();

            // Gestor de notificaciones web push
            ITER.WPN.initialize("https://mas.protecmedia.com", "B0FCRMB7BUCRF", "7092492792", "https://www.ojogo.pt/firebase-messaging-sw.js");
	    </script>

        <script src="https://mas.protecmedia.com/qapcore.js"></script>
    

    
    
    
    <!-- Piano Scripts -->
    <script>cg();</script>
    <!-- End Piano Scripts -->
    

    <script async src="https://contributor.google.com/scripts/41893b236a1dbf70/loader.js"></script>
    <script>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</script>
</head>
<body itemscope itemtype="https://schema.org/WebPage" class="t-page-article-1">
    

    <!-- Google Tag Manager (noscript) -->
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TJRLSXZ" height="0" width="0" style="display: none; visibility: hidden"></iframe>
    </noscript>
    <!-- End Google Tag Manager (noscript) -->

    <!-- netScope v4 r1 – Begin of gPrism tag -->
    <script type="text/javascript"> 
    <!--//--><![CDATA[//><!-- 

    var pp_gemius_identifier = 'nd.gJHtY4w5qQWz3nuPXsPVmnH3pXNiBqHDbJyfwLan.a7';
    var pp_gemius_extraparameters = new Array('gA=modalidades/ciclismo/noticias');

        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function () { var x = window[i + '_pdata'] = window[i + '_pdata'] || []; x[x.length] = arguments; }; }; gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
        (function (d, t) { var ex; try { var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : ''); gt.async = 'true'; gt.src = l + '://gapt.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt, s); } catch (ex) { } })(document, 'script');

    //--><!]]>
    </script>
    <!--End netScope v4 r1 / www.net.marktest.pt / (C) Gemius/Marktest 2018 -->

    
        <div id="layer">
            <script>
                googletag.cmd.push(function () {
                    googletag.display('layer');
                });
            </script>
        </div>
    
    <input type="hidden" name="section" value="modalidades/ciclismo/noticias" />
    <input type="hidden" name="Device" value="desktop" />
    <!-- Facebook SDK -->
    <div id="fb-root"></div>
    <script>(function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "https://connect.facebook.net/pt_PT/sdk.js#xfbml=1&version=v2.12&appId=610259635784372";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>

    <aside class="t-pub-box-8 js-pub-billboardtop-1 t-pub-hidden">
    <div class="t-i">
        <div class="t-i-i">  
            <div id="billboard_topo"><script>googletag.cmd.push(function() { googletag.display('billboard_topo'); }); </script></div>
        </div>  
    </div>
</aside>

    <div id="Jogos_Header_results_header" class="t-header-results">
    <div class="t-i">
        <div class="t-header-results-head-1">
            <div class="t-i">
                <div class="t-header-results-selectors-1">
                    <label>
                        <select id="combo_ligas" onchange="comboStatsHeader('resultsheader', 'swiper-wrapper-jogos', this, null);">
                            <option value="destaques">Destaques</option><option value="257382|5643">I Liga</option><option value="258005|5642">II Liga</option><option value="258004|7615">Sub 23</option><option value="257953|7624">Sub-23</option><option value="257730|7565">Camp. Portugal (1ª Fase) Série A</option><option value="257389|7566">Camp. Portugal (1ª Fase) Série B</option><option value="257390|7567">Camp. Portugal (1ª Fase) Série C</option><option value="257391|7568">Camp. Portugal (1ª Fase) Série D</option><option value="257392|7569">Camp. Portugal (1ª Fase) Série E</option><option value="257393|7570">Camp. Portugal (1ª Fase) Série F</option><option value="257394|7571">Camp. Portugal (1ª Fase) Série G</option><option value="257395|7572">Camp. Portugal (1ª Fase) Série H</option><option value="258451|5726">Femininos I Div. </option><option value="257970|7625">Femininos I Div. </option><option value="258419|5641">Alemanha</option><option value="258163|5648">Espanha</option><option value="257383|5645">França</option><option value="258160|5644">Inglaterra</option><option value="258399|5657">Itália</option><option value="258428|5670">Dist. AF Aveiro I Div. Zona Norte</option><option value="258429|5717">Dist. AF Aveiro I Div. Zona Sul</option><option value="258426|5623">Dist. AF Aveiro II Div. Zona Norte</option><option value="258427|5622">Dist. AF Aveiro II Div. Zona Sul</option><option value="257396|7614">Dist. AF Aveiro Pró-Nacional</option><option value="258418|5718">Dist. AF Beja I Div.</option><option value="258830|5672">Dist. AF Bragança I Div.</option><option value="258104|5681">Dist. AF Castelo Branco I Div.</option><option value="258011|5675">Dist. AF Coimbra Div. Honra</option><option value="258012|5671">Dist. AF Coimbra I Div.</option><option value="258430|7576">Dist. AF Évora (Elite)</option><option value="258468|5692">Dist. AF Guarda I Div. Série A</option><option value="258416|7630">Dist. AF Guarda I Div. Série B</option><option value="258417|7631">Dist. AF Guarda I Div. Série C</option><option value="258829|5679">Dist. AF Leiria (Honra)</option><option value="258099|7564">Dist. AF Lisboa (Pró-Nacional)</option><option value="258100|7626">Distritais AF Lisboa II Divisão S1</option><option value="258101|7627">Distritais AF Lisboa II Divisão S2</option><option value="258102|7628">Distritais AF Lisboa III Divisão S2</option><option value="258103|7629">Distritais AF Lisboa III Divisão S2</option><option value="257400|5669">Dist. AF Porto (Honra)</option><option value="257398|5664">Dist. AF Porto (I Div. S1)</option><option value="257399|5666">Dist. AF Porto (I Div. S2)</option><option value="258105|5665">Dist. AF Porto (II Div. S1)</option><option value="258106|5676">Dist. AF Porto (II Div. S2)</option><option value="258107|7606">Dist. AF Porto (II Div. S3)</option><option value="257405|7573">Dist. AF Porto (Pró-Nacional)</option><option value="257406|7609">Dist. AF Porto (Pró-Nacional) - S2</option><option value="258738|5687">Dist. AF Santarém I Div.</option><option value="258452|5699">Dist. AF Viana do Castelo I Div. Série A</option><option value="258453|7632">Dist.  AF Viana do Castelo I Div. Série B</option><option value="258108|7533">Distritais AF Vila Real Honra Série A</option><option value="258109|5678">Dist. AF Vila Real Honra Série B</option><option value="257673|5697">Dist. AF Viseu (Honra)</option>
                        </select>
                    </label>
                    <label id="label_jornadas"style="display:none">
                          <select class="combo_jornadas" onchange="comboStatsHeaderJ('resultsheaderJ', 'swiper-wrapper-jogos', this, null);" ></select>
                    </label>
                </div>
            </div>
        </div>
        <div class="t-header-results-body-1">
            <div class="t-i">
                <div class="t-header-results-col-1">
                    <div class="t-header-results-slider-1 js-result-slider-1">
                         <div class="t-a-load-another-loading" id="jogosheader_loading" style="text-align: center; display: none">
                                <div class="t-cssload-loader-1" style="width: 30px; height: 30px; position: absolute; z-index: 3;margin-top:30px"></div>
                            </div>
                        <div id="swiper-container-jogos" class="swiper-container">
                            <div id="swiper-wrapper-jogos" class="swiper-wrapper">
                                <div class="swiper-slide"><a href="https://www.ojogo.pt/especiais/melhor-golo.html?utm_source=ojogo&amp;utm_medium=Destaque&amp;utm_campaign=o-melhor-golo" target="_blank"><img src="https://static.globalnoticias.pt/oj/common/images/melhor_golo.jpg" alt=""></a></div><div class="swiper-slide" game="809" type="top"><a href="/emdirecto/internacional/direto-tottenham-chelsea-12771421.html" class="t-h-r-s-m1"></a></div><div class="swiper-slide" game="810" type="top"><a href="/emdirecto/liga-campeoes/direto-omonia-olympiacos-12771425.html" class="t-h-r-s-m1"></a></div><div class="swiper-slide" game="808" type="top"><a href="/emdirecto/1a-liga/direto-belenenses-sad-famalicao-12768256.html" class="t-h-r-s-m1"></a></div><div class="swiper-slide" game="802" type="top"><a href="/emdirecto/1a-liga/direto-pacos-de-ferreira-sporting-12764750.html" class="t-h-r-s-m1"></a></div><div class="swiper-slide" game="807" type="top"><a href="/emdirecto/internacional/direto-barcelona-villarreal-ao-minuto-12766354.html" class="t-h-r-s-m1"></a></div><div class="swiper-slide" game="804" type="top"><a href="/emdirecto/internacional/direto-roma-juventus-12764754.html" class="t-h-r-s-m1"></a></div><div class="swiper-slide" game="805" type="top"><a href="/emdirecto/internacional/direto-tottenham-newcastle-12764752.html" class="t-h-r-s-m1"></a></div><div class="swiper-slide" game="800" type="top"><a href="/emdirecto/1a-liga/direto-farense-nacional-12764764.html" class="t-h-r-s-m1"></a></div><div class="swiper-slide" game="801" type="top"><a href="/emdirecto/1a-liga/direto-gil-vicente-portimonense-12764758.html" class="t-h-r-s-m1"></a></div><div class="swiper-slide" game="803" type="top"><a href="/emdirecto/1a-liga/direto-rio-ave-v-guimaraes-12764749.html" class="t-h-r-s-m1"></a></div><div class="swiper-slide" game="795" type="top"><a href="/emdirecto/1a-liga/direto-boavista-fc-porto-12762384.html" class="t-h-r-s-m1"></a></div><div class="swiper-slide" game="796" type="top"><a href="/emdirecto/1a-liga/direto-benfica-moreirense-12762394.html" class="t-h-r-s-m1"></a></div><div class="swiper-slide" game="797" type="top"><a href="/emdirecto/1a-liga/direto-maritimo-tondela-12762401.html" class="t-h-r-s-m1"></a></div><div class="swiper-slide" game="798" type="top"><a href="/emdirecto/modalidades/direto-hoquei-em-patins-benfica-fc-porto-12762399.html" class="t-h-r-s-m1"></a></div><div class="swiper-slide" game="799" type="top"><a href="/emdirecto/internacional/direto-brighton-manchester-united-12763109.html" class="t-h-r-s-m1"></a></div><div class="swiper-slide" game="794" type="top"><a href="/emdirecto/1a-liga/direto-braga-santa-clara-12758854.html" class="t-h-r-s-m1"></a></div><div class="swiper-slide" game="791" type="top"><a href="/emdirecto/liga-europa/direto-besiktas-rio-ave-12754908.html" class="t-h-r-s-m1"></a></div><div class="swiper-slide" game="792" type="top"><a href="/emdirecto/liga-europa/direto-sporting-aberdeen-12754897.html" class="t-h-r-s-m1"></a></div><div class="swiper-slide" game="793" type="top"><a href="/emdirecto/internacional/direto-supertaca-europeia-bayern-sevilha-12754913.html" class="t-h-r-s-m1"></a></div><div class="swiper-slide" game="790" type="top"><a href="/emdirecto/modalidades/direto-andebol-liga-dos-campeoes-fc-porto-meshkov-brest-12750224.html" class="t-h-r-s-m1"></a></div><div class="swiper-slide" game="789" type="top"><a href="/emdirecto/liga-campeoes/direto-olympiacos-omonia-12750209.html" class="t-h-r-s-m1"></a></div><div class="swiper-slide" game="788" type="top"><a href="/emdirecto/liga-campeoes/direto-krasnodar-paok-12748670.html" class="t-h-r-s-m1"></a></div><div class="swiper-slide" game="786" type="top"><a href="/emdirecto/1a-liga/direto-portimonense-pacos-de-ferreira-12743036.html" class="t-h-r-s-m1"></a></div><div class="swiper-slide" game="785" type="top"><a href="/emdirecto/internacional/direto-wolverhampton-manchester-city-12743059.html" class="t-h-r-s-m1"></a></div><div class="swiper-slide" game="779" type="top"><a href="/emdirecto/1a-liga/direto-moreirense-farense-12741620.html" class="t-h-r-s-m1"></a></div><div class="swiper-slide" game="783" type="top"><a href="/emdirecto/internacional/direto-juventus-sampdoria-12741626.html" class="t-h-r-s-m1"></a></div><div class="swiper-slide" game="784" type="top"><a href="/emdirecto/internacional/direto-marselha-lille-12742392.html" class="t-h-r-s-m1"></a></div><div class="swiper-slide" game="780" type="top"><a href="/emdirecto/1a-liga/direto-tondela-rio-ave-12741621.html" class="t-h-r-s-m1"></a></div><div class="swiper-slide" game="778" type="top"><a href="/emdirecto/1a-liga/direto-santa-clara-maritimo-12741614.html" class="t-h-r-s-m1"></a></div><div class="swiper-slide" game="782" type="top"><a href="/emdirecto/internacional/direto-chelsea-liverpool-12741625.html" class="t-h-r-s-m1"></a></div><div class="swiper-slide" game="781" type="top"><a href="/emdirecto/internacional/direto-southampton-tottenham-12741623.html" class="t-h-r-s-m1"></a></div><div class="swiper-slide" game="774" type="top"><a href="/emdirecto/1a-liga/direto-nacional-boavista-12739600.html" class="t-h-r-s-m1"></a></div><div class="swiper-slide" game="776" type="top"><a href="/emdirecto/internacional/direto-manchester-united-crystal-palace-12739603.html" class="t-h-r-s-m1"></a></div><div class="swiper-slide" game="775" type="top"><a href="/emdirecto/1a-liga/direto-fc-porto-braga-12739601.html" class="t-h-r-s-m1"></a></div><div class="swiper-slide" game="772" type="top"><a href="/emdirecto/1a-liga/direto-famalicao-benfica-12735796.html" class="t-h-r-s-m1"></a></div><div class="swiper-slide" game="773" type="top"><a href="/emdirecto/1a-liga/direto-v-guimaraes-belenenses-sad-12735806.html" class="t-h-r-s-m1"></a></div>
                            </div>
                            <div class="swiper-button-prev"></div>
                            <div class="swiper-button-next"></div>
                        </div>
                    </div>
                </div>
                <div class="t-header-results-col-2">
                    <div class="t-pub-box-5">
<ins data-revive-zoneid="113" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
<script async src="//ad-dev.globalnoticias.pt/revive/www/delivery/asyncjs.php"></script>
</div>
                </div>
            </div>
        </div>
    </div>
</div>

    <header role="banner" class="t-header">

    <div class="t-h-brand">
        <div class="t-i">
            <div class="t-h-logo-1">
                <a href="/">
                    <em>O Jogo</em>
                </a>
            </div>
            <!-- menu -->
            <nav role="navigation" itemscope="" itemtype="https://schema.org/SiteNavigationElement" aria-label="Navigation" class="t-h-mainmenu-1">
                <ul role="menubar">
                    <li role="menuitem">
                        <a href="/">
                            <span>Início</span>
                        </a>
                    </li>
                    
                    <li class="">
                        <a href="/futebol.html" >
                            <span>Futebol</span>
                        </a>
                    </li>
                    
                    <li class="current">
                        <a href="/modalidades.html" >
                            <span>Modalidades</span>
                        </a>
                    </li>
                    
                    <li class="">
                        <a href="/opiniao.html" >
                            <span>Opinião</span>
                        </a>
                    </li>
                    
                    <li class="">
                        <a href="/classificacoes.html" >
                            <span>Classificações</span>
                        </a>
                    </li>
                    
                    <li class="">
                        <a href="/diretos.html" >
                            <span>Diretos</span>
                        </a>
                    </li>
                    
                    <li class="">
                        <a href="/area-j.html" >
                            <span>Área J</span>
                        </a>
                    </li>
                    
                    <li class="">
                        <a href="/covid-19.html" >
                            <span>Covid-19</span>
                        </a>
                    </li>
                    
                    <li class="">
                        <a href="/insolito.html" >
                            <span>Insólito</span>
                        </a>
                    </li>
                    
                    <li class="">
                        <a href="http://ligaj.ojogo.pt/" target='_blank' rel='noopener'>
                            <span>Liga J</span>
                        </a>
                    </li>
                    
                </ul>
            </nav>
            <!-- end menu -->

            

            <div class="t-h-funcs-1">
                <button class="t-h-funcs-submenu-btn js-h-submenu-toggle">
                    <span>
                        <em>Menu</em>
                    </span>
                </button>
                <button class="t-h-funcs-search-btn js-h-search-toggle">
                    <span>
                        <em>Pesquisa</em>
                    </span>
                </button>
                <a href="https://www.facebook.com/diariodesportivo.ojogo" target="_blank" rel="noopener" class="t-h-funcs-facebook-btn">
                    <em>Facebook</em>
                </a>
            </div>

            
            <div class="t-uacc-wrap">
                <div class="t-uacc-wrap-i">

                    <!-- User IS NOT logged in -->
                    <div class="t-uacc-1 gy-show-if-logged-out">
                        <a href="javascript:void(0);" class="t-uacc-link" title="Login" onclick="javascript:tp.gigya.login();" style="white-space: nowrap;">
                            <span>Login</span>
                        </a>
                    </div>

                    <!-- User IS logged in -->
                    <div class="t-uacc-2 js-uacc-toggle gy-show-if-logged-in">
                        <div class="t-uacc-btn">
                            <figure>
                                <img id="gigyaPhotoURL" src="https://static.globalnoticias.pt/ve/common/images/user-default_m.png" alt="">
                            </figure>
                            <span id="gigyaName"></span>
                        </div>
                        <aside class="t-uacc-dd js-uacc-dd">
                            <div class="t-uacc-dd-i">
                                <div class="t-uacc-dd-body">
                                    <div class="t-uacc-list">
                                        <ul>
                                            <li>
                                                <a href="/my-account">
                                                    <span>A minha conta</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="javascript:void(0);"><span id="gigyaScreenSetUpdateProfile" class="gy-click-screen-set" data-screen-set="gmg.1.prod_ojogo.v3-ProfileUpdate" data-lang="pt" style="white-space: nowrap;">Alterar Dados Pessoais</span></a>
                                            </li>
                                            <li>
                                                <a href="javascript:void(0);" onclick="javascript:gigyaUserChange();"><span>Mudar de Utilizador</span></a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="t-uacc-logout">
                                        <a href="javascript:void(0);" onclick="javascript:tp.gigya.logout();">
                                            <span>Sair</span>
                                        </a>
                                    </div>
                                </div>
                            </div>
                        </aside>
                    </div>

                </div>
            </div>
            
        </div>
    </div>

    <div class="t-h-submenu-1 js-h-submenu-toggle-trg">
        <div class="t-i">
            <div class="t-i-i">
                <div class="t-i-i-i">
                    <div class="t-h-sm-col-1">
                        <nav role="navigation" class="t-i">
                            <!-- menu header futebol -->
                            
                            <ul class="t-h-sm-list-1">
                                
                                <li class="t-h-sm-sublist">
                                    <a href="/futebol.html" >
                                        Futebol
                                    </a>
                                    
                                    <ul>
                                        
                                        <li><a href="/futebol/1a-liga.html" >I Liga</a></li>
                                        
                                        <li><a href="/futebol/2a-liga.html" >II Liga</a></li>
                                        
                                        <li><a href="/internacional.html" >Internacional</a></li>
                                        
                                        <li><a href="/internacional/cristiano-ronaldo.html" >Ronaldo</a></li>
                                        
                                        <li><a href="/internacional/jose-mourinho.html" >Mourinho</a></li>
                                        
                                        <li><a href="/internacional/portugueses.html" >Portugueses</a></li>
                                        
                                        <li><a href="/futebol/taca-portugal.html" >Taça de Portugal</a></li>
                                        
                                        <li><a href="/futebol/taca-liga.html" >Taça da Liga</a></li>
                                        
                                        <li><a href="/internacional/selecao.html" >Seleção</a></li>
                                        
                                        <li><a href="/internacional/liga-campeoes.html" >Liga dos Campeões</a></li>
                                        
                                        <li><a href="/internacional/liga-europa.html" >Liga Europa</a></li>
                                        
                                        <li><a href="/futebol/formacao.html" >Formação</a></li>
                                        
                                        <li><a href="/futebol/nao-profissional.html" >Não Profissional</a></li>
                                        
                                    </ul>
                                    
                                </li>
                                
                                <li class="t-h-sm-sublist t-interface-responsive-2">
                                    <a href="/modalidades.html" >
                                        Modalidades
                                    </a>
                                    
                                    <ul>
                                        
                                        <li><a href="/modalidades/andebol.html" >Andebol</a></li>
                                        
                                        <li><a href="/modalidades/basquetebol.html" >Basquetebol</a></li>
                                        
                                        <li><a href="/modalidades/futsal.html" >Futsal</a></li>
                                        
                                        <li><a href="/modalidades/hoqueiempatins.html" >Hóquei em Patins</a></li>
                                        
                                        <li><a href="/modalidades/motores.html" >Motores</a></li>
                                        
                                        <li><a href="/modalidades/outras-modalidades.html" >Outras</a></li>
                                        
                                    </ul>
                                    
                                </li>
                                
                            </ul>
                            
                            <!-- end menu header futebol -->
                            <!-- menu header clubes -->
                            
                            <ul class="t-h-sm-list-2 js-hover-list-1">
                                
                                <li>
                                    <span>Clubes</span>
                                    
                                    <ul>
                                        
                                        <li>
                                            <a href="/futebol/1a-liga/porto.html" >
                                                <img alt="fc_porto" src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=fc_porto&amp;w=44&amp;h=40&amp;v=1920" />
                                            </a>
                                        </li>
                                        
                                        <li>
                                            <a href="/futebol/1a-liga/benfica.html" >
                                                <img alt="benfica" src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=benfica&amp;w=44&amp;h=40&amp;v=1920" />
                                            </a>
                                        </li>
                                        
                                        <li>
                                            <a href="/futebol/1a-liga/braga.html" >
                                                <img alt="braga" src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=braga&amp;w=44&amp;h=40&amp;v=1920" />
                                            </a>
                                        </li>
                                        
                                        <li>
                                            <a href="/futebol/1a-liga/sporting.html" >
                                                <img alt="sporting" src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=sporting&amp;w=44&amp;h=40&amp;v=1920" />
                                            </a>
                                        </li>
                                        
                                        <li>
                                            <a href="/futebol/1a-liga/rio-ave.html" >
                                                <img alt="rio_ave" src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=rio_ave&amp;w=44&amp;h=40&amp;v=1920" />
                                            </a>
                                        </li>
                                        
                                        <li>
                                            <a href="/futebol/1a-liga/famalicao.html" >
                                                <img alt="famalicao" src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=famalicao&amp;w=44&amp;h=40&amp;v=1920" />
                                            </a>
                                        </li>
                                        
                                        <li>
                                            <a href="/futebol/1a-liga/vitoria-guimaraes.html" >
                                                <img alt="v_guimaraes" src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=v_guimaraes&amp;w=44&amp;h=40&amp;v=1920" />
                                            </a>
                                        </li>
                                        
                                        <li>
                                            <a href="/futebol/1a-liga/moreirense.html" >
                                                <img alt="moreirense" src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=moreirense&amp;w=44&amp;h=40&amp;v=1920" />
                                            </a>
                                        </li>
                                        
                                        <li>
                                            <a href="/futebol/1a-liga/santa-clara.html" >
                                                <img alt="santa_clara" src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=santa_clara&amp;w=44&amp;h=40&amp;v=1920" />
                                            </a>
                                        </li>
                                        
                                        <li>
                                            <a href="/futebol/1a-liga/gil-vicente.html" >
                                                <img alt="gil_vicente" src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=gil_vicente&amp;w=44&amp;h=40&amp;v=1920" />
                                            </a>
                                        </li>
                                        
                                        <li>
                                            <a href="/futebol/1a-liga/maritimo.html" >
                                                <img alt="maritimo" src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=maritimo&amp;w=44&amp;h=40&amp;v=1920" />
                                            </a>
                                        </li>
                                        
                                        <li>
                                            <a href="/futebol/1a-liga/boavista.html" >
                                                <img alt="boavista" src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=boavista&amp;w=44&amp;h=40&amp;v=1920" />
                                            </a>
                                        </li>
                                        
                                        <li>
                                            <a href="/futebol/1a-liga/pacos-ferreira.html" >
                                                <img alt="pacos_ferreira" src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=pacos_ferreira&amp;w=44&amp;h=40&amp;v=1920" />
                                            </a>
                                        </li>
                                        
                                        <li>
                                            <a href="/futebol/1a-liga/tondela.html" >
                                                <img alt="tondela" src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=tondela&amp;w=44&amp;h=40&amp;v=1920" />
                                            </a>
                                        </li>
                                        
                                        <li>
                                            <a href="/futebol/1a-liga/belenenses.html" >
                                                <img alt="belenenses" src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=belenenses&amp;w=44&amp;h=40&amp;v=1920" />
                                            </a>
                                        </li>
                                        
                                        <li>
                                            <a href="/futebol/1a-liga/portimonense.html" >
                                                <img alt="portimonense" src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=portimonense&amp;w=44&amp;h=40&amp;v=1920" />
                                            </a>
                                        </li>
                                        
                                        <li>
                                            <a href="/futebol/1a-liga/nacional.html" >
                                                <img alt="nacional" src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=nacional&amp;w=44&amp;h=40&amp;v=1920" />
                                            </a>
                                        </li>
                                        
                                        <li>
                                            <a href="/futebol/1a-liga/farense.html" >
                                                <img alt="farense" src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=farense&amp;w=44&amp;h=40&amp;v=1920" />
                                            </a>
                                        </li>
                                        
                                    </ul>
                                    
                                </li>
                                
                            </ul>
                            
                            <!-- end menu header clubes -->
                            <!-- menu header opiniao -->
                            
                            <ul class="t-h-sm-list-1 t-interface-responsive-1">
                                
                                <li class="t-h-sm-sublist">
                                    <a href="/opiniao.html" >
                                        Opinião
                                    </a>
                                    
                                    <ul>
                                        
                                        <li><a href="/opiniao/cronistas/josemanuelribeiro.html" >José Manuel Ribeiro</a></li>
                                        
                                        <li><a href="/opiniao/cronistas/jorgemaia.html" >Jorge Maia</a></li>
                                        
                                        <li><a href="/opiniao/cronistas/alvaromagalhaes.html" >Álvaro Magalhães</a></li>
                                        
                                        <li><a href="/opiniao/cronistas/carloste.html" >Carlos Tê</a></li>
                                        
                                        <li><a href="/opiniao/cronistas/claudiagarcia.html" >Cláudia Garcia</a></li>
                                        
                                        <li><a href="/opiniao/cronistas/joelneto.html" >Joel Neto</a></li>
                                        
                                        <li><a href="/opiniao/cronistas/jacintolucaspires.html" >Jacinto Lucas Pires</a></li>
                                        
                                        <li><a href="/opiniao/cronistas/jorgecosta.html" >Jorge Costa</a></li>
                                        
                                        <li><a href="/opiniao/cronistas/jesualdoferreira.html" >Jesualdo Ferreira</a></li>
                                        
                                        <li><a href="/opiniao/cronistas/joseeduardosimoes.html" >José Eduardo Simões</a></li>
                                        
                                        <li><a href="/opiniao/cronistas/jorgecoroado.html" >Jorge Coroado</a></li>
                                        
                                        <li><a href="/opiniao/cronistas/josejoaotorrinha.html" >José João Torrinha</a></li>
                                        
                                        <li><a href="/opiniao/cronistas/joaoricardopateiro.html" >João Ricardo Pateiro</a></li>
                                        
                                        <li><a href="/opiniao/cronistas/luisfreitaslobo.html" >Luís Freitas Lobo</a></li>
                                        
                                        <li><a href="/opiniao/cronistas/manuelqueiroz.html" >Manuel Queiroz</a></li>
                                        
                                        <li><a href="/opiniao/cronistas/miguelpedro.html" >Miguel Pedro</a></li>
                                        
                                        <li><a href="/opiniao/cronistas/paulobaldaia.html" >Paulo Baldaia</a></li>
                                        
                                        <li><a href="/opiniao/cronistas/samuel-almeida.html" >Samuel Almeida</a></li>
                                        
                                        <li><a href="/opiniao/cronistas/sonia-carneiro.html" >Sónia Carneiro</a></li>
                                        
                                    </ul>
                                    
                                </li>
                                
                                <li class="t-h-sm-sublist">
                                    <a href="/classificacoes.html" >
                                        Classificações
                                    </a>
                                    
                                    <ul>
                                        
                                        <li><a href="/classificacoes.html" >Classificação</a></li>
                                        
                                        <li><a href="/resultados.html" >Resultados</a></li>
                                        
                                    </ul>
                                    
                                </li>
                                
                            </ul>
                            
                            <!-- end menu header opiniao -->
                            <!-- menu header outros -->
                            
                            <ul class="t-h-sm-list-1">
                                
                                <li >
                                    <a href=/covid-19.html >
                                        Covid-19
                                    </a>
                                    
                                </li>
                                
                                <li >
                                    <a href=/diretos.html >
                                        Diretos
                                    </a>
                                    
                                </li>
                                
                                <li >
                                    <a href=/area-j.html >
                                        Área J
                                    </a>
                                    
                                </li>
                                
                                <li >
                                    <a href=/match-tv.html >
                                        BigMatch TV
                                    </a>
                                    
                                </li>
                                
                                <li >
                                    <a href=/ultimas.html >
                                        Ao minuto
                                    </a>
                                    
                                </li>
                                
                                <li >
                                    <a href=/insolito.html >
                                        Insólito
                                    </a>
                                    
                                </li>
                                
                                <li >
                                    <a href=http://ligaj.ojogo.pt/ target='_blank' rel='noopener'>
                                        Liga J
                                    </a>
                                    
                                </li>
                                
                                <li class="t-h-sm-sublist">
                                    <a href=/multimedia.html >
                                        Multimédia
                                    </a>
                                    
                                    <ul>
                                        
                                        <li><a href="/multimedia/videos.html" >Vídeos</a></li>
                                        
                                        <li><a href="/multimedia/fotografias.html" >Fotogalerias</a></li>
                                        
                                    </ul>
                                    
                                </li>
                                
                                <li class="t-h-sm-sublist">
                                    <a  >
                                        Utilidades
                                    </a>
                                    
                                    <ul>
                                        
                                        <li><a href="/totojogos.html" >Totojogos</a></li>
                                        
                                        <li><a href="/meteorologia.html" >Meteorologia</a></li>
                                        
                                    </ul>
                                    
                                </li>
                                
                                <li >
                                    <a href=/edicao-do-dia.html >
                                        Capa do Dia
                                    </a>
                                    
                                </li>
                                
                                <li >
                                    <a href=/iniciativas.html >
                                        Iniciativas
                                    </a>
                                    
                                </li>
                                
                                <li >
                                    <a href=/subscricoes.html >
                                        Newsletters
                                    </a>
                                    
                                </li>
                                
                                <li >
                                    <a href=/brandstory.html >
                                        Brand Story
                                    </a>
                                    
                                </li>
                                
                                <li class="t-h-sm-sublist">
                                    <a  >
                                        Sobre o site
                                    </a>
                                    
                                    <ul>
                                        
                                        <li><a href="/termos-uso.html" >Termos e Condições</a></li>
                                        
                                        <li><a href="/estatuto-editorial.html" >Estatuto Editorial</a></li>
                                        
                                        <li><a href="/ficha-tecnica.html" >Ficha Técnica</a></li>
                                        
                                        <li><a href="/contactos.html" >Contatos</a></li>
                                        
                                        <li><a href="https://publicidade.ojogo.pt/" target='_blank' rel='noopener'>Publicidade</a></li>
                                        
                                        <li><a href="https://nonio.net/a-mensagem-nonio/" target='_blank' rel='noopener'>A Mensagem Nónio</a></li>
                                        
                                        <li>
                                            <a class="change-consent" style="cursor: pointer;" onclick="window.__tcfapi('displayConsentUi', 2, function() {} );">Opções de privacidade</a>
                                        </li>
                                        
                                    </ul>
                                    
                                </li>
                                
                            </ul>
                            
                            <!-- end menu header outros -->

                            
                        </nav>
                    </div>
                    <div class="t-h-sm-col-2">

                        <section class="t-h-sm-featured-1">
                            <h3>
                                29 setembro 2020</h3>
                            <div class="t-h-sm-featured-elm-1">
                                <a href="https://www.ojogo.pt/ojogopremium.html?utm_source=site&utm_medium=b&utm_campaign=amsm&target=conteudo_fechado#promos">
                                    <span>Assinar</span>
                                </a>
                            </div>
                            <div class="t-h-sm-featured-elm-2">
                                <a href="/edicao-do-dia.html">
                                    <img src="https://static.globalnoticias.pt/oj/common/images/blank.gif" class="lazy-hidden" data-src="https://static.globalnoticias.pt/oj/image.aspx?brand=oj&type=generate&guid=aac14719-0b1e-4d2b-83bc-68b399f8669e&w=181&h=235" alt="" />
                                </a>
                            </div>
                            <div class="t-h-sm-featured-elm-3">
                                <div class="t-site-share-1">
                                    <ul>
                                        <li class="t-share-facebook">
                                            <a href="https://www.facebook.com/diariodesportivo.ojogo" target="_blank" rel="noopener" title="Facebook">
                                                <em>Facebook</em>
                                            </a>
                                        </li>
                                        <li class="t-share-twitter">
                                            <a href="https://twitter.com/ojogo" target="_blank" rel="noopener" title="Twitter">
                                                <em>Twitter</em>
                                            </a>
                                        </li>
                                        <li class="t-share-rss">
                                            <a href="/apps-rss.html" target="_blank" rel="noopener" title="RSS">
                                                <em>RSS</em>
                                            </a>
                                        </li>
                                    </ul>
                                </div>
                            </div>
                            <div class="t-h-sm-featured-elm-4">
                                <ul>
                                    <li class="t-btn-appstore">
                                        <a href="https://itunes.apple.com/pt/app/o-jogo/id538431588?mt=8" target="_blank" rel="noopener">
                                            <em>App Store</em>
                                        </a>
                                    </li>
                                    <li class="t-btn-googleplay">
                                        <a href="https://play.google.com/store/apps/details?id=pt.civ.ojogo&hl=pt-PT" target="_blank" rel="noopener">
                                            <em>Google Play</em>
                                        </a>
                                    </li>
                                </ul>
                            </div>
                        </section>

                    </div>

                </div>
            </div>
        </div>
    </div>

    <div class="t-h-search-1 js-h-search-toggle-trg">
        <div class="t-i">
            <div class="t-i-i">
                <div class="t-i-i-i">
                    <div class="t-h-s-form-1">
                        <input type="text" placeholder="Termo a Pesquisar" class="t-h-s-form-btn-input" name="search" />
                        <button type="submit" class="t-h-s-form-btn-submit" name="button_search">
                            <span>
                                <em>Pesquisar</em>
                            </span>
                        </button>
                        <button class="t-h-s-form-btn-clear js-h-s-form-btn-clear">
                            <span>
                                <em>Limpar</em>
                            </span>
                        </button>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <script>
        if (navigator.userAgent.indexOf('App v') != -1 && $(".t-uacc-wrap").length > 0) {
            $(".t-uacc-wrap").remove();
        }
    </script>
</header>



<!-- submenu -->

<nav class="t-h-topics">
    <ul>
        
        <li>
            <a href="/modalidades/andebol.html">Andebol</a>
        </li>
        
        <li>
            <a href="/modalidades/basquetebol.html">Basquetebol</a>
        </li>
        
        <li>
            <a href="/modalidades/futsal.html">Futsal</a>
        </li>
        
        <li>
            <a href="/modalidades/hoqueiempatins.html">Hóquei em Patins</a>
        </li>
        
        <li>
            <a href="/modalidades/motores.html">Motores</a>
        </li>
        
        <li>
            <a href="/modalidades/outras-modalidades.html">Outras</a>
        </li>
        
    </ul>
</nav>

<!-- end submenu -->




<div class="piano-sticker"></div>
<div class="piano-sidelabel"></div>


    <!-- no mediactors : [style:Ticker * OJ2016][qry:Type=ultima_hora] --><!-- no mediactors : [style:Ticker * OJ2016][qry:Type=direto&show-revive=false&Device=desktop] -->
    

    <main role="main" aria-label="Main content" class="t-main">
        
        <!-- no mediactors : [style:HTML * OJ2016][qry:mode=pub] -->
        

    <input type="hidden" id="PathName" name="PathName" value="/NewsGen/Edição/OJogo/Modalidades/Ciclismo/Notícias" />
    <input type="hidden" id="article_id_12776679" value="12776679"><input type="hidden" id="article_url_12776679" value="/modalidades/ciclismo/noticias/volta-ricardo-mestre-foi-o-primeiro-heroi-na-etapa-da-senhora-da-graca-12776679.html"><input type="hidden" id="article_title_12776679" value="Volta: Ricardo Mestre foi o primeiro herói na etapa da Senhora da Graça"><article class="t-article-1 js-a-sticky-bar" data-key="volta-ricardo-mestre-foi-o-primeiro-heroi-na-etapa-da-senhora-da-graca-12776679" data-truncated="false">

<aside role="complementary" class="t-breadcrumbs-1">
    <ul class="t-i">
        <li>
            <a href="/">Início</a>
        </li>
        <li><a href="/modalidades.html">Modalidades</a></li><li><a href="/modalidades/ciclismo.html">Ciclismo</a></li>
    </ul>
</aside><header class="t-a-head-1 js-select-and-share-1"><div class="t-i"><h1 rel="headline">Volta: Ricardo Mestre foi o primeiro herói na etapa da Senhora da Graça</h1></div></header><div class="t-a-sticky-1"><div><i class="js-a-sticky-bar-progress" style="width: 33%;"></i><div><div class="t-a-sticky-title">Volta: Ricardo Mestre foi o primeiro herói na etapa da Senhora da Graça</div><div class="t-a-sticky-share"><div class="t-a-share-1"><ul><li class="t-share-facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.ojogo.pt/modalidades/ciclismo/noticias/volta-ricardo-mestre-foi-o-primeiro-heroi-na-etapa-da-senhora-da-graca-12776679.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=660,top=190,width=600,height=600'); return false;" title="Facebook"><span>Partilhar </span><em>no Facebook</em></a></li><li class="t-share-twitter"><a href="https://twitter.com/intent/tweet?text=Volta: Ricardo Mestre foi o primeiro her%C3%B3i na etapa da Senhora da Gra%C3%A7a&amp;url=https://www.ojogo.pt/modalidades/ciclismo/noticias/volta-ricardo-mestre-foi-o-primeiro-heroi-na-etapa-da-senhora-da-graca-12776679.html" target="_blank" rel="noopener" title="Twitter"><em>Twitter</em></a></li><li class="t-share-whatsapp" style="display:none"><a href="whatsapp://send?text=https://www.ojogo.pt/modalidades/ciclismo/noticias/volta-ricardo-mestre-foi-o-primeiro-heroi-na-etapa-da-senhora-da-graca-12776679.html" data-action="share/whatsapp/share" title="WhatsApp"><em>WhatsApp</em></a></li><li class="t-share-email"><a href="mailto:?Subject=Artigo O Jogo&amp;body=Volta: Ricardo Mestre foi o primeiro her%C3%B3i na etapa da Senhora da Gra%C3%A7a%0D%0AConsulte o artigo completo em:%0D%0Ahttps://www.ojogo.pt/modalidades/ciclismo/noticias/volta-ricardo-mestre-foi-o-primeiro-heroi-na-etapa-da-senhora-da-graca-12776679.html" title="Email"><em>Email</em></a></li><li class="t-share-more"><a class="a2a_dd" data-a2a-url="https://www.ojogo.pt/modalidades/ciclismo/noticias/volta-ricardo-mestre-foi-o-primeiro-heroi-na-etapa-da-senhora-da-graca-12776679.html" href="https://www.addtoany.com/share" title="Partilhar"><em>Partilhar</em></a></li></ul></div></div></div></div></div><div class="t-a-wrap-1"><div class="t-i"><div class="t-a-content-1 js-a-content"><div class="t-i js-a-content-full"><div class="t-a-c-top-1"><aside class="t-a-media-1"><figure><img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=generate&amp;guid=85dd78d7-6949-42d8-9e2b-1da20e5119eb&amp;w=735&amp;h=490&amp;t=20200929160046" alt="." class="lazy-hidden" data-src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=generate&amp;guid=85dd78d7-6949-42d8-9e2b-1da20e5119eb&amp;w=735&amp;h=490&amp;t=20200929160046"><figcaption><p>.</p><p>Fotografia: Pedro Correia/Global Imagens</p></figcaption></figure></aside></div><div class="t-a-c-funcs-1"><div class="t-a-share-1"><ul><li class="t-share-facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.ojogo.pt/modalidades/ciclismo/noticias/volta-ricardo-mestre-foi-o-primeiro-heroi-na-etapa-da-senhora-da-graca-12776679.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=660,top=190,width=600,height=600'); return false;" title="Facebook"><span>Partilhar </span><em>no Facebook</em></a></li></ul></div><div class="t-a-info-1"><time datetime="2020-09-29 17:00" content="2020-09-29 17:00">29 Setembro 2020 às 17:00</time></div><section class="t-section-list-3"><header class="t-section-title-1"><h4><a>Tópicos</a></h4></header><nav><ul><li><a href="/tag/ciclismo.html"><span>Ciclismo</span></a></li><li><a href="/tag/modalidades.html"><span>Modalidades</span></a></li></ul></nav></section></div><div data-ngx-name="description" class="t-a-c-wrap js-select-and-share-1"><p class="t-a-c-intro-1">Algarvio da W52-FC Porto fugiu e acelerou a etapa de montanha desde o Km 15 e até ao 158</p><p>A etapa da Volta a Portugal que finaliza na Senhora da Graça, após 167 km desde Paredes, teve um herói ainda antes de terminar. Ricardo Mestre, algarvio de 37 anos da W52-FC Porto, integrou a fuga do dia ao Km 15 e desempenhou um trabalho notável até ao início da subida final.</p><aside role="complementary" class="t-a-c-slice-content-1"><section class="t-section-list-15"><header class="t-section-title-1"><h4><span>Relacionados</span></h4></header><nav><ul><li class=""><a href="/i/12777290.html" class="t-s-l-name"><span>Ciclismo</span></a><a href="/i/12777290.html" class="t-s-l-title"><span>Volta a Portugal: Amaro Antunes vence na Senhora da Graça e veste de amarelo</span></a></li><li class=""><a href="/i/12772580.html" class="t-s-l-name"><span>Ciclismo</span></a><a href="/i/12772580.html" class="t-s-l-title"><span>Volta a Portugal: Nigel Ellsay e bandeira amarela no hospital após queda grave</span></a></li></ul></nav></section></aside><p>Foi o vencedor da Volta de 2011 que manteve sempre o pelotão à distância de um grupo que começou por ter 13 fugitivos e depois se reduziu a quatro, estendendo posteriormente o seu trabalho quando o colega Amaro Antunes o alcançou na frente.</p><p>Mestre, mais do que trabalhar 143 quilómetros, ditou o ritmo em três montanhas e só largou a frente da corrida, esgotado, em plena Senhora da Graça, quando deixou Amaro Antunes, mais Frederico Figueiredo (Atum General-Tavira-Maria Nova Hotel), Hugo Nunes e Daniel Silva (Rádio Popular-Boavista) com 1m16s de vantagem para o primeiro pelotão.</p><div class="t-a-footer-1"><div class="t-a-share-1"><ul><li class="t-share-facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.ojogo.pt/modalidades/ciclismo/noticias/volta-ricardo-mestre-foi-o-primeiro-heroi-na-etapa-da-senhora-da-graca-12776679.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=660,top=190,width=600,height=600'); return false;" title="Facebook"><span>Partilhar </span><em>no Facebook</em></a></li><li class="t-share-twitter"><a href="https://twitter.com/intent/tweet?text=Volta: Ricardo Mestre foi o primeiro her%C3%B3i na etapa da Senhora da Gra%C3%A7a&amp;url=https://www.ojogo.pt/modalidades/ciclismo/noticias/volta-ricardo-mestre-foi-o-primeiro-heroi-na-etapa-da-senhora-da-graca-12776679.html" target="_blank" rel="noopener" title="Twitter"><em>Twitter</em></a></li><li class="t-share-whatsapp" style="display:none"><a href="whatsapp://send?text=https://www.ojogo.pt/modalidades/ciclismo/noticias/volta-ricardo-mestre-foi-o-primeiro-heroi-na-etapa-da-senhora-da-graca-12776679.html" data-action="share/whatsapp/share" title="WhatsApp"><em>WhatsApp</em></a></li><li class="t-share-email"><a href="mailto:someone@example.com?Subject=https://www.ojogo.pt/modalidades/ciclismo/noticias/volta-ricardo-mestre-foi-o-primeiro-heroi-na-etapa-da-senhora-da-graca-12776679.html" target="_blank" rel="noopener" title="Email"><em>Email</em></a></li><li class="t-share-more"><a class="a2a_dd" data-a2a-url="https://www.ojogo.pt/modalidades/ciclismo/noticias/volta-ricardo-mestre-foi-o-primeiro-heroi-na-etapa-da-senhora-da-graca-12776679.html" href="https://www.addtoany.com/share" title="Partilhar"><em>Partilhar</em></a></li></ul></div></div></div></div></div><aside role="complementary" itemscope="" itemtype="https://schema.org/WPSideBar" class="t-a-c-aside-1 js-a-c-sidebar"><div class="mrec-status-l"><div class="mrec-content"><div id="mrec1" class="mrec1"><script>googletag.cmd.push(function () {googletag.display('mrec1');});</script></div></div></div>

<div id="naoPercaAll"></div><section class="t-section-list-2"><header class="t-section-title-1"><h4><a href="/multimedia.html">Multimédia</a></h4></header><div><div class="t-multimedia-slider-1 js-slider-1"><div class="swiper-container"><div class="swiper-wrapper"><div class="swiper-slide"><a href="/multimedia/videos/este-video-de-trincao-deixa-espanha-em-polvorosa-que-loucura-12777656.html"><figure><img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=generate&amp;guid=5067ccc8-fe3d-4dab-8f9e-61138fdb0a63&amp;w=300&amp;h=200&amp;t=20200929173014"><figcaption><p>Este vídeo de Trincão deixa Espanha em polvorosa: "Que loucura!"</p></figcaption></figure></a></div><div class="swiper-slide"><a href="/multimedia/fotografias/tabata-herda-a-camisola-7-do-sporting-e-desafia-a-maldicao-12776360.html"><figure><img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=generate&amp;guid=318a64f5-d57f-4883-8a16-1599fcb33d9b&amp;w=300&amp;h=200&amp;t=20200929170025"><figcaption><p>Tabata herda a camisola 7 do Sporting e desafia a "maldição"</p></figcaption></figure></a></div><div class="swiper-slide"><a href="/multimedia/videos/o-que-vale-bernardo-silva-no-fifa-21-gabriel-jesus-e-zinchenko-respondem-12775844.html"><figure><img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=generate&amp;guid=e295167f-a3d6-49d6-be49-f4fab01ced47&amp;w=300&amp;h=200&amp;t=20200929153107"><figcaption><p>O que vale Bernardo Silva no FIFA 21? Gabriel Jesus e Zinchenko respondem</p></figcaption></figure></a></div><div class="swiper-slide"><a href="/multimedia/videos/queda-em-massa-na-primeira-etapa-do-binckbank-tour-veja-o-momento-12775288.html"><figure><img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=generate&amp;guid=9491e126-914e-4843-bee0-88035a85fbb0&amp;w=300&amp;h=200&amp;t=20200929152046"><figcaption><p>Queda em massa na primeira etapa do BinckBank Tour: veja o momento</p></figcaption></figure></a></div><div class="swiper-slide"><a href="/multimedia/videos/filho-de-casillas-mostra-atributos-na-baliza-e-puyol-comenta-melhor-do-que-o-pai-12774356.html"><figure><img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=generate&amp;guid=469aee81-9652-41c9-8402-7d271ffaa2f7&amp;w=300&amp;h=200&amp;t=20200929145620"><figcaption><p>Filho de Casillas mostra atributos na baliza e Puyol comenta: "Melhor do que o pai!"</p></figcaption></figure></a></div><div class="swiper-slide"><a href="/multimedia/videos/a-volta-adaptada-a-covid-19-veja-os-momentos-que-antecedem-as-etapas-12773055.html"><figure><img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=generate&amp;guid=f5f14243-c189-41d9-baef-f8cfc126551d&amp;w=300&amp;h=200&amp;t=20200929152644"><figcaption><p>A Volta adaptada à covid-19: veja os momentos que antecedem as etapas</p></figcaption></figure></a></div></div><div class="swiper-pagination"></div></div></div></div></section>
</aside></div></div><div class="t-a-wrap-2"><div class="t-i"><aside class="t-a-footer-sb-1"><div class="mrec-status-l"><div class="mrec-content"><div id="mrec2" class="mrec2"><script>googletag.cmd.push(function () {googletag.display('mrec2');});</script></div></div></div>
</aside><div class="t-a-footer-3" id="comment_12776679"><section class="t-section-list-6"><header class="t-section-title-1"><h4><span>Comentários</span></h4></header><div><div class="fb-comments" data-href="https://www.ojogo.pt/modalidades/ciclismo/noticias/volta-ricardo-mestre-foi-o-primeiro-heroi-na-etapa-da-senhora-da-graca-12776679.html" data-numposts="2" data-colorscheme="light" data-mobile="true"></div></div></section></div><div class="t-a-footer-2" style="float:left"><!-- [grid:Grid Engageya][/NewsGen/Publicação/OJ2016/Detalhe/Outras Notícias][start] --><section class="t-section-list-5"><header class="t-section-title-1"><h4><span>Outras Notícias</span></h4></header><div id="ENGAGEYA_WIDGET_128821"></div>
<script data-cfasync="false">
(function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new
Date();Y=n.createElement(G),
a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
__engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_128821',pubid:157114,webid:114483,wid:128821});
</script></section><!-- [grid:Grid Engageya][end] --><!-- [grid:Grid Engageya][/NewsGen/Publicação/OJ2016/Detalhe/Outros conteúdos GMG][start] --><section class="t-section-list-5"><header class="t-section-title-1"><h4><span>Outros conteúdos GMG</span></h4></header><div id="ENGAGEYA_WIDGET_128822"></div>
<script data-cfasync="false">
(function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new
Date();Y=n.createElement(G),
a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
__engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_128822',pubid:157114,webid:114483,wid:128822});
</script></section><!-- [grid:Grid Engageya][end] --><!-- [grid:Grid Revive Brandstory][/NewsGen/Publicação/OJ2016/Detalhe/BrandStory (Desktop)][start] --><section class="t-section-list-5"><header class="t-section-title-3"><h4><a href="/brandstory.html"><img alt="" src="https://static.globalnoticias.pt/oj/common/images/blank.gif" data-src="https://static.globalnoticias.pt/oj/image.aspx?brand=oj&amp;type=generate&amp;guid=e234f605-e535-40f0-85e7-22c486ead6dc" class="lazy-hidden"></a></h4></header><nav><ul id="clickSendGA"><ins data-revive-zoneid="42" data-revive-ct0="{clickurl_enc}" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
<ins data-revive-zoneid="43" data-revive-ct0="{clickurl_enc}" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
<ins data-revive-zoneid="44" data-revive-ct0="{clickurl_enc}" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
<script async="" src="//ad-dev.globalnoticias.pt/revive/www/delivery/asyncjs.php"></script></ul></nav></section><!-- [grid:Grid Revive Brandstory][end] --><!-- grid not visible: /NewsGen/Publicação/OJ2016/Detalhe/Outras Notícias (mobile) --><!-- grid not visible: /NewsGen/Publicação/OJ2016/Detalhe/Mrec3 (mobile) --><!-- grid not visible: /NewsGen/Publicação/OJ2016/Detalhe/Outros Conteúdos GMG (mobile) --><!-- grid not visible: /NewsGen/Publicação/OJ2016/Detalhe/BrandStory (mobile) --><!-- grid not visible: /NewsGen/Publicação/OJ2016/Detalhe/Classificados --><!-- grid not visible: /NewsGen/Publicação/OJ2016/Detalhe/Outros conteúdos GM (antigo) --><!-- grid not visible: /NewsGen/Publicação/OJ2016/Detalhe/Exclusivos --><!-- grid not visible: /NewsGen/Publicação/OJ2016/Detalhe/Outras Notícias (antigo) --><!-- grid not visible: /NewsGen/Publicação/OJ2016/Detalhe/TUI --></div></div></div></article><script>
      var a2a_config = a2a_config || {};
      a2a_config.locale = "pt-PT";
      a2a_config.thanks = {postShare: false};
    </script><script async="" src="https://static.addtoany.com/menu/page.js"></script>
    <div class="t-a-load-another-container js-a-load-another-container">

        
    </div>
    <div class="t-a-load-another-btn">
        <div class="t-i">
            <div class="t-a-load-another-loading" style="display: none;">
                <div class="t-cssload-loader-1"></div>
            </div>
            <a href="https://www.ojogo.pt/modalidades/ciclismo/noticias/tweet-de-ciclista-sobre-a-volta-a-portugal-vira-sensacao-trouxe-vaselina-12774750.html">Próximo Artigo</a>
        </div>
    </div>
    <script src="https://platform.twitter.com/widgets.js"></script>

    </main>

    <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

        <!-- Background of PhotoSwipe.
             It's a separate element, as animating opacity is faster than rgba(). -->
        <div class="pswp__bg"></div>

        <!-- Slides wrapper with overflow:hidden. -->
        <div class="pswp__scroll-wrap">

            <!-- Container that holds slides. PhotoSwipe keeps only 3 slides in DOM to save memory. -->
            <!-- don't modify these 3 pswp__item elements, data is added later on. -->
            <div class="pswp__container">
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
            </div>

            <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
            <div class="pswp__ui pswp__ui--hidden">

                <div class="pswp__top-bar">

                    <!--  Controls are self-explanatory. Order can be changed. -->

                    <div class="pswp__counter"></div>

                    <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

                    

                    <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

                    <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

                    <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                    <!-- element will get class pswp__preloader-active when preloader is running -->
                    <div class="pswp__preloader">
                        <div class="pswp__preloader__icn">
                            <div class="pswp__preloader__cut">
                                <div class="pswp__preloader__donut"></div>
                            </div>
                        </div>
                    </div>
                </div>

                <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                    <div class="pswp__share-tooltip"></div>
                </div>

                <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"></button>

                <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"></button>

                <div class="pswp__caption">
                    <div class="pswp__caption__center"></div>
                </div>

            </div>
        </div>

    </div>

    <footer role="contentinfo" class="t-footer">
    <div class="t-footer-funcs">
        <div class="t-i">
            <div class="t-i-i">
                <div class="t-ff-body">
                    <nav role="navigation" class="t-ff-nav-1">
                        <!-- menu header futebol -->
                        
                        <ul class="t-ff-nav-list-1">
                            
                            <li class="t-ff-nav-sublist">
                                <a href="/futebol.html" >
                                    Futebol
                                </a>
                                
                                <ul>
                                    
                                    <li><a href="/futebol/1a-liga.html" >I Liga</a></li>
                                    
                                    <li><a href="/futebol/2a-liga.html" >II Liga</a></li>
                                    
                                    <li><a href="/internacional.html" >Internacional</a></li>
                                    
                                    <li><a href="/internacional/cristiano-ronaldo.html" >Ronaldo</a></li>
                                    
                                    <li><a href="/internacional/jose-mourinho.html" >Mourinho</a></li>
                                    
                                    <li><a href="/internacional/portugueses.html" >Portugueses</a></li>
                                    
                                    <li><a href="/futebol/taca-portugal.html" >Taça de Portugal</a></li>
                                    
                                    <li><a href="/futebol/taca-liga.html" >Taça da Liga</a></li>
                                    
                                    <li><a href="/internacional/selecao.html" >Seleção</a></li>
                                    
                                    <li><a href="/internacional/liga-campeoes.html" >Liga dos Campeões</a></li>
                                    
                                    <li><a href="/internacional/liga-europa.html" >Liga Europa</a></li>
                                    
                                    <li><a href="/futebol/formacao.html" >Formação</a></li>
                                    
                                    <li><a href="/futebol/nao-profissional.html" >Não Profissional</a></li>
                                    
                                </ul>
                                
                            </li>
                            
                            <li class="t-ff-nav-sublist">
                                <a href="/modalidades.html" >
                                    Modalidades
                                </a>
                                
                                <ul>
                                    
                                    <li><a href="/modalidades/andebol.html" >Andebol</a></li>
                                    
                                    <li><a href="/modalidades/basquetebol.html" >Basquetebol</a></li>
                                    
                                    <li><a href="/modalidades/futsal.html" >Futsal</a></li>
                                    
                                    <li><a href="/modalidades/hoqueiempatins.html" >Hóquei em Patins</a></li>
                                    
                                    <li><a href="/modalidades/motores.html" >Motores</a></li>
                                    
                                    <li><a href="/modalidades/outras-modalidades.html" >Outras</a></li>
                                    
                                </ul>
                                
                            </li>
                            
                        </ul>
                        
                        <!-- end menu header futebol -->
                        <!-- menu header clubes -->
                        
                        <ul class="t-ff-nav-list-2">
                            
                            <li>
                                <span>Clubes</span>
                                
                                <ul>
                                    
                                    <li>
                                        <a href="/futebol/1a-liga/porto.html" >
                                            <img alt="fc_porto" src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=fc_porto&amp;w=44&amp;h=40&amp;v=1920" />
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a href="/futebol/1a-liga/benfica.html" >
                                            <img alt="benfica" src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=benfica&amp;w=44&amp;h=40&amp;v=1920" />
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a href="/futebol/1a-liga/braga.html" >
                                            <img alt="braga" src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=braga&amp;w=44&amp;h=40&amp;v=1920" />
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a href="/futebol/1a-liga/sporting.html" >
                                            <img alt="sporting" src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=sporting&amp;w=44&amp;h=40&amp;v=1920" />
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a href="/futebol/1a-liga/rio-ave.html" >
                                            <img alt="rio_ave" src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=rio_ave&amp;w=44&amp;h=40&amp;v=1920" />
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a href="/futebol/1a-liga/famalicao.html" >
                                            <img alt="famalicao" src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=famalicao&amp;w=44&amp;h=40&amp;v=1920" />
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a href="/futebol/1a-liga/vitoria-guimaraes.html" >
                                            <img alt="v_guimaraes" src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=v_guimaraes&amp;w=44&amp;h=40&amp;v=1920" />
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a href="/futebol/1a-liga/moreirense.html" >
                                            <img alt="moreirense" src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=moreirense&amp;w=44&amp;h=40&amp;v=1920" />
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a href="/futebol/1a-liga/santa-clara.html" >
                                            <img alt="santa_clara" src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=santa_clara&amp;w=44&amp;h=40&amp;v=1920" />
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a href="/futebol/1a-liga/gil-vicente.html" >
                                            <img alt="gil_vicente" src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=gil_vicente&amp;w=44&amp;h=40&amp;v=1920" />
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a href="/futebol/1a-liga/maritimo.html" >
                                            <img alt="maritimo" src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=maritimo&amp;w=44&amp;h=40&amp;v=1920" />
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a href="/futebol/1a-liga/boavista.html" >
                                            <img alt="boavista" src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=boavista&amp;w=44&amp;h=40&amp;v=1920" />
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a href="/futebol/1a-liga/pacos-ferreira.html" >
                                            <img alt="pacos_ferreira" src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=pacos_ferreira&amp;w=44&amp;h=40&amp;v=1920" />
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a href="/futebol/1a-liga/tondela.html" >
                                            <img alt="tondela" src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=tondela&amp;w=44&amp;h=40&amp;v=1920" />
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a href="/futebol/1a-liga/belenenses.html" >
                                            <img alt="belenenses" src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=belenenses&amp;w=44&amp;h=40&amp;v=1920" />
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a href="/futebol/1a-liga/portimonense.html" >
                                            <img alt="portimonense" src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=portimonense&amp;w=44&amp;h=40&amp;v=1920" />
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a href="/futebol/1a-liga/nacional.html" >
                                            <img alt="nacional" src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=nacional&amp;w=44&amp;h=40&amp;v=1920" />
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a href="/futebol/1a-liga/farense.html" >
                                            <img alt="farense" src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=farense&amp;w=44&amp;h=40&amp;v=1920" />
                                        </a>
                                    </li>
                                    
                                </ul>
                                
                            </li>
                            
                        </ul>
                        
                        <!-- end menu header clubes -->
                        <!-- menu header opiniao -->
                        
                        <ul class="t-ff-nav-list-1">
                            
                            <li class="t-ff-nav-sublist">
                                <a href="/opiniao.html" >
                                    Opinião
                                </a>
                                
                                <ul>
                                    
                                    <li><a href="/opiniao/cronistas/josemanuelribeiro.html" >José Manuel Ribeiro</a></li>
                                    
                                    <li><a href="/opiniao/cronistas/jorgemaia.html" >Jorge Maia</a></li>
                                    
                                    <li><a href="/opiniao/cronistas/alvaromagalhaes.html" >Álvaro Magalhães</a></li>
                                    
                                    <li><a href="/opiniao/cronistas/carloste.html" >Carlos Tê</a></li>
                                    
                                    <li><a href="/opiniao/cronistas/claudiagarcia.html" >Cláudia Garcia</a></li>
                                    
                                    <li><a href="/opiniao/cronistas/joelneto.html" >Joel Neto</a></li>
                                    
                                    <li><a href="/opiniao/cronistas/jacintolucaspires.html" >Jacinto Lucas Pires</a></li>
                                    
                                    <li><a href="/opiniao/cronistas/jorgecosta.html" >Jorge Costa</a></li>
                                    
                                    <li><a href="/opiniao/cronistas/jesualdoferreira.html" >Jesualdo Ferreira</a></li>
                                    
                                    <li><a href="/opiniao/cronistas/joseeduardosimoes.html" >José Eduardo Simões</a></li>
                                    
                                    <li><a href="/opiniao/cronistas/jorgecoroado.html" >Jorge Coroado</a></li>
                                    
                                    <li><a href="/opiniao/cronistas/josejoaotorrinha.html" >José João Torrinha</a></li>
                                    
                                    <li><a href="/opiniao/cronistas/joaoricardopateiro.html" >João Ricardo Pateiro</a></li>
                                    
                                    <li><a href="/opiniao/cronistas/luisfreitaslobo.html" >Luís Freitas Lobo</a></li>
                                    
                                    <li><a href="/opiniao/cronistas/manuelqueiroz.html" >Manuel Queiroz</a></li>
                                    
                                    <li><a href="/opiniao/cronistas/miguelpedro.html" >Miguel Pedro</a></li>
                                    
                                    <li><a href="/opiniao/cronistas/paulobaldaia.html" >Paulo Baldaia</a></li>
                                    
                                    <li><a href="/opiniao/cronistas/samuel-almeida.html" >Samuel Almeida</a></li>
                                    
                                    <li><a href="/opiniao/cronistas/sonia-carneiro.html" >Sónia Carneiro</a></li>
                                    
                                </ul>
                                
                            </li>
                            
                            <li class="t-ff-nav-sublist">
                                <a href="/classificacoes.html" >
                                    Classificações
                                </a>
                                
                                <ul>
                                    
                                    <li><a href="/classificacoes.html" >Classificação</a></li>
                                    
                                    <li><a href="/resultados.html" >Resultados</a></li>
                                    
                                </ul>
                                
                            </li>
                            
                        </ul>
                        
                        <!-- end menu header opiniao -->
                        <!-- menu header outros -->
                        
                        <ul class="t-ff-nav-list-1">
                            
                            <li >
                                <a href=/covid-19.html >
                                    Covid-19
                                </a>
                                
                            </li>
                            
                            <li >
                                <a href=/diretos.html >
                                    Diretos
                                </a>
                                
                            </li>
                            
                            <li >
                                <a href=/area-j.html >
                                    Área J
                                </a>
                                
                            </li>
                            
                            <li >
                                <a href=/match-tv.html >
                                    BigMatch TV
                                </a>
                                
                            </li>
                            
                            <li >
                                <a href=/ultimas.html >
                                    Ao minuto
                                </a>
                                
                            </li>
                            
                            <li >
                                <a href=/insolito.html >
                                    Insólito
                                </a>
                                
                            </li>
                            
                            <li >
                                <a href=http://ligaj.ojogo.pt/ target='_blank' rel='noopener'>
                                    Liga J
                                </a>
                                
                            </li>
                            
                            <li class="t-ff-nav-sublist">
                                <a href=/multimedia.html >
                                    Multimédia
                                </a>
                                
                                <ul>
                                    
                                    <li><a href="/multimedia/videos.html" >Vídeos</a></li>
                                    
                                    <li><a href="/multimedia/fotografias.html" >Fotogalerias</a></li>
                                    
                                </ul>
                                
                            </li>
                            
                            <li class="t-ff-nav-sublist">
                                <a  >
                                    Utilidades
                                </a>
                                
                                <ul>
                                    
                                    <li><a href="/totojogos.html" >Totojogos</a></li>
                                    
                                    <li><a href="/meteorologia.html" >Meteorologia</a></li>
                                    
                                </ul>
                                
                            </li>
                            
                            <li >
                                <a href=/edicao-do-dia.html >
                                    Capa do Dia
                                </a>
                                
                            </li>
                            
                            <li >
                                <a href=/iniciativas.html >
                                    Iniciativas
                                </a>
                                
                            </li>
                            
                            <li >
                                <a href=/subscricoes.html >
                                    Newsletters
                                </a>
                                
                            </li>
                            
                            <li >
                                <a href=/brandstory.html >
                                    Brand Story
                                </a>
                                
                            </li>
                            
                            <li class="t-ff-nav-sublist">
                                <a  >
                                    Sobre o site
                                </a>
                                
                                <ul>
                                    
                                    <li><a href="/termos-uso.html" >Termos e Condições</a></li>
                                    
                                    <li><a href="/estatuto-editorial.html" >Estatuto Editorial</a></li>
                                    
                                    <li><a href="/ficha-tecnica.html" >Ficha Técnica</a></li>
                                    
                                    <li><a href="/contactos.html" >Contatos</a></li>
                                    
                                    <li><a href="https://publicidade.ojogo.pt/" target='_blank' rel='noopener'>Publicidade</a></li>
                                    
                                    <li><a href="https://nonio.net/a-mensagem-nonio/" target='_blank' rel='noopener'>A Mensagem Nónio</a></li>
                                    
                                        <li>
                                            <a class="change-consent" style="cursor: pointer;" onclick="window.__tcfapi('displayConsentUi', 2, function() {} );">Opções de privacidade</a>
                                        </li>
                                        
                                </ul>
                                
                            </li>
                            
                        </ul>
                        
                        <!-- end menu header outros -->
                    </nav>
                </div>
                <aside class="t-ff-sb-1">
                    <div class="mrec-status-l mrec-footer"><div class="mrec-content"><div id="mrec3" class="mrec3"><script>googletag.cmd.push(function () {googletag.display('mrec3');});</script></div></div></div>

                </aside>
                <aside class="t-ff-sb-2">
                    <div class="t-ff-sb-elm-1">
                        <div class="t-site-share-1">
                            <ul>
                                <li class="t-share-facebook">
                                    <a href="https://www.facebook.com/diariodesportivo.ojogo" target="_blank" rel="noopener" title="Facebook">
                                        <em>Facebook</em>
                                    </a>
                                </li>
                                <li class="t-share-twitter">
                                    <a href="https://twitter.com/ojogo" target="_blank" rel="noopener" title="Twitter">
                                        <em>Twitter</em>
                                    </a>
                                </li>
                                <li class="t-share-rss">
                                    <a href="/apps-rss.html" target="_blank" rel="noopener" title="RSS">
                                        <em>RSS</em>
                                    </a>
                                </li>
                            </ul>
                        </div>
                    </div>
                    <div class="t-ff-sb-elm-2">
                        <ul>
                            <li class="t-btn-appstore">
                                <a href="https://itunes.apple.com/pt/app/o-jogo/id538431588?mt=8" target="_blank" rel="noopener">
                                    <em>App Store</em>
                                </a>
                            </li>
                            <li class="t-btn-googleplay">
                                <a href="https://play.google.com/store/apps/details?id=pt.civ.ojogo&hl=pt-PT" target="_blank" rel="noopener">
                                    <em>Google Play</em>
                                </a>
                            </li>
                        </ul>
                    </div>
                </aside>
            </div>
        </div>
    </div>
    <div class="t-footer-brand">
        <div class="t-i">
            <div class="t-i-i">
                <div class="t-fb-body">
                    <div class="t-fb-logo-1">
                        <h6>
                            <a href="http://www.globalmediagroup.pt/" target="_blank" rel="noopener">
                                <em>Global Media Group</em>
                            </a>
                        </h6>
                    </div>
                </div>
                <aside class="t-fb-sb">
                    <div class="t-fb-info-1">
                        <span>
                            2020
                            &copy;</span><a href="/">O Jogo</a>
                    </div>
                </aside>
            </div>
        </div>
    </div>
</footer>




    <script type="text/javascript" src="https://comunidade.globalmediagroup.pt/tracker/tracker.js?v=1.0"></script>


    <!-- no mediactors : [style:HTML * OJ2016][qry:] -->
    <!-- no mediactors : [style:HTML * OJ2016][qry:] -->
    
    <script src="/common/scripts/fingerprint2.min.js"></script>
   
    <script type='application/javascript'>!function (n, t, a, i) { n.mpfContainr || (n.mpfContainr = function () { a.push(arguments) }, mpfContainr.q = a, (i = t.createElement('script')).type = 'application/javascript', i.async = !0, i.src = '//cdn.mookie1.com/containr.js', t.head.appendChild(i)) }(window, document, []);
        mpfContainr('V2_79646', { 'host': 'pt-gmtdmp.mookie1.com', 'tagType': 'learn', 'src.rand': '20200929184727', 'src.id': 'OJogo' });
    </script>
    <noscript>
        <iframe src='//pt-gmtdmp.mookie1.com/t/v2?tagid=V2_79646&isNoScript&src.rand=20200929184727&src.id=OJogo' height='0' width='0' style='display: none; visibility: hidden'></iframe>
    </noscript>
     

    <script type="text/javascript">
        var onLoadReCaptchaCallback = ojSrv.sondagem.onLoadReCaptchaCallback;
        ngxCfg.reCaptchaCfg = ngxCfg.reCaptchaCfg || {};
        ngxCfg.reCaptchaCfg.apiKey = '6LfIovUUAAAAADivG0hlXul-mY_TODY25HuihOp8';
    </script>

    <script src="https://www.google.com/recaptcha/api.js?onload=onLoadReCaptchaCallback&render=explicit" async defer></script>

    
    <!-- Powered by NewsGenX -->
</body>
</html>
