<!-- [1.1.3.84] -->

<!DOCTYPE html>
<html lang="pt" xmlns:fb="https://www.facebook.com/2008/fbml">
<head prefix="og: https://ogp.me/ns# article: https://ogp.me/ns/article#">
    <script type="text/javascript">var _sf_startpt = (new Date()).getTime()</script>
    <meta charset="utf-8" />
    

<title>Sergio Ramos quer jogar nos Ol&#237;mpicos mas choca com a pol&#237;tica da federa&#231;&#227;o - O Jogo</title>
<meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta property="fb:app_id" content="610259635784372" />


<script type="application/ld+json">
    {
        "@context":"https://schema.org",
        "@type":"Organization",
        "url":"https://www.ojogo.pt",
        "sameAs":["https://www.facebook.com/diariodesportivo.ojogo","https://twitter.com/ojogo"],
        "name":"O Jogo",
        "logo":"https://static.globalnoticias.pt/oj/common/images/oj_default_img.jpg"
    }
</script>

<script type="application/ld+json">
	{
		"@context":"https://schema.org",
		"@type":"WebSite",
		"name": "OJ",
		"alternateName":"O Jogo",
		"url" : "https://www.ojogo.pt",
		"potentialAction":{"@type":"SearchAction","target":"https://www.ojogo.pt/pesquisa.html?q={search_term_string}","query-input":"required name=search_term_string"}
	}
</script>

<meta property="og:locale" content="pt_PT" />
<meta property="og:type" content="article"></meta>
<meta property="og:title" content="Sergio Ramos quer jogar nos Ol&#237;mpicos mas choca com a pol&#237;tica da federa&#231;&#227;o" />
<meta property="og:url" content="https://www.ojogo.pt/internacional/noticias/sergio-ramos-quer-jogar-nos-olimpicos-mas-choca-com-a-politica-da-federacao-11396060.html" />
<meta property="og:site_name" content="O Jogo" />
<meta name="Author" content="Global Media Group" />
<meta name="description" content="A not&#237;cia &#233; avan&#231;ada pelo di&#225;rio El Mundo. Regulamentos s&#243; permitem tr&#234;s jogadores acima de 23 anos e a prioridade est&#225; nos campe&#245;es europeus de sub-21">
<meta name="keywords" content="O Jogo, OJ,Futebol Internacional">
<meta name="news_keywords" content="O Jogo, OJ,Futebol Internacional" />
<meta property="og:description" content="A not&#237;cia &#233; avan&#231;ada pelo di&#225;rio El Mundo. Regulamentos s&#243; permitem tr&#234;s jogadores acima de 23 anos e a prioridade est&#225; nos campe&#245;es europeus de sub-21">
<link rel="image_src" href="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&type=generate&guid=59450a8b-e589-43ab-a2ab-0d1873fe37c5&w=800&h=420&watermark=true&t=20191011125500">
<meta property="og:image" content="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&type=generate&guid=59450a8b-e589-43ab-a2ab-0d1873fe37c5&w=800&h=420&watermark=true&t=20191011125500" />
<meta property="og:image:type" content="image/jpeg"/>
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="420" />
<meta property="article:author" content="https://www.facebook.com/diariodesportivo.ojogo/?fref=ts"/>
<meta property="article:section" content="Futebol Internacional"/><meta property="article:published_time" content="2019-10-11T12:55:00Z"/>

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="O Jogo">
<meta name="twitter:creator" content="O Jogo">
<meta name="twitter:title" content="Sergio Ramos quer jogar nos Ol&#237;mpicos mas choca com a pol&#237;tica da federa&#231;&#227;o - O Jogo"/>
<meta name="twitter:description" content="A not&#237;cia &#233; avan&#231;ada pelo di&#225;rio El Mundo. Regulamentos s&#243; permitem tr&#234;s jogadores acima de 23 anos e a prioridade est&#225; nos campe&#245;es europeus de sub-21"/>
<meta name="twitter:image" content="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&type=generate&guid=59450a8b-e589-43ab-a2ab-0d1873fe37c5&w=800&h=420&watermark=true&t=20191011125500">
<meta property="fb:pages" content="203200596365747" />
<meta name="google" content="notranslate" />

    

    <link rel="preconnect" crossorigin href="//ping.chartbeat.net">
    <link rel="preconnect" crossorigin href="//static.chartbeat.com">
    <link rel="preconnect" crossorigin href="//fonts.googleapis.com">
    <link rel="preconnect" crossorigin href="//connect.facebook.net">
    <link rel="preconnect" crossorigin href="//content.jwplatform.com">
    <link rel="preconnect" crossorigin href="//api.peer5.com">
    <link rel="preconnect" crossorigin href="//www.google-analytics.com">
    <link rel="preconnect" crossorigin href="//www.googletagservices.com">
    <link rel="preconnect" crossorigin href="//www.googletagmanager.com">
    <link rel="preconnect" crossorigin href="//cdns.gigya.com">
    <link rel="preconnect" crossorigin href="//static.globalnoticias.pt">
    <link rel="preconnect" crossorigin href="//static.vilynx.com">
    <link rel="preconnect" crossorigin href="//comunidade.globalmediagroup.pt">
    <link rel="preconnect" crossorigin href="//securepubads.g.doubleclick.net">
    <link rel="preconnect" crossorigin href="//ad-dev.globalnoticias.pt">
    <link rel="preconnect" crossorigin href="//ws.globalnoticias.pt">
    <link rel="preconnect" crossorigin href="//cdn.onesignal.com">
    <link rel="preconnect" crossorigin href="//widget.engageya.com">
    <link rel="preconnect" crossorigin href="//kiwi48.leiki.com">
    <link rel="preconnect" crossorigin href="//nonio.globalmediagroup.pt">

    <link rel="canonical" href="https://www.ojogo.pt/internacional/noticias/sergio-ramos-quer-jogar-nos-olimpicos-mas-choca-com-a-politica-da-federacao-11396060.html" />
    <link rel="amphtml" href="https://www.ojogo.pt/internacional/noticias/amp/sergio-ramos-quer-jogar-nos-olimpicos-mas-choca-com-a-politica-da-federacao-11396060.html"/>
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
    <meta name="HandheldFriendly" content="true" />
    <meta name="MobileOptimized" content="320" />
    <meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0" />
    <meta name="apple-mobile-web-app-capable" content="yes" />
    <meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
    <meta property="fb:app_id" content="610259635784372" />

    <link rel="icon" type="image/x-icon" href="https://static.globalnoticias.pt/oj/common/images/favicons/favicon-16x16.png" />
    <link rel="shortcut icon" type="image/x-icon" href="https://static.globalnoticias.pt/oj/common/images/favicons/favicon-16x16.png" />
    <link rel="apple-touch-icon-precomposed" sizes="57x57" href="https://static.globalnoticias.pt/oj/common/images/favicons/apple-touch-icon-57x57.png" />
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://static.globalnoticias.pt/oj/common/images/favicons/apple-touch-icon-114x114.png" />
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://static.globalnoticias.pt/oj/common/images/favicons/apple-touch-icon-72x72.png" />
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://static.globalnoticias.pt/oj/common/images/favicons/apple-touch-icon-144x144.png" />
    <link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://static.globalnoticias.pt/oj/common/images/favicons/apple-touch-icon-60x60.png" />
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://static.globalnoticias.pt/oj/common/images/favicons/apple-touch-icon-120x120.png" />
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://static.globalnoticias.pt/oj/common/images/favicons/apple-touch-icon-76x76.png" />
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://static.globalnoticias.pt/oj/common/images/favicons/apple-touch-icon-152x152.png" />
    <link rel="icon" type="image/png" href="https://static.globalnoticias.pt/oj/common/images/favicons/favicon-196x196.png" sizes="196x196" />
    <link rel="icon" type="image/png" href="https://static.globalnoticias.pt/oj/common/images/favicons/favicon-96x96.png" sizes="96x96" />
    <link rel="icon" type="image/png" href="https://static.globalnoticias.pt/oj/common/images/favicons/favicon-32x32.png" sizes="32x32" />
    <link rel="icon" type="image/png" href="https://static.globalnoticias.pt/oj/common/images/favicons/favicon-16x16.png" sizes="16x16" />
    <link rel="icon" type="image/png" href="https://static.globalnoticias.pt/oj/common/images/favicons/favicon-128.png" sizes="128x128" />
    <meta name="application-name" content="O Jogo" />
    <meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://static.globalnoticias.pt/oj/common/images/favicons/mstile-144x144.png" />
    <meta name="msapplication-square70x70logo" content="https://static.globalnoticias.pt/oj/common/images/favicons/mstile-70x70.png" />
    <meta name="msapplication-square150x150logo" content="https://static.globalnoticias.pt/oj/common/images/favicons/mstile-150x150.png" />
    <meta name="msapplication-wide310x150logo" content="https://static.globalnoticias.pt/oj/common/images/favicons/mstile-310x150.png" />
    <meta name="msapplication-square310x310logo" content="https://static.globalnoticias.pt/oj/common/images/favicons/mstile-310x310.png" />

    <link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Montserrat:400,700" />
    <link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto+Slab:400,100,300,700" />
    <link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700" />

    <link href="/common/bundles/oj-css-core-desktop.css?v=2T5FKpVQkmthrUFCNVo0OtxJ28ye7WAH91AeWRU-mgI1--v-1.78" rel="stylesheet" type="text/css" />

    <link href="/common/bundles/oj-css-master.css?v=AjUdRiFsfLpqY2D-1LZggyzlXh2Y773xPgrswMqVc3k1--v-1.78" rel="stylesheet" type="text/css" />

    <!--[if lt IE 9]>
    <script src="/bundles/oj-js-html5shiv.js?v=_Rzo7uwV_K2UdPsAS0cFePqHSp3krDlO_CYMhf3VroE1--v-1.78" ></script>

    <![endif]-->
    <script src="/bundles/oj-js-core-desktop.js?v=LxZCl8XZQZ-v7V7rNyfIpL-EGmIqSwqsf5f9VRZqSys1--v-1.78" ></script>

    <script src="/bundles/oj-js-master.js?v=zcZoOfYN_gEWr3D4uFLf34yOdbblimHhhjAU7trDl4U1--v-1.78" ></script>


    <script type="text/javascript">
        var ngxPageCtx = {"isDetailPage":true};
    </script>

    <script>
        document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
        var setNptTechAdblockerCookie = function (adblocker) {
            var d = new Date();
            d.setTime(d.getTime() + 60 * 60 * 24 * 2 * 1000);
            document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
        }
        var script = document.createElement("script");
        script.setAttribute("async", true);
        script.setAttribute("src", "//www.npttech.com/advertising.js");
        script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
        document.getElementsByTagName("head")[0].appendChild(script);
    </script>
    <script type="text/javascript" src="https://www.globalmediagroup.pt/objs/legal/quantcast.js?v=1.4"></script>
    <link type="text/css" rel="stylesheet" href="https://www.globalmediagroup.pt/objs/legal/quantcast.css?v=1.4" />
    <script src="https://comunidade.globalmediagroup.pt/js/json-content-api-proxy.js"></script>
    <!-- jwplayer 8-->
    <script src="https://content.jwplatform.com/libraries/MaM0E141.js"></script>
    

    <script>
        //insurads
        !function (e) { var n = !1; if ("function" == typeof define && define.amd && (define(e), n = !0), "object" == typeof exports && (module.exports = e(), n = !0), !n) { var o = window.Cookies, t = window.Cookies = e(); t.noConflict = function () { return window.Cookies = o, t } } }(function () { function g() { for (var e = 0, n = {}; e < arguments.length; e++) { var o = arguments[e]; for (var t in o) n[t] = o[t] } return n } return function e(l) { function C(e, n, o) { var t; if ("undefined" != typeof document) { if (1 < arguments.length) { if ("number" == typeof (o = g({ path: "/" }, C.defaults, o)).expires) { var r = new Date; r.setMilliseconds(r.getMilliseconds() + 864e5 * o.expires), o.expires = r } o.expires = o.expires ? o.expires.toUTCString() : ""; try { t = JSON.stringify(n), /^[\{\[]/.test(t) && (n = t) } catch (e) { } n = l.write ? l.write(n, e) : encodeURIComponent(String(n)).replace(/%(23|24|26|2B|3A|3C|3E|3D|2F|3F|40|5B|5D|5E|60|7B|7D|7C)/g, decodeURIComponent), e = (e = (e = encodeURIComponent(String(e))).replace(/%(23|24|26|2B|5E|60|7C)/g, decodeURIComponent)).replace(/[\(\)]/g, escape); var i = ""; for (var c in o) o[c] && (i += "; " + c, !0 !== o[c] && (i += "=" + o[c])); return document.cookie = e + "=" + n + i } e || (t = {}); for (var a = document.cookie ? document.cookie.split("; ") : [], s = /(%[0-9A-Z]{2})+/g, f = 0; f < a.length; f++) { var p = a[f].split("="), d = p.slice(1).join("="); this.json || '"' !== d.charAt(0) || (d = d.slice(1, -1)); try { var u = p[0].replace(s, decodeURIComponent); if (d = l.read ? l.read(d, u) : l(d, u) || d.replace(s, decodeURIComponent), this.json) try { d = JSON.parse(d) } catch (e) { } if (e === u) { t = d; break } e || (t[u] = d) } catch (e) { } } return t } } return (C.set = C).get = function (e) { return C.call(C, e) }, C.getJSON = function () { return C.apply({ json: !0 }, [].slice.call(arguments)) }, C.defaults = {}, C.remove = function (e, n) { C(e, "", g(n, { expires: -1 })) }, C.withConverter = e, C }(function () { }) });

        var __iads_script = "NCDGA8G2";
        function iads() {
            var c = Cookies.getJSON('_gmg_insurads');
            if (typeof c == 'undefined') {
                $.getJSON('https://api.ipify.org?format=json').then(function (data1) {
                    return $.getJSON("https://ws.globalnoticias.pt/toll/api/GeoIP?ipAddress=" + data1.ip, data1);
                }).then(function (res) {
                    if (typeof res !== 'undefined' && res.Status.ErrorCode == "0000" && res.IsoCode !== 'PT') {
                        return true;
                    }
                    return false;
                }).then(function (match) {
                    if (match) {
                        Cookies.set('_gmg_insurads', {
                            d: 'true'
                        });
                        _iads()

                        return true;
                    } else {
                        Cookies.set('_gmg_insurads', {
                            d: 'false'
                        });
                        return false;
                    }
                }).done(
                    function (con) { }
                );
            } else {
                if (c.d == 'true') _iads();
            }
        }
        function _iads() { (function (src) { var a = document.createElement("script"); a.type = "text/javascript"; a.async = true; a.src = src; var b = document.getElementsByTagName("script")[0]; b.parentNode.insertBefore(a, b) })("https://cdn.insurads.com/bootstrap/" + __iads_script + ".js"); console.log(">> Insurads " + __iads_script); }

        iads();

    </script>

    

    <input type="hidden" id="autorGaleria" value="Ana Luísa Magalhães" />
    <input type="hidden" id="tagGaleria" value="futebol-internacional" />

    <style>
        .async-hide {
            opacity: 0 !important;
        }
    </style>

    <!-- Gigya SDK -->
    <script type="text/javascript" src="https://cdns.gigya.com/JS/gigya.js?apiKey=3_SASiBXHSVaCdPPccN9JlbXf803xv3Yi4XSgbhU9Hp_qVL_IH_cESKUJDiaU6eeG9"></script>
    <script src="/common/scripts/cxense.js?v=1.2" type="text/javascript"></script>
    <script src="/common/scripts/gy.js?v=1.1" type="text/javascript"></script>
    <!-- Gigya SDK -->

    <!-- Cxense script begin -->
    <script type='text/javascript'>
        var cX = cX || {}; cX.callQueue = cX.callQueue || [];
        cX.callQueue.push(['getUserSegmentIds', {
            persistedQueryId: "448cc280133068b0e275587864d9cbe1910103d2", callback: function (segments) {
                if (typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function') {
                    localStorage.setItem("cxSegments", segments.join(","));
                }
            }
        }]);
        cX.callQueue.push(['setSiteId', '1139609366506837190']);
        cX.callQueue.push(['sendPageViewEvent']);

        function getUserSegmentIdsLocal() {
            var segments = [];
            if (typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function' && localStorage.getItem("cxSegments") !== null && localStorage.getItem("cxSegments").length > 0) {
                segments = localStorage.getItem("cxSegments").split(',');
            }
            return segments;
        }

        // Async load of cx.js
        (function (d, s, e, t) {
            e = d.createElement(s); e.type = 'text/java' + s; e.async = 'async';
            e.src = 'http' + ('https:' === location.protocol ? 's://s' : '://') + 'cdn.cxense.com/cx.js';
            t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(e, t);
        })(document, 'script');
    </script>
    <script type="text/javascript" async src="https://code3.adtlgc.com/js/pmp_init.js"></script>
    <!-- Cxense script end -->

    <script>
        function gigyaOnLoad() {
            gigya.accounts.addEventHandlers({
                onLogin: gigyaEventHandler
                //onLogout: gigyaEventHandler
            });
            gy.account.on('changed', gigyaScreenSetDataChanged);
            gigya.accounts.getAccountInfo({ callback: gigyaGetAccountInfoResponse });
        }

        function gigyaScreenSetDataChanged(eventObj) {
            if (gy.account.isLoggedIn() && typeof (eventObj.oldAccount.profile) !== 'undefined') {
                if (eventObj.account.profile.age !== eventObj.oldAccount.profile.age ||
                    eventObj.account.profile.firstName !== eventObj.oldAccount.profile.firstName ||
                    eventObj.account.profile.lastName !== eventObj.oldAccount.profile.lastName ||
                    eventObj.account.profile.gender !== eventObj.oldAccount.profile.gender) {
                    var name = eventObj.account.profile.firstName + ' ' + eventObj.account.profile.lastName;
                    $("#gigyaName").html('<em>' + name + '</em>');
                    $("#gigyaName").attr('title', name);
                    if (eventObj.account.loginProvider === 'site' || eventObj.account.loginProvider === '') {
                        if (eventObj.account.profile.gender === 'f') {
                            $("#gigyaPhotoURL").attr('src', 'https://static.globalnoticias.pt/ve/common/images/user-default_f.png');
                        } else {
                            $("#gigyaPhotoURL").attr('src', 'https://static.globalnoticias.pt/ve/common/images/user-default_m.png');
                        }
                    }
                }
            }
        }

        function gigyaEventHandler(eventObj) {
            switch (eventObj.eventName) {
                case "login":
                    //gigya.accounts.setSSOToken();
                    cxenseOnLoginHandler(eventObj);
                    var name = eventObj.profile.firstName + ' ' + eventObj.profile.lastName;
                    $("#gigyaName").html(name);
                    $("#gigyaName").attr('title', name);
                    if (eventObj.provider === 'site' || eventObj.provider === '') {
                        if (eventObj.profile.gender === 'f') {
                            $("#gigyaPhotoURL").attr('src', 'https://static.globalnoticias.pt/ve/common/images/user-default_f.png');
                        } else {
                            $("#gigyaPhotoURL").attr('src', 'https://static.globalnoticias.pt/ve/common/images/user-default_m.png');
                        }
                    } else {
                        $("#gigyaPhotoURL").attr('src', eventObj.profile.thumbnailURL);
                    }
                    break;

                //case "logout":
                //    window.location.replace("/sso.aspx");
                //    break;
                default:

            }
        }

        function gigyaGetAccountInfoResponse(response) {
            if (response.errorCode == 0) {
                var profile = response['profile'];
                var name = profile['firstName'] + ' ' + profile['lastName'];
                $("#gigyaName").html(name);
                $("#gigyaName").attr('title', name);
                if (response['loginProvider'] === 'site' || response['loginProvider'] === '') {
                    if (profile['gender'] === 'f') {
                        $("#gigyaPhotoURL").attr('src', 'https://static.globalnoticias.pt/ve/common/images/user-default_f.png');
                    } else {
                        $("#gigyaPhotoURL").attr('src', 'https://static.globalnoticias.pt/ve/common/images/user-default_m.png');
                    }
                } else {
                    $("#gigyaPhotoURL").attr('src', profile['thumbnailURL']);
                }
            }
        }

        function gigyaUserChange() { gigya.accounts.logout({ callback: gigyaOnLogoutUserChange }); }

        function gigyaOnLogoutUserChange() { tp.gigya.login(); }

        if (navigator.userAgent.indexOf('App v') != -1) { }
        else {
            gigyaOnLoad();
        }
    </script>

    <!-- Piano Scripts -->
    <script>
        function dataLayerPush(evtString, evtName) {
            window.dataLayer = window.dataLayer || [];
            dataLayer.push({
                'Author': 'Ana Luísa Magalhães',
                'topico': 'futebol-internacional',
                'PublishDate': '2019-10-11T12:55:00Z',
                'userId': gy.account.isLoggedIn() ? gy.account.get('UID') : undefined,
                'Logged': evtString,
                'type': 'aberto',
                'event': evtName
            });
        }
    </script>
    <script>(function (src) { var a = document.createElement("script"); a.type = "text/javascript"; a.async = true; a.src = src; var b = document.getElementsByTagName("script")[0]; b.parentNode.insertBefore(a, b) })("https://experience.tinypass.com/xbuilder/experience/load?aid=SsNzebVjvg");</script>
    <script>
        tp = window["tp"] || [];
        tp.push(["setCustomVariable", "tpAID","SsNzebVjvg"]);
        tp.push(["setContentSection", "tpinternacional/noticias"]);tp.push(["setContentIsNative",false]);tp.push(["setContentCreated", "2019-10-11T12:55:00"]);tp.push(["setContentAuthor", "Ana Luísa Magalhães"]);tp.push(["setTags", ['Futebol Internacional']]);tp.push(["setCustomVariable", "tpTipoArtigo", "tpTexto"]);
</script>
    <script type="text/javascript" src="https://nonio.globalmediagroup.pt/objs/Scripts/prod/ojogo/tp.js"></script>
    <!-- End Piano Scripts -->

    <!-- Google Tag Manager -->
    <script>(function (w, d, s, l, i) {
            w[l] = w[l] || []; w[l].push({
                'gtm.start':
                    new Date().getTime(), event: 'gtm.js'
            }); var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                    'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-TJRLSXZ');</script>
    <!-- End Google Tag Manager -->
    
        <script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
        <script>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
        </script>
        <script type='text/javascript'>
            var gptAdSlots = [];
            var slot_mrec1, slot_mrec2, slot_mrec3, slot_billboard_topo, slot_billboard, slot_bb_gaveta_1, slot_bb_gaveta_2, slot_layer, slot_inread;
            googletag.cmd.push(function () {

                // mapping for 3 sizes of browser display.
                var mapping1 = googletag.sizeMapping(). //BILLBOARDS
                    addSize([1025, 0], [[1024, 1], [970, 250]]). //dim1
                    addSize([768, 0], [[728, 1], [728, 90]]). //dim2
                    addSize([0, 0], [[320, 1], [320, 100]]). //dim3
                    build();

                // mapping for 3 sizes of browser display.
                var mapping2 = googletag.sizeMapping(). //BILLBOARDS
                    addSize([1025, 0], [[1024, 1], [1260, 300], [1260, 200], [1100, 200], [970, 250], [970, 90]]). //dim1
                    addSize([768, 0], [[728, 1], [728, 300], [728, 150], [728, 90]]). //dim2
                    addSize([0, 0], [[320, 1], [320, 200], [320, 100], [320, 50], [300, 100], [300, 50]]). //dim3
                    build();

                // mapping for 3 sizes of browser display.
                var mapping3 = googletag.sizeMapping(). //BILLBOARDS_GAVETAS
                    addSize([1025, 0], [1024, 1]). //dim1
                    addSize([768, 0], [728, 1]). //dim2
                    addSize([0, 0], [320, 1]). //dim3
                    build();

                // mapping for 3 sizes of browser display.
                var mapping9 = googletag.sizeMapping().
                    addSize([1315, 0], [[640, 480], [640, 360], [400, 300], [320, 240], [320, 180], [1, 1]]). //desktop
                    addSize([768, 0], [[400, 300], [320, 240], [320, 180], [1, 1]]). //tablet
                    addSize([0, 0], [[320, 240], [320, 180], [1, 1]]). //smartphone
                    build();


                slot_billboard = googletag.defineSlot('/5268/ojogo.pt/internacional/noticias', [1260, 200], 'billboard').setTargeting('pos', ['billboard']).setTargeting('tag',['futebol-internacional']).defineSizeMapping(mapping2).addService(googletag.pubads());

                slot_layer = googletag.defineOutOfPageSlot('/5268/ojogo.pt/internacional/noticias', 'layer').
                    setTargeting('tag', ['futebol-internacional']).
                    addService(googletag.pubads());

             

                slot_mrec1 = googletag.defineSlot('/5268/ojogo.pt/internacional/noticias', [[300, 250], [300, 600]], 'mrec1').
                    setTargeting('pos', ['topo']).
                    setTargeting('tag', ['futebol-internacional']).
                    addService(googletag.pubads());
                //gptAdSlots[0] = mrec1;

                slot_mrec2 = googletag.defineSlot('/5268/ojogo.pt/internacional/noticias', [300, 250], 'mrec2').setTargeting('pos', ['centro']).setTargeting('tag',['futebol-internacional']).addService(googletag.pubads());

                slot_mrec3 = googletag.defineSlot('/5268/ojogo.pt/internacional/noticias', [300, 250], 'mrec3').
                    setTargeting('pos', ['fundo']).
                    setTargeting('tag', ['futebol-internacional']).
                    addService(googletag.pubads());

                slot_inread = googletag.defineSlot('/5268/ojogo.pt/internacional/noticias',  [1, 1], 'inread').setTargeting('pos', ['inread']).defineSizeMapping(mapping9).addService(googletag.pubads());

                googletag.pubads().setTargeting("CxSegments", getUserSegmentIdsLocal());
                googletag.pubads().collapseEmptyDivs();
                googletag.pubads().enableLazyLoad({
                    fetchMarginPercent: 100, // Fetch slots within 5 viewports.
                    renderMarginPercent: 100, // Render slots within 2 viewports.
                    mobileScaling: 2.0 // Double the above values on mobile.
                });
                googletag.pubads().disableInitialLoad();
                googletag.enableServices();
            });
        </script>
    

    
        <link rel="manifest" href="/common/scripts/OneSignal/manifest.json" />
        <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
        <script>
            var OneSignal = OneSignal || [];
            OneSignal.push(["init", {
            autoRegister: true,
                appId: 'd3570049-3174-47e2-9859-79075fb5daea',
                safari_web_id: 'web.onesignal.auto.56640081-e0ac-44c5-9d26-db4b2624f604',
                notifyButton: {
                    enable: true,
                    size: 'medium',
                    theme: 'default',
                    position: 'bottom-right',
                    offset:
                        { bottom: '90px' }
                    ,
                    prenotify: true,
                    showCredit: false,
                    text:
                    {
                        'tip.state.unsubscribed': 'Subscrever notificações',
                        'tip.state.subscribed': "Notificações ativas",
                        'tip.state.blocked': "Notificações inativas",
                        'message.prenotify': 'Clique para subscrever as notificações',
                        'message.action.subscribed': "Obrigado por subscrever!",
                        'message.action.resubscribed': "Notificações ativas",
                        'message.action.unsubscribed': "Notificações inativas",
                        'dialog.main.title': 'Gerir notificações',
                        'dialog.main.button.subscribe': 'SUBSCREVER',
                        'dialog.main.button.unsubscribe': 'CANCELAR',
                        'dialog.blocked.title': 'Desbloquear Notificações',
                        'dialog.blocked.message': "Instruções para activar notificações:"
                    }
                }
            }]);
        </script>
    

    
    
</head>
<body itemscope itemtype="https://schema.org/WebPage" class="t-page-article-1">
    

    <!-- Google Tag Manager (noscript) -->
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TJRLSXZ" height="0" width="0" style="display: none; visibility: hidden"></iframe>
    </noscript>
    <!-- End Google Tag Manager (noscript) -->

    <!-- netScope v4 r1 – Begin of gPrism tag -->
    <script type="text/javascript"> 
    <!--//--><![CDATA[//><!-- 

    var pp_gemius_identifier = 'nd.gJHtY4w5qQWz3nuPXsPVmnH3pXNiBqHDbJyfwLan.a7';
    var pp_gemius_extraparameters = new Array('gA=internacional/noticias');

        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function () { var x = window[i + '_pdata'] = window[i + '_pdata'] || []; x[x.length] = arguments; }; }; gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
        (function (d, t) { var ex; try { var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : ''); gt.async = 'true'; gt.src = l + '://gapt.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt, s); } catch (ex) { } })(document, 'script');

    //--><!]]>
    </script>
    <!--End netScope v4 r1 / www.net.marktest.pt / (C) Gemius/Marktest 2018 -->

    
        <div id="layer">
            <script>
                googletag.cmd.push(function () {
                    googletag.display('layer');
                    googletag.pubads().refresh([slot_layer]);
                });
            </script>
        </div>
    
    <input type="hidden" name="section" value="internacional/noticias" />
    <input type="hidden" name="Device" value="desktop" />
    <!-- Facebook SDK -->
    <div id="fb-root"></div>
    <script>(function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "https://connect.facebook.net/pt_PT/sdk.js#xfbml=1&version=v2.12&appId=610259635784372";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>

    <!-- no mediactors : [style:HTML * OJ2016][qry:mode=pub] -->
    <div id="Jogos_Header_results_header" class="t-header-results">
    <div class="t-i">
        <div class="t-header-results-head-1">
            <div class="t-i">
                <div class="t-header-results-selectors-1">
                    <label>
                        <select id="combo_ligas" onchange="comboStatsHeader('resultsheader', 'swiper-wrapper-jogos', this, null);">
                            <option value="destaques">Destaques</option><option value="254753|5643">I Liga</option><option value="254754|5642">II Liga</option><option value="255615|7615">Sub 23</option><option value="255023|7565">Camp. Portugal (1ª Fase) Série A</option><option value="254792|7566">Camp. Portugal (1ª Fase) Série B</option><option value="254793|7567">Camp. Portugal (1ª Fase) Série C</option><option value="254794|7568">Camp. Portugal (1ª Fase) Série D</option><option value="254795|5762">Juniores A - I Div. Norte</option><option value="254796|5761">Juniores A - I Div. Sul</option><option value="254797|5660">Juniores A - II Div. Série A</option><option value="254798|5661">Juniores A - II Div. Série B</option><option value="254799|5662">Juniores A - II Div. Série C</option><option value="254800|5663">Juniores A - II Div. Série D</option><option value="254801|7543">Juniores A - II Div. Série E</option><option value="254802|5658">Juniores B (1ª Fase) Série A</option><option value="254803|5659">Juniores B (1ª Fase) Série B</option><option value="254804|5668">Juniores B (1ª Fase) Série C</option><option value="254805|5667">Juniores B (1ª Fase) Série D</option><option value="255420|5693">Juniores C (1ª Fase) - Série A</option><option value="255421|5690">Juniores C (1ª Fase) - Série B</option><option value="255422|5691">Juniores C (1ª Fase) - Série C</option><option value="255423|5688">Juniores C (1ª Fase) - Série D</option><option value="255424|5689">Juniores C (1ª Fase) - Série E</option><option value="255425|5686">Juniores C (1ª Fase) - Série F</option><option value="256111|5726">Femininos I Div. (1ª Fase)</option><option value="255472|5641">Alemanha</option><option value="255473|5648">Espanha</option><option value="255471|5645">França</option><option value="255470|5644">Inglaterra</option><option value="255474|5657">Itália</option><option value="255982|5759">Futsal (I Div.)</option><option value="256288|5707">Dist. AF Algarve (1ª Div.)</option><option value="256044|5670">Dist. AF Aveiro I Div.</option><option value="256360|5717">Dist. AF Aveiro II Div. A</option><option value="256358|5720">Dist. AF Aveiro II Div. B</option><option value="255777|7614">Dist. AF Aveiro Pró-Nacional</option><option value="256359|5718">Dist. AF Beja I Div.</option><option value="255058|5684">Dist. AF Braga Honra Série A</option><option value="255059|5685">Dist. AF Braga Honra Série B</option><option value="255348|5682">Dist. AF Braga I Div. A</option><option value="255349|5683">Dist. AF Braga I Div. B</option><option value="255350|5680">Dist. AF Braga I Div. C</option><option value="255351|5694">Dist. AF Braga I Div. D</option><option value="254806|7563">Dist. AF Braga Pró-Nacional</option><option value="256499|5672">Dist. AF Bragança I Div.</option><option value="256311|5681">Dist. AF Castelo Branco I Div.</option><option value="255819|5675">Dist. AF Coimbra Div. Honra</option><option value="255820|5671">Dist. AF Coimbra I Div.</option><option value="256228|5698">Distritais AF Évora Pró-Nacional</option><option value="256330|5692">Dist. AF Guarda (I Div.)</option><option value="256255|5679">Dist. AF Leiria (Honra)</option><option value="256134|5700">Dist. AF Lisboa Honra S1</option><option value="256135|7616">Dist. AF Lisboa Honra S2</option><option value="256080|7564">Dist. AF Lisboa (Pró-Nacional)</option><option value="256615|5751">Dist. AF Portalegre (I Div.)</option><option value="255156|5669">Dist. AF Porto (Honra)</option><option value="255158|5664">Dist. AF Porto (I Div. S1)</option><option value="255159|5666">Dist. AF Porto (I Div. S2)</option><option value="255160|5665">Dist. AF Porto (II Div. S1)</option><option value="255161|5676">Dist. AF Porto (II Div. S2)</option><option value="255154|7573">Dist. AF Porto (Pró-Nacional)</option><option value="255155|7609">Dist. AF Porto (Pró-Nacional) - S2</option><option value="255947|5687">Dist. AF Santarém I Div.</option><option value="256408|5708">Dist. AF Setúbal (I Div.)</option><option value="256197|5699">Dist. AF Viana do Castelo I Div.</option><option value="256009|5678">Dist. AF Vila Real (Honra)</option><option value="255885|5697">Dist. AF Viseu (Honra)</option>
                        </select>
                    </label>
                    <label id="label_jornadas"style="display:none">
                          <select class="combo_jornadas" onchange="comboStatsHeaderJ('resultsheaderJ', 'swiper-wrapper-jogos', this, null);" ></select>
                    </label>
                </div>
            </div>
        </div>
        <div class="t-header-results-body-1">
            <div class="t-i">
                <div class="t-header-results-col-1">
                    <div class="t-header-results-slider-1 js-result-slider-1">
                         <div class="t-a-load-another-loading" id="jogosheader_loading" style="text-align: center; display: none">
                                <div class="t-cssload-loader-1" style="width: 30px; height: 30px; position: absolute; z-index: 3;margin-top:30px"></div>
                            </div>
                        <div id="swiper-container-jogos" class="swiper-container">
                            <div id="swiper-wrapper-jogos" class="swiper-wrapper">
                                <div class="swiper-slide"><a href="https://www.ojogo.pt/especiais/melhor-golo.html?utm_source=ojogo&amp;utm_medium=Destaque&amp;utm_campaign=o-melhor-golo"><img src="https://static.globalnoticias.pt/oj/common/images/melhor_golo.jpg" alt=""></a></div><div class="swiper-slide" game="156" type="top"><a href="/emdirecto/taca-liga/direto-penafiel-braga-11380782.html" class="t-h-r-s-m1"></a></div><div class="swiper-slide" game="154" type="top"><a href="/emdirecto/internacional/direto-manchester-city-wolverhampton-11375785.html" class="t-h-r-s-m1"></a></div><div class="swiper-slide" game="155" type="top"><a href="/emdirecto/internacional/direto-inter-juventus-11375792.html" class="t-h-r-s-m1"></a></div><div class="swiper-slide" game="149" type="top"><a href="/emdirecto/1a-liga/direto-aves-tondela-11370258.html" class="t-h-r-s-m1"></a></div><div class="swiper-slide" game="153" type="top"><a href="/emdirecto/modalidades/direto-hoquei-em-patins-fc-porto-oliveirense-11373728.html" class="t-h-r-s-m1"></a></div><div class="swiper-slide" game="150" type="top"><a href="/emdirecto/taca-liga/direto-covilha-v-setubal-11370271.html" class="t-h-r-s-m1"></a></div><div class="swiper-slide" game="151" type="top"><a href="/emdirecto/taca-liga/direto-pacos-ferreira-maritimo-11370273.html" class="t-h-r-s-m1"></a></div><div class="swiper-slide" game="152" type="top"><a href="/emdirecto/taca-liga/direto-portimonense-rio-ave-11370291.html" class="t-h-r-s-m1"></a></div><div class="swiper-slide" game="148" type="top"><a href="/emdirecto/taca-liga/direto-chaves-santa-clara-11369756.html" class="t-h-r-s-m1"></a></div><div class="swiper-slide" game="144" type="top"><a href="/emdirecto/liga-europa/direto-feyenoord-fc-porto-11365412.html" class="t-h-r-s-m1"></a></div><div class="swiper-slide" game="147" type="top"><a href="/emdirecto/liga-europa/direto-braga-slovan-bratislava-11365703.html" class="t-h-r-s-m1"></a></div><div class="swiper-slide" game="146" type="top"><a href="/emdirecto/liga-europa/v-guimaraes-eintracht-frankfurt-11365590.html" class="t-h-r-s-m1"></a></div><div class="swiper-slide" game="145" type="top"><a href="/emdirecto/liga-europa/direto-sporting-lask-linz-11365598.html" class="t-h-r-s-m1"></a></div><div class="swiper-slide" game="143" type="top"><a href="/emdirecto/liga-campeoes/direto-zenit-benfica-11361836.html" class="t-h-r-s-m1"></a></div><div class="swiper-slide" game="141" type="top"><a href="/emdirecto/liga-campeoes/direto-leipzig-lyon-11363533.html" class="t-h-r-s-m1"></a></div><div class="swiper-slide" game="136" type="top"><a href="/emdirecto/liga-campeoes/direto-barcelona-inter-11362531.html" class="t-h-r-s-m1"></a></div><div class="swiper-slide" game="142" type="top"><a href="/emdirecto/liga-campeoes/direto-valencia-ajax-11363534.html" class="t-h-r-s-m1"></a></div><div class="swiper-slide" game="140" type="top"><a href="/emdirecto/liga-campeoes/direto-liverpool-salzburg-11363526.html" class="t-h-r-s-m1"></a></div><div class="swiper-slide" game="139" type="top"><a href="/emdirecto/liga-campeoes/direto-lille-chelsea-11363524.html" class="t-h-r-s-m1"></a></div><div class="swiper-slide" game="138" type="top"><a href="/emdirecto/liga-campeoes/direto-slavia-praga-dortmund-11363509.html" class="t-h-r-s-m1"></a></div><div class="swiper-slide" game="137" type="top"><a href="/emdirecto/liga-campeoes/direto-genk-napoles-11363508.html" class="t-h-r-s-m1"></a></div><div class="swiper-slide" game="135" type="top"><a href="/emdirecto/liga-campeoes/direto-youth-league-fc-porto-liepaja-11362560.html" class="t-h-r-s-m1"></a></div><div class="swiper-slide" game="134" type="top"><a href="/emdirecto/liga-campeoes/direto-youth-league-zenit-benfica-11361831.html" class="t-h-r-s-m1"></a></div><div class="swiper-slide" game="126" type="top"><a href="/emdirecto/liga-campeoes/direto-real-madrid-club-brugge-11353879.html" class="t-h-r-s-m1"></a></div><div class="swiper-slide" game="125" type="top"><a href="/emdirecto/liga-campeoes/direto-atalanta-shakhtar-donetsk-11353862.html" class="t-h-r-s-m1"></a></div><div class="swiper-slide" game="129" type="top"><a href="/emdirecto/liga-campeoes/direto-juventus-leverkusen-11353914.html" class="t-h-r-s-m1"></a></div><div class="swiper-slide" game="130" type="top"><a href="/emdirecto/liga-campeoes/direto-lokomotiv-atletico-de-madrid-11353915.html" class="t-h-r-s-m1"></a></div><div class="swiper-slide" game="132" type="top"><a href="/emdirecto/liga-campeoes/direto-tottenham-bayern-11353927.html" class="t-h-r-s-m1"></a></div><div class="swiper-slide" game="131" type="top"><a href="/emdirecto/liga-campeoes/direto-manchester-city-dinamo-zagreb-11353926.html" class="t-h-r-s-m1"></a></div><div class="swiper-slide" game="128" type="top"><a href="/emdirecto/liga-campeoes/direto-galatasaray-psg-11353912.html" class="t-h-r-s-m1"></a></div><div class="swiper-slide" game="127" type="top"><a href="/emdirecto/liga-campeoes/direto-estrela-vermelha-olympiacos-11353880.html" class="t-h-r-s-m1"></a></div>
                            </div>
                            <div class="swiper-button-prev"></div>
                            <div class="swiper-button-next"></div>
                        </div>
                    </div>
                </div>
                <div class="t-header-results-col-2">
                    <div class="t-pub-box-5">
<ins data-revive-zoneid="113" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
<script async src="//ad-dev.globalnoticias.pt/revive/www/delivery/asyncjs.php"></script>
</div>
                </div>
            </div>
        </div>
    </div>
</div>

    <header role="banner" class="t-header">

    <div class="t-h-brand">
        <div class="t-i">
            <div class="t-h-logo-1">
                <a href="/">
                    <em>O Jogo</em>
                </a>
            </div>
            <!-- menu -->
            <nav role="navigation" itemscope="" itemtype="https://schema.org/SiteNavigationElement" aria-label="Navigation" class="t-h-mainmenu-1">
                <ul role="menubar">
                    <li role="menuitem">
                        <a itemprop="url" href="/">
                            <span itemprop="name">Início</span>
                        </a>
                    </li>
                    
                    <li class="">
                        <a href="/futebol.html" >
                            <span>Futebol</span>
                        </a>
                    </li>
                    
                    <li class="">
                        <a href="/modalidades.html" >
                            <span>Modalidades</span>
                        </a>
                    </li>
                    
                    <li class="">
                        <a href="/opiniao.html" >
                            <span>Opinião</span>
                        </a>
                    </li>
                    
                    <li class="">
                        <a href="/classificacoes.html" >
                            <span>Classificações</span>
                        </a>
                    </li>
                    
                    <li class="">
                        <a href="/diretos.html" >
                            <span>Diretos</span>
                        </a>
                    </li>
                    
                    <li class="">
                        <a href="/area-j.html" >
                            <span>Área J</span>
                        </a>
                    </li>
                    
                    <li class="">
                        <a href="/match-tv.html" >
                            <span>BigMatch TV</span>
                        </a>
                    </li>
                    
                    <li class="">
                        <a href="/insolito.html" >
                            <span>Insólito</span>
                        </a>
                    </li>
                    
                    <li class="">
                        <a href="http://ligaj.ojogo.pt/" target="_blank">
                            <span>Liga J</span>
                        </a>
                    </li>
                    
                </ul>
            </nav>
            <!-- end menu -->

            

            <div class="t-h-funcs-1">
                <button class="t-h-funcs-submenu-btn js-h-submenu-toggle">
                    <span>
                        <em>Menu</em>
                    </span>
                </button>
                <button class="t-h-funcs-search-btn js-h-search-toggle">
                    <span>
                        <em>Pesquisa</em>
                    </span>
                </button>
                <a href="https://www.facebook.com/diariodesportivo.ojogo" target="_blank" class="t-h-funcs-facebook-btn">
                    <em>Facebook</em>
                </a>
            </div>

            
            <div class="t-uacc-wrap">
                <div class="t-uacc-wrap-i">

                    <!-- User IS NOT logged in -->
                    <div class="t-uacc-1 gy-show-if-logged-out">
                        <a href="javascript:void(0);" class="t-uacc-link" title="Login" onclick="javascript:tp.gigya.login();" style="white-space: nowrap;">
                            <span>Login</span>
                        </a>
                    </div>

                    <!-- User IS logged in -->
                    <div class="t-uacc-2 js-uacc-toggle gy-show-if-logged-in">
                        <div class="t-uacc-btn">
                            <figure>
                                <img id="gigyaPhotoURL" src="https://static.globalnoticias.pt/ve/common/images/user-default_m.png" alt="">
                            </figure>
                            <span id="gigyaName"></span>
                        </div>
                        <aside class="t-uacc-dd js-uacc-dd">
                            <div class="t-uacc-dd-i">
                                <div class="t-uacc-dd-body">
                                    <div class="t-uacc-list">
                                        <ul>
                                            <li>
                                                <a href="/my-account">
                                                    <span>A minha conta</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="javascript:void(0);"><span id="gigyaScreenSetUpdateProfile" class="gy-click-screen-set" data-screen-set="gmg.1.prod_ojogo.v3-ProfileUpdate" data-lang="pt" style="white-space: nowrap;">Alterar Dados Pessoais</span></a>
                                            </li>
                                            <li>
                                                <a href="javascript:void(0);" onclick="javascript:gigyaUserChange();"><span>Mudar de Utilizador</span></a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="t-uacc-logout">
                                        <a href="javascript:void(0);" onclick="javascript:tp.gigya.logout();">
                                            <span>Sair</span>
                                        </a>
                                    </div>
                                </div>
                            </div>
                        </aside>
                    </div>

                </div>
            </div>
            
        </div>
    </div>

    <div class="t-h-submenu-1 js-h-submenu-toggle-trg">
        <div class="t-i">
            <div class="t-i-i">
                <div class="t-i-i-i">
                    <div class="t-h-sm-col-1">
                        <nav role="navigation" class="t-i">
                            <!-- menu header futebol -->
                            
                            <ul class="t-h-sm-list-1">
                                
                                <li class="t-h-sm-sublist">
                                    <a href="/futebol.html" >
                                        Futebol
                                    </a>
                                    
                                    <ul>
                                        
                                        <li><a href="/futebol/1a-liga.html" >I Liga</a></li>
                                        
                                        <li><a href="/futebol/2a-liga.html" >II Liga</a></li>
                                        
                                        <li><a href="/internacional.html" >Internacional</a></li>
                                        
                                        <li><a href="/internacional/cristiano-ronaldo.html" >Ronaldo</a></li>
                                        
                                        <li><a href="/internacional/jose-mourinho.html" >Mourinho</a></li>
                                        
                                        <li><a href="/internacional/portugueses.html" >Portugueses</a></li>
                                        
                                        <li><a href="/futebol/taca-portugal.html" >Taça de Portugal</a></li>
                                        
                                        <li><a href="/futebol/taca-liga.html" >Taça da Liga</a></li>
                                        
                                        <li><a href="/internacional/selecao.html" >Seleção</a></li>
                                        
                                        <li><a href="/internacional/liga-campeoes.html" >Liga dos Campeões</a></li>
                                        
                                        <li><a href="/internacional/liga-europa.html" >Liga Europa</a></li>
                                        
                                        <li><a href="/futebol/formacao.html" >Formação</a></li>
                                        
                                        <li><a href="/futebol/nao-profissional.html" >Não Profissional</a></li>
                                        
                                    </ul>
                                    
                                </li>
                                
                                <li class="t-h-sm-sublist t-interface-responsive-2">
                                    <a href="/modalidades.html" >
                                        Modalidades
                                    </a>
                                    
                                    <ul>
                                        
                                        <li><a href="/modalidades/andebol.html" >Andebol</a></li>
                                        
                                        <li><a href="/modalidades/basquetebol.html" >Basquetebol</a></li>
                                        
                                        <li><a href="/modalidades/futsal.html" >Futsal</a></li>
                                        
                                        <li><a href="/modalidades/hoqueiempatins.html" >Hóquei em Patins</a></li>
                                        
                                        <li><a href="/modalidades/motores.html" >Motores</a></li>
                                        
                                        <li><a href="/modalidades/outras-modalidades.html" >Outras</a></li>
                                        
                                    </ul>
                                    
                                </li>
                                
                            </ul>
                            
                            <!-- end menu header futebol -->
                            <!-- menu header clubes -->
                            
                            <ul class="t-h-sm-list-2 js-hover-list-1">
                                
                                <li>
                                    <span>Clubes</span>
                                    
                                    <ul>
                                        
                                        <li>
                                            <a href="/futebol/1a-liga/benfica.html" >
                                                <img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=benfica&amp;w=44&amp;h=40&amp;v=18_19" />
                                            </a>
                                        </li>
                                        
                                        <li>
                                            <a href="/futebol/1a-liga/porto.html" >
                                                <img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=fc_porto&amp;w=44&amp;h=40&amp;v=18_19" />
                                            </a>
                                        </li>
                                        
                                        <li>
                                            <a href="/futebol/1a-liga/sporting.html" >
                                                <img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=sporting&amp;w=44&amp;h=40&amp;v=18_19" />
                                            </a>
                                        </li>
                                        
                                        <li>
                                            <a href="/futebol/1a-liga/braga.html" >
                                                <img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=braga&amp;w=44&amp;h=40&amp;v=18_19" />
                                            </a>
                                        </li>
                                        
                                        <li>
                                            <a href="/futebol/1a-liga/vitoria-guimaraes.html" >
                                                <img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=v_guimaraes&amp;w=44&amp;h=40&amp;v=18_19" />
                                            </a>
                                        </li>
                                        
                                        <li>
                                            <a href="/futebol/1a-liga/moreirense.html" >
                                                <img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=moreirense&amp;w=44&amp;h=40&amp;v=18_19" />
                                            </a>
                                        </li>
                                        
                                        <li>
                                            <a href="/futebol/1a-liga/rio-ave.html" >
                                                <img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=rio_ave&amp;w=44&amp;h=40&amp;v=18_19" />
                                            </a>
                                        </li>
                                        
                                        <li>
                                            <a href="/futebol/1a-liga/boavista.html" >
                                                <img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=boavista&amp;w=44&amp;h=40&amp;v=18_19" />
                                            </a>
                                        </li>
                                        
                                        <li>
                                            <a href="/futebol/1a-liga/belenenses.html" >
                                                <img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=belenenses&amp;w=44&amp;h=40&amp;v=18_19" />
                                            </a>
                                        </li>
                                        
                                        <li>
                                            <a href="/futebol/1a-liga/santa-clara.html" >
                                                <img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=santa_clara&amp;w=44&amp;h=40&amp;v=18_19" />
                                            </a>
                                        </li>
                                        
                                        <li>
                                            <a href="/futebol/1a-liga/maritimo.html" >
                                                <img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=maritimo&amp;w=44&amp;h=40&amp;v=18_19" />
                                            </a>
                                        </li>
                                        
                                        <li>
                                            <a href="/futebol/1a-liga/portimonense.html" >
                                                <img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=portimonense&amp;w=44&amp;h=40&amp;v=18_19" />
                                            </a>
                                        </li>
                                        
                                        <li>
                                            <a href="/futebol/1a-liga/vitoria-setubal.html" >
                                                <img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=v_setubal&amp;w=44&amp;h=40&amp;v=18_19" />
                                            </a>
                                        </li>
                                        
                                        <li>
                                            <a href="/futebol/1a-liga/aves.html" >
                                                <img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=aves&amp;w=44&amp;h=40&amp;v=18_19" />
                                            </a>
                                        </li>
                                        
                                        <li>
                                            <a href="/futebol/1a-liga/tondela.html" >
                                                <img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=tondela&amp;w=44&amp;h=40&amp;v=18_19" />
                                            </a>
                                        </li>
                                        
                                        <li>
                                            <a href="/futebol/1a-liga/pacos-ferreira.html" >
                                                <img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=pacos_ferreira&amp;w=44&amp;h=40&amp;v=18_19" />
                                            </a>
                                        </li>
                                        
                                        <li>
                                            <a href="/futebol/1a-liga/famalicao.html" >
                                                <img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=famalicao&amp;w=44&amp;h=40&amp;v=18_19" />
                                            </a>
                                        </li>
                                        
                                        <li>
                                            <a href="/futebol/1a-liga/gil-vicente.html" >
                                                <img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=gil_vicente&amp;w=44&amp;h=40&amp;v=18_19" />
                                            </a>
                                        </li>
                                        
                                    </ul>
                                    
                                </li>
                                
                            </ul>
                            
                            <!-- end menu header clubes -->
                            <!-- menu header opiniao -->
                            
                            <ul class="t-h-sm-list-1 t-interface-responsive-1">
                                
                                <li class="t-h-sm-sublist">
                                    <a href="/opiniao.html" >
                                        Opinião
                                    </a>
                                    
                                    <ul>
                                        
                                        <li><a href="/opiniao/cronistas/josemanuelribeiro.html" >José Manuel Ribeiro</a></li>
                                        
                                        <li><a href="/opiniao/cronistas/jorgemaia.html" >Jorge Maia</a></li>
                                        
                                        <li><a href="/opiniao/cronistas/alvaromagalhaes.html" >Álvaro Magalhães</a></li>
                                        
                                        <li><a href="/opiniao/cronistas/carloste.html" >Carlos Tê</a></li>
                                        
                                        <li><a href="/opiniao/cronistas/claudiagarcia.html" >Cláudia Garcia</a></li>
                                        
                                        <li><a href="/opiniao/cronistas/joelneto.html" >Joel Neto</a></li>
                                        
                                        <li><a href="/opiniao/cronistas/jacintolucaspires.html" >Jacinto Lucas Pires</a></li>
                                        
                                        <li><a href="/opiniao/cronistas/jorgecosta.html" >Jorge Costa</a></li>
                                        
                                        <li><a href="/opiniao/cronistas/jesualdoferreira.html" >Jesualdo Ferreira</a></li>
                                        
                                        <li><a href="/opiniao/cronistas/joseeduardosimoes.html" >José Eduardo Simões</a></li>
                                        
                                        <li><a href="/opiniao/cronistas/jorgecoroado.html" >Jorge Coroado</a></li>
                                        
                                        <li><a href="/opiniao/cronistas/josejoaotorrinha.html" >José João Torrinha</a></li>
                                        
                                        <li><a href="/opiniao/cronistas/joaoricardopateiro.html" >João Ricardo Pateiro</a></li>
                                        
                                        <li><a href="/opiniao/cronistas/luisfreitaslobo.html" >Luís Freitas Lobo</a></li>
                                        
                                        <li><a href="/opiniao/cronistas/manuelqueiroz.html" >Manuel Queiroz</a></li>
                                        
                                        <li><a href="/opiniao/cronistas/miguelpedro.html" >Miguel Pedro</a></li>
                                        
                                        <li><a href="/opiniao/cronistas/paulobaldaia.html" >Paulo Baldaia</a></li>
                                        
                                        <li><a href="/opiniao/cronistas/samuel-almeida.html" >Samuel Almeida</a></li>
                                        
                                        <li><a href="/opiniao/cronistas/sonia-carneiro.html" >Sónia Carneiro</a></li>
                                        
                                    </ul>
                                    
                                </li>
                                
                                <li class="t-h-sm-sublist">
                                    <a href="/classificacoes.html" >
                                        Classificações
                                    </a>
                                    
                                    <ul>
                                        
                                        <li><a href="/classificacoes.html" >Classificação</a></li>
                                        
                                        <li><a href="/resultados.html" >Resultados</a></li>
                                        
                                    </ul>
                                    
                                </li>
                                
                            </ul>
                            
                            <!-- end menu header opiniao -->
                            <!-- menu header outros -->
                            
                            <ul class="t-h-sm-list-1">
                                
                                <li >
                                    <a href=/diretos.html >
                                        Diretos
                                    </a>
                                    
                                </li>
                                
                                <li >
                                    <a href=/area-j.html >
                                        Área J
                                    </a>
                                    
                                </li>
                                
                                <li >
                                    <a href=/match-tv.html >
                                        BigMatch TV
                                    </a>
                                    
                                </li>
                                
                                <li >
                                    <a href=/ultimas.html >
                                        Ao minuto
                                    </a>
                                    
                                </li>
                                
                                <li >
                                    <a href=/insolito.html >
                                        Insólito
                                    </a>
                                    
                                </li>
                                
                                <li >
                                    <a href=http://ligaj.ojogo.pt/ target="_blank">
                                        Liga J
                                    </a>
                                    
                                </li>
                                
                                <li class="t-h-sm-sublist">
                                    <a href=/multimedia.html >
                                        Multimédia
                                    </a>
                                    
                                    <ul>
                                        
                                        <li><a href="/multimedia/videos.html" >Vídeos</a></li>
                                        
                                        <li><a href="/multimedia/fotografias.html" >Fotogalerias</a></li>
                                        
                                    </ul>
                                    
                                </li>
                                
                                <li class="t-h-sm-sublist">
                                    <a  >
                                        Utilidades
                                    </a>
                                    
                                    <ul>
                                        
                                        <li><a href="/totojogos.html" >Totojogos</a></li>
                                        
                                        <li><a href="/meteorologia.html" >Meteorologia</a></li>
                                        
                                    </ul>
                                    
                                </li>
                                
                                <li >
                                    <a href=/edicao-do-dia.html >
                                        Capa do Dia
                                    </a>
                                    
                                </li>
                                
                                <li >
                                    <a href=/iniciativas.html >
                                        Iniciativas
                                    </a>
                                    
                                </li>
                                
                                <li >
                                    <a href=/subscricoes.html >
                                        Newsletters
                                    </a>
                                    
                                </li>
                                
                                <li >
                                    <a href=/brandstory.html >
                                        Brand Story
                                    </a>
                                    
                                </li>
                                
                                <li class="t-h-sm-sublist">
                                    <a  >
                                        Sobre o site
                                    </a>
                                    
                                    <ul>
                                        
                                        <li><a href="/termos-uso.html" >Termos e Condições</a></li>
                                        
                                        <li><a href="/estatuto-editorial.html" >Estatuto Editorial</a></li>
                                        
                                        <li><a href="/ficha-tecnica.html" >Ficha Técnica</a></li>
                                        
                                        <li><a href="/contactos.html" >Contatos</a></li>
                                        
                                        <li><a href="http://publicidade.ojogo.pt/" target="_blank">Publicidade</a></li>
                                        
                                        <li><a href="https://nonio.net/a-mensagem-nonio/" target="_blank">A Mensagem Nónio</a></li>
                                        
                                    </ul>
                                    
                                </li>
                                
                            </ul>
                            
                            <!-- end menu header outros -->

                            
                        </nav>
                    </div>
                    <div class="t-h-sm-col-2">

                        <section class="t-h-sm-featured-1">
                            <h3>
                                11 outubro 2019</h3>
                            <div class="t-h-sm-featured-elm-1">
                                <a href="https://www.ojogo.pt/ojogopremium.html?utm_source=site&utm_medium=b&utm_campaign=amsm&target=conteudo_fechado">
                                    <span>Assinar</span>
                                </a>
                            </div>
                            <div class="t-h-sm-featured-elm-2">
                                <a href="/edicao-do-dia.html">
                                    <img src="https://static.globalnoticias.pt/oj/common/images/blank.gif" class="lazy-hidden" data-src="https://static.globalnoticias.pt/oj/image.aspx?brand=oj&type=generate&guid=06aa5198-3f3f-4272-a415-ad2aa8e92776&w=181&h=235" alt="" />
                                </a>
                            </div>
                            <div class="t-h-sm-featured-elm-3">
                                <div class="t-site-share-1">
                                    <ul>
                                        <li class="t-share-facebook">
                                            <a href="https://www.facebook.com/diariodesportivo.ojogo" target="_blank" title="Facebook">
                                                <em>Facebook</em>
                                            </a>
                                        </li>
                                        <li class="t-share-twitter">
                                            <a href="https://twitter.com/ojogo" target="_blank" title="Twitter">
                                                <em>Twitter</em>
                                            </a>
                                        </li>
                                        <li class="t-share-rss">
                                            <a href="/apps-rss.html" target="_blank" title="RSS">
                                                <em>RSS</em>
                                            </a>
                                        </li>
                                    </ul>
                                </div>
                            </div>
                            <div class="t-h-sm-featured-elm-4">
                                <ul>
                                    <li class="t-btn-appstore">
                                        <a href="https://itunes.apple.com/pt/app/o-jogo/id538431588?mt=8" target="_blank">
                                            <em>App Store</em>
                                        </a>
                                    </li>
                                    <li class="t-btn-googleplay">
                                        <a href="https://play.google.com/store/apps/details?id=pt.civ.ojogo&hl=pt-PT" target="_blank">
                                            <em>Google Play</em>
                                        </a>
                                    </li>
                                </ul>
                            </div>
                        </section>

                    </div>

                </div>
            </div>
        </div>
    </div>

    <div class="t-h-search-1 js-h-search-toggle-trg">
        <div class="t-i">
            <div class="t-i-i">
                <div class="t-i-i-i">
                    <div class="t-h-s-form-1">
                        <input type="text" placeholder="Termo a Pesquisar" class="t-h-s-form-btn-input" name="search" />
                        <button type="submit" class="t-h-s-form-btn-submit" name="button_search">
                            <span>
                                <em>Pesquisar</em>
                            </span>
                        </button>
                        <button class="t-h-s-form-btn-clear js-h-s-form-btn-clear">
                            <span>
                                <em>Limpar</em>
                            </span>
                        </button>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <script>
        if (navigator.userAgent.indexOf('App v') != -1 && $(".t-uacc-wrap").length > 0) {
            $(".t-uacc-wrap").remove();
        }
    </script>
</header>



<!-- submenu -->

<!-- end submenu -->




<div class="piano-sticker"></div>
<div class="piano-sidelabel"></div>


    <!-- no mediactors : [style:Ticker * OJ2016][qry:Type=ultima_hora] --><!-- no mediactors : [style:Ticker * OJ2016][qry:Type=direto&show-revive=false&Device=desktop] -->
    

    <main role="main" aria-label="Main content" class="t-main">
        
        <div class="t-pub-box-6 js-pub-billboard-megapub-1">
      <div class="t-i">
            <div id="billboard">
<script>
        googletag.cmd.push(function() {
          googletag.display('billboard');
googletag.pubads().refresh([slot_billboard]);
});
        </script>
</div>
           </div>
          </div>
        
    <div class="leikiContents" leikiwsiteslider></div>

    <input type="hidden" id="PathName" name="PathName" value="/NewsGen/Edição/OJogo/Internacional/Notícias" />
    <input type="hidden" id="article_id_11396060" value="11396060"><input type="hidden" id="article_url_11396060" value="/internacional/noticias/sergio-ramos-quer-jogar-nos-olimpicos-mas-choca-com-a-politica-da-federacao-11396060.html"><input type="hidden" id="article_title_11396060" value="Sergio Ramos quer jogar nos Olímpicos mas choca com a política da federação"><article itemscope="" itemtype="https://schema.org/NewsArticle" class="t-article-1 js-a-sticky-bar" data-key="sergio-ramos-quer-jogar-nos-olimpicos-mas-choca-com-a-politica-da-federacao-11396060" data-truncated="false">

<aside role="complementary" class="t-breadcrumbs-1">
    <ul class="t-i">
        <li>
            <a href="/">Início</a>
        </li>
        <li><a href="/internacional.html">Internacional</a></li>
    </ul>
</aside><header class="t-a-head-1 js-select-and-share-1"><div class="t-i"><h1 rel="headline" itemprop="headline">Sergio Ramos quer jogar nos Olímpicos mas choca com a política da federação</h1></div></header><div class="t-a-sticky-1"><div><i class="js-a-sticky-bar-progress" style="width: 33%;"></i><div><div class="t-a-sticky-title">Sergio Ramos quer jogar nos Olímpicos mas choca com a política da federação</div><div class="t-a-sticky-share"><div class="t-a-share-1"><ul><li class="t-share-facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.ojogo.pt/internacional/noticias/sergio-ramos-quer-jogar-nos-olimpicos-mas-choca-com-a-politica-da-federacao-11396060.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=660,top=190,width=600,height=600'); return false;" title="Facebook"><span>Partilhar </span><em>no Facebook</em></a></li><li class="t-share-twitter"><a href="https://twitter.com/intent/tweet?text=Sergio Ramos quer jogar nos Ol%C3%ADmpicos mas choca com a pol%C3%ADtica da federa%C3%A7%C3%A3o&amp;url=https://www.ojogo.pt/internacional/noticias/sergio-ramos-quer-jogar-nos-olimpicos-mas-choca-com-a-politica-da-federacao-11396060.html" target="_blank" title="Twitter"><em>Twitter</em></a></li><li class="t-share-whatsapp" style="display:none"><a href="whatsapp://send?text=https://www.ojogo.pt/internacional/noticias/sergio-ramos-quer-jogar-nos-olimpicos-mas-choca-com-a-politica-da-federacao-11396060.html" data-action="share/whatsapp/share" title="WhatsApp"><em>WhatsApp</em></a></li><li class="t-share-email"><a href="mailto:?Subject=Artigo O Jogo&amp;body=Sergio Ramos quer jogar nos Ol%C3%ADmpicos mas choca com a pol%C3%ADtica da federa%C3%A7%C3%A3o%0D%0AConsulte o artigo completo em:%0D%0Ahttps://www.ojogo.pt/internacional/noticias/sergio-ramos-quer-jogar-nos-olimpicos-mas-choca-com-a-politica-da-federacao-11396060.html" title="Email"><em>Email</em></a></li><li class="t-share-more"><a class="a2a_dd" data-a2a-url="https://www.ojogo.pt/internacional/noticias/sergio-ramos-quer-jogar-nos-olimpicos-mas-choca-com-a-politica-da-federacao-11396060.html" href="https://www.addtoany.com/share" title="Partilhar"><em>Partilhar</em></a></li></ul></div></div></div></div></div><div class="t-a-wrap-1"><div class="t-i"><div class="t-a-content-1 js-a-content"><div class="t-i js-a-content-full"><div class="t-a-c-top-1"><aside class="t-a-media-1"><figure itemscope="" itemtype="https://schema.org/ImageObject" itemprop="image"><img itemprop="image" src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=generate&amp;guid=59450a8b-e589-43ab-a2ab-0d1873fe37c5&amp;w=735&amp;h=490&amp;t=20191011115525" alt="" class="lazy-hidden" data-src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=generate&amp;guid=59450a8b-e589-43ab-a2ab-0d1873fe37c5&amp;w=735&amp;h=490&amp;t=20191011115525"><figcaption><p itemprop="caption">Sergio Ramos é capitão do Real Madrid e da seleção espanhola</p><p itemprop="author">Fotografia: Reuters</p></figcaption></figure></aside></div><div class="t-a-c-funcs-1"><div class="t-a-share-1"><ul><li class="t-share-facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.ojogo.pt/internacional/noticias/sergio-ramos-quer-jogar-nos-olimpicos-mas-choca-com-a-politica-da-federacao-11396060.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=660,top=190,width=600,height=600'); return false;" title="Facebook"><span>Partilhar </span><em>no Facebook</em></a></li></ul></div><div class="t-a-info-1"><time datetime="2019-10-11 12:55" content="2019-10-11 12:55">11 Outubro 2019 às 12:55</time></div></div><div itemprop="description" class="t-a-c-wrap js-select-and-share-1"><p class="t-a-c-intro-1">A notícia é avançada pelo diário El Mundo. Regulamentos só permitem três jogadores acima de 23 anos e a prioridade está nos campeões europeus de sub-21</p>

<p>Campeão europeu por Espanha em 2008 e 2012 e vencedor do Mundial de 2010, Sergio Ramos não quer terminar a carreira sem a medalha olímpica de ouro. La Rojita, através do último Europeu de Sub-21, garantiu a vaga e o central do Real Madrid, de acordo com o diário espanhol El Mundo, já fez saber ao clube e à federação que tem o desenho de rumar a Tóquio em 2020.</p><aside role="complementary" class="t-a-c-slice-content-1"><section class="t-section-list-15"><header class="t-section-title-1"><h4><span>Relacionados</span></h4></header><nav><ul><li class=""><a href="/tag/futebol-internacional.html" class="t-s-l-name"><span>Futebol Internacional</span></a><a href="/i/11396292.html" class="t-s-l-title"><span>Prossegue o sonho de Ansu Fati: vai à seleção espanhola de sub-21</span></a></li><li class=""><a href="/tag/futebol-internacional.html" class="t-s-l-name"><span>Futebol Internacional</span></a><a href="/i/11395647.html" class="t-s-l-title"><span>"Chorei quando despedi Ancelotti, devia ter esperado mais tempo"</span></a></li></ul></nav></section></aside><p>Pelos regulamentos, o internacional espanhol pode ocupar uma das três vagas para maiores de sub-23. O problema, segundo explicam no país vizinho, é que a federação tem uma política bem definida: essas vagas devem ser atribuídas aos jogadores que, neste caso, participaram na conquista do Europeu de sub-21.</p><div class="t-pub-box-inread js-pubinread"><div class="t-i"><div id="inread"><script>
                      googletag.cmd.push(function() {
                      googletag.display('inread');
                      googletag.pubads().refresh([slot_inread]);
                      });
                    </script></div></div></div><p>Dani Ceballos, Fabián Ruiz e Fornals são três exemplos de jogadores que foram determinantes nessa conquista e que só poderiam chegar aos Olímpicos por via da regra dos maiores de 23 anos.</p><aside role="complementary" class="t-a-c-slice-content-1"><section class="t-section-list-16"><header class="t-section-title-1"><h4><span>Não Perca</span></h4></header><nav><ul><li class="t-a-team-1"><a href="/i/11386845.html" class="t-s-l-fig"><img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=generate&amp;guid=b02a336e-a9b4-49cb-b0ae-1c535e7bb946&amp;w=150&amp;h=100&amp;t=20191009081547" alt="" class="lazy-loaded" data-src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=generate&amp;guid=b02a336e-a9b4-49cb-b0ae-1c535e7bb946&amp;w=150&amp;h=100&amp;t=20191009081547"></a><a href="/tag/benfica.html" class="t-s-l-name"><span>Benfica</span></a><a href="/i/11386845.html" class="t-s-l-title"><span>Bruno Lage já ficou sem 12 jogadores por lesão e o balanço assusta</span></a><span class="t-s-l-lead"><span>Rafa foi o último de uma lista longa a apresentar problemas físicos e a ficar fora das contas do técnico da Luz.</span></span></li></ul></nav></section></aside><p>Por outro lado, há a questão do calendário. 2020 também é ano de Europeu e, caso a Espanha se qualifique e chegue longe na competição, Ramos pode terminar a prova a poucos dias do início do torneio olímpico. Uma vez que não se trata de uma competição sob a chancela da FIFA, o Real Madrid não tem a obrigação de libertar o jogador, pelo que teria sempre de haver um acordo entre as partes.</p><p>Em 2012, Sergio Busquets, médio do Barcelona, também quis participar nos Jogos Olímpicos de Londres, depois de ter sido campeão europeu por Espanha, mas o Barcelona, na altura orientado por Guardiola e o selecionador nacional Vicente Del Bosque, não permitiram.</p><div class="t-a-footer-1"><div class="t-a-share-1"><ul><li class="t-share-facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.ojogo.pt/internacional/noticias/sergio-ramos-quer-jogar-nos-olimpicos-mas-choca-com-a-politica-da-federacao-11396060.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=660,top=190,width=600,height=600'); return false;" title="Facebook"><span>Partilhar </span><em>no Facebook</em></a></li><li class="t-share-twitter"><a href="https://twitter.com/intent/tweet?text=Sergio Ramos quer jogar nos Ol%C3%ADmpicos mas choca com a pol%C3%ADtica da federa%C3%A7%C3%A3o&amp;url=https://www.ojogo.pt/internacional/noticias/sergio-ramos-quer-jogar-nos-olimpicos-mas-choca-com-a-politica-da-federacao-11396060.html" target="_blank" title="Twitter"><em>Twitter</em></a></li><li class="t-share-whatsapp" style="display:none"><a href="whatsapp://send?text=https://www.ojogo.pt/internacional/noticias/sergio-ramos-quer-jogar-nos-olimpicos-mas-choca-com-a-politica-da-federacao-11396060.html" data-action="share/whatsapp/share" title="WhatsApp"><em>WhatsApp</em></a></li><li class="t-share-email"><a href="mailto:someone@example.com?Subject=https://www.ojogo.pt/internacional/noticias/sergio-ramos-quer-jogar-nos-olimpicos-mas-choca-com-a-politica-da-federacao-11396060.html" target="_blank" title="Email"><em>Email</em></a></li><li class="t-share-more"><a class="a2a_dd" data-a2a-url="https://www.ojogo.pt/internacional/noticias/sergio-ramos-quer-jogar-nos-olimpicos-mas-choca-com-a-politica-da-federacao-11396060.html" href="https://www.addtoany.com/share" title="Partilhar"><em>Partilhar</em></a></li></ul></div></div></div></div></div><aside role="complementary" itemscope="" itemtype="https://schema.org/WPSideBar" class="t-a-c-aside-1 js-a-c-sidebar"><div class="t-pub-box-1"><div class="t-i"><div id="mrec1" class="mrec1"><script>googletag.cmd.push(function () {googletag.display('mrec1'); googletag.pubads().refresh([slot_mrec1]);});</script></div></div></div>

<div id="naoPercaAll"></div><section class="t-section-list-2"><header class="t-section-title-1"><h4><a href="/multimedia.html">Multimédia</a></h4></header><div><div class="t-multimedia-slider-1 js-slider-1"><div class="swiper-container"><div class="swiper-wrapper"><div class="swiper-slide"><a href="/multimedia/videos/sousa-cintra-tentou-falar-na-ag-do-sporting-mas-desistiu-devido-aos-assobios-11394589.html"><figure itemscope="" itemtype="https://schema.org/ImageObject" itemprop="image"><img itemprop="image" src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=generate&amp;guid=4b1c5650-9932-4080-9568-4ee4c36d4288&amp;w=300&amp;h=200&amp;t=20191010225041"><figcaption><p itemprop="caption">Sousa Cintra tentou falar na AG do Sporting, mas desistiu devido aos assobios</p></figcaption></figure></a></div><div class="swiper-slide"><a href="/multimedia/videos/grita-se-ditador-na-assembleia-geral-do-sporting-11394264.html"><figure itemscope="" itemtype="https://schema.org/ImageObject" itemprop="image"><img itemprop="image" src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=generate&amp;guid=6062f08d-38c7-44b5-947e-4745d0b6ef92&amp;w=300&amp;h=200&amp;t=20191010203453"><figcaption><p itemprop="caption">Grita-se "ditador" na Assembleia Geral do Sporting</p></figcaption></figure></a></div><div class="swiper-slide"><a href="/multimedia/fotografias/cirque-du-soleil-estreou-messi-10-11394210.html"><figure itemscope="" itemtype="https://schema.org/ImageObject" itemprop="image"><img itemprop="image" src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=generate&amp;guid=c8d35494-a72c-48a7-bab5-c208a7609557&amp;w=300&amp;h=200&amp;t=20191010201236"><figcaption><p itemprop="caption">Cirque du Soleil estreou Messi 10</p></figcaption></figure></a></div><div class="swiper-slide"><a href="/multimedia/fotografias/3500-mulheres-fizeram-historia-e-foram-ao-estadio-apoiar-o-irao-11394131.html"><figure itemscope="" itemtype="https://schema.org/ImageObject" itemprop="image"><img itemprop="image" src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=generate&amp;guid=d2eeae99-3a31-4cbc-b96a-1dad547d4218&amp;w=300&amp;h=200&amp;t=20191010193429"><figcaption><p itemprop="caption">3500 mulheres fizeram história e foram ao estádio apoiar o Irão</p></figcaption></figure></a></div><div class="swiper-slide"><a href="/multimedia/videos/as-lagrimas-de-uma-crianca-ao-receber-a-camisola-do-idolo-do-gremio-11392998.html"><figure itemscope="" itemtype="https://schema.org/ImageObject" itemprop="image"><img itemprop="image" src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=generate&amp;guid=36de77f2-b5a5-4857-b421-bf2f23eb269b&amp;w=300&amp;h=200&amp;t=20191010153544"><figcaption><p itemprop="caption">As lágrimas de uma criança ao receber a camisola do ídolo do Grémio</p></figcaption></figure></a></div><div class="swiper-slide"><a href="/multimedia/videos/nakajima-ajuda-com-assistencia-a-goleada-do-japao-11391974.html"><figure itemscope="" itemtype="https://schema.org/ImageObject" itemprop="image"><img itemprop="image" src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=generate&amp;guid=dd9d4e61-c83e-4dd7-b90c-498612e40d6b&amp;w=300&amp;h=200&amp;t=20191010125248"><figcaption><p itemprop="caption">Nakajima ajuda com assistência à goleada do Japão</p></figcaption></figure></a></div></div><div class="swiper-pagination"></div></div></div></div></section>
</aside></div></div><div class="t-a-wrap-2"><div class="t-i"><aside class="t-a-footer-sb-1"><div class=t-pub-box-1><div class="t-i"><div id="mrec2" class="mrec2"><script>googletag.cmd.push(function () {googletag.display('mrec2');});</script></div></div></div>

<script>
    // Atualizar o espaço inferior quando está prestes a ser visualizado.
    var refreshed_mrec2 = false;
    var mrec2AlmostVisibleScrollValue;

    // Value of scrollY at which the ad is about to come into view.
    var mrec2 = $("#mrec2");
    if (mrec2.length) {
            mrec2AlmostVisibleScrollValue = mrec2.offset().top - 400;
    }
    else {
        mrec2AlmostVisibleScrollValue = 1000;
    }
    
    var listener_mrec2 = function () {
        if (window.scrollY >= mrec2AlmostVisibleScrollValue && !refreshed_mrec2) {
            googletag.cmd.push(function () {
                googletag.pubads().refresh([slot_mrec2]);
            });
            // Refresh the ad only once.
            refreshed_mrec2 = true;

            // Remove the listener now.
            window.removeEventListener('scroll', listener_mrec2);
        }
    }
    window.addEventListener('scroll', listener_mrec2);
</script>
</aside><div class="t-a-footer-3" id="comment_11396060"><section class="t-section-list-6"><header class="t-section-title-1"><h4><span>Comentários</span></h4></header><div><div class="fb-comments" data-href="https://www.ojogo.pt/internacional/noticias/sergio-ramos-quer-jogar-nos-olimpicos-mas-choca-com-a-politica-da-federacao-11396060.html" data-numposts="2" data-colorscheme="light" data-mobile="true"></div></div></section></div><div class="t-a-footer-2" style="float:left"><!-- [grid:Grid - Conteúdos (Leiki)][/NewsGen/Publicação/OJ2016/Detalhe/Outras Notícias][start] --><div class="leikiContents" leikiwsite></div><!-- [grid:Grid - Conteúdos (Leiki)][end] --><!-- [grid:Grid Exclusivos Detalhe][/NewsGen/Publicação/OJ2016/Detalhe/Exclusivos][start] --><section class="t-section-list-5"><header class="t-section-title-1"><h4><span>Exclusivos</span></h4></header><nav><ul><li class="article-premium"><a href="/futebol/1a-liga/porto/noticias/contas-da-sad-do-fc-porto-a-lupa-os-lucros-as-previsiveis-vendas-e-a-uefa-11396015.html?target=conteudo_fechado"><figure><img alt="" src="https://static.globalnoticias.pt/oj/common/images/blank.gif" data-src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=generate&amp;guid=4f3ff813-b2a9-41db-9272-84c764f9bca5&amp;w=337&amp;h=224&amp;t=20191011114710" class="lazy-hidden"><figcaption><strong class="t-stamp-premium-3"><span>Premium</span></strong><p>Contas da SAD do FC Porto à lupa: os lucros, as previsíveis vendas e a UEFA</p></figcaption></figure></a></li><li class="article-premium"><a href="/opiniao/cronistas/luisfreitaslobo/noticias/nakajima-e-um-samurai-renovado-no-fc-porto-11395405.html?target=conteudo_fechado"><figure><img alt="" src="https://static.globalnoticias.pt/oj/common/images/blank.gif" data-src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=opiniao&amp;w=337&amp;h=224&amp;t=20191011090903&amp;name=luis_freitas_lobo" class="lazy-hidden"><figcaption><strong class="t-stamp-premium-3"><span>Premium</span></strong><p>Nakajima é um samurai renovado no FC Porto</p></figcaption></figure></a></li><li class="article-premium"><a href="/opiniao/cronistas/carlosmachado/noticias/o-campeao-da-europa-joga-hoje-11395381.html?target=conteudo_fechado"><figure><img alt="" src="https://static.globalnoticias.pt/oj/common/images/blank.gif" data-src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=opiniao&amp;w=337&amp;h=224&amp;t=20191011085717&amp;name=carlos_machado" class="lazy-hidden"><figcaption><strong class="t-stamp-premium-3"><span>Premium</span></strong><p>O Campeão da Europa joga hoje</p></figcaption></figure></a></li><li class="article-premium"><a href="/futebol/1a-liga/famalicao/noticias/famalicao-alem-do-futebol-ha-arte-historia-e-natureza-onde-mora-o-lider-11391137.html?target=conteudo_fechado"><figure><img alt="" src="https://static.globalnoticias.pt/oj/common/images/blank.gif" data-src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=generate&amp;guid=c3c4cb57-db69-466a-abb3-c80acbfc9bdc&amp;w=337&amp;h=224&amp;t=20191010100933" class="lazy-hidden"><figcaption><strong class="t-stamp-premium-3"><span>Premium</span></strong><p>Famalicão além do futebol: há arte, história e natureza onde mora o líder</p></figcaption></figure></a></li><li class="article-premium"><a href="/opiniao/cronistas/jorgemaia/noticias/um-leao-as-voltas-atras-da-propria-cauda-11391031.html?target=conteudo_fechado"><figure><img alt="" src="https://static.globalnoticias.pt/oj/common/images/blank.gif" data-src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=opiniao&amp;w=337&amp;h=224&amp;t=20191010094100&amp;name=jorge_maia" class="lazy-hidden"><figcaption><strong class="t-stamp-premium-3"><span>Premium</span></strong><p>Um leão às voltas atrás da própria cauda</p></figcaption></figure></a></li><li class="article-premium"><a href="/futebol/1a-liga/benfica/noticias/bes-do-benfica-em-queda-livre-e-ha-razoes-para-isso-11390914.html?target=conteudo_fechado"><figure><img alt="" src="https://static.globalnoticias.pt/oj/common/images/blank.gif" data-src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=generate&amp;guid=c1ce7f02-cc9b-40d7-b165-7d1a3a83055f&amp;w=337&amp;h=224&amp;t=20191010090633" class="lazy-hidden"><figcaption><strong class="t-stamp-premium-3"><span>Premium</span></strong><p>Benfica B em queda livre e há razões para isso</p></figcaption></figure></a></li></ul></nav></section><!-- [grid:Grid Exclusivos Detalhe][end] --><!-- [grid:Grid - Conteúdos (Leiki)][/NewsGen/Publicação/OJ2016/Detalhe/Outros conteúdos GM][start] --><div class="leikiContents" leikiw></div><!-- [grid:Grid - Conteúdos (Leiki)][end] --><!-- [grid:Grid Classificados Detalhe][/NewsGen/Publicação/OJ2016/Detalhe/Classificados][start] --><div id="classificadosOJ"></div><!-- [grid:Grid Classificados Detalhe][end] --><!-- [grid:Grid Revive Brandstory][/NewsGen/Publicação/OJ2016/Detalhe/BrandStory][start] --><section class="t-section-list-5"><header class="t-section-title-3"><h4><a href="/brandstory.html"><img alt="" src="https://static.globalnoticias.pt/oj/common/images/blank.gif" data-src="https://static.globalnoticias.pt/oj/image.aspx?brand=oj&amp;type=generate&amp;guid=e234f605-e535-40f0-85e7-22c486ead6dc" class="lazy-hidden"></a></h4></header><nav><ul id="clickSendGA"><ins data-revive-zoneid="42" data-revive-ct0="{clickurl_enc}" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
<ins data-revive-zoneid="43" data-revive-ct0="{clickurl_enc}" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
<ins data-revive-zoneid="44" data-revive-ct0="{clickurl_enc}" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
<script async="" src="//ad-dev.globalnoticias.pt/revive/www/delivery/asyncjs.php"></script></ul></nav></section><!-- [grid:Grid Revive Brandstory][end] --><!-- grid not visible: /NewsGen/Publicação/OJ2016/Detalhe/TUI --><!-- grid not visible: /NewsGen/Publicação/OJ2016/Detalhe/Engageya 1 --><!-- grid not visible: /NewsGen/Publicação/OJ2016/Detalhe/Engageya 2 --></div></div></div></article><script>
      var a2a_config = a2a_config || {};
      a2a_config.locale = "pt-PT";
      a2a_config.thanks = {postShare: false};
    </script><script async="" src="https://static.addtoany.com/menu/page.js"></script>
    <div class="t-a-load-another-container js-a-load-another-container">

        
    </div>
    <div class="t-a-load-another-btn">
        <div class="t-i">
            <div class="t-a-load-another-loading" style="display: none;">
                <div class="t-cssload-loader-1"></div>
            </div>
            <a href="https://www.ojogo.pt/internacional/noticias/chorei-quando-despedi-ancelotti-devia-ter-esperado-mais-tempo-11395647.html">Próximo Artigo</a>
        </div>
    </div>
    <script src="https://platform.twitter.com/widgets.js"></script>

    </main>

    <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

        <!-- Background of PhotoSwipe.
             It's a separate element, as animating opacity is faster than rgba(). -->
        <div class="pswp__bg"></div>

        <!-- Slides wrapper with overflow:hidden. -->
        <div class="pswp__scroll-wrap">

            <!-- Container that holds slides. PhotoSwipe keeps only 3 slides in DOM to save memory. -->
            <!-- don't modify these 3 pswp__item elements, data is added later on. -->
            <div class="pswp__container">
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
            </div>

            <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
            <div class="pswp__ui pswp__ui--hidden">

                <div class="pswp__top-bar">

                    <!--  Controls are self-explanatory. Order can be changed. -->

                    <div class="pswp__counter"></div>

                    <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

                    

                    <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

                    <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

                    <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                    <!-- element will get class pswp__preloader-active when preloader is running -->
                    <div class="pswp__preloader">
                        <div class="pswp__preloader__icn">
                            <div class="pswp__preloader__cut">
                                <div class="pswp__preloader__donut"></div>
                            </div>
                        </div>
                    </div>
                </div>

                <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                    <div class="pswp__share-tooltip"></div>
                </div>

                <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"></button>

                <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"></button>

                <div class="pswp__caption">
                    <div class="pswp__caption__center"></div>
                </div>

            </div>
        </div>

    </div>

    <footer role="contentinfo" class="t-footer">
    <div class="t-footer-funcs">
        <div class="t-i">
            <div class="t-i-i">
                <div class="t-ff-body">
                    <nav role="navigation" class="t-ff-nav-1">
                        <!-- menu header futebol -->
                        
                        <ul class="t-ff-nav-list-1">
                            
                            <li class="t-ff-nav-sublist">
                                <a href="/futebol.html" >
                                    Futebol
                                </a>
                                
                                <ul>
                                    
                                    <li><a href="/futebol/1a-liga.html" >I Liga</a></li>
                                    
                                    <li><a href="/futebol/2a-liga.html" >II Liga</a></li>
                                    
                                    <li><a href="/internacional.html" >Internacional</a></li>
                                    
                                    <li><a href="/internacional/cristiano-ronaldo.html" >Ronaldo</a></li>
                                    
                                    <li><a href="/internacional/jose-mourinho.html" >Mourinho</a></li>
                                    
                                    <li><a href="/internacional/portugueses.html" >Portugueses</a></li>
                                    
                                    <li><a href="/futebol/taca-portugal.html" >Taça de Portugal</a></li>
                                    
                                    <li><a href="/futebol/taca-liga.html" >Taça da Liga</a></li>
                                    
                                    <li><a href="/internacional/selecao.html" >Seleção</a></li>
                                    
                                    <li><a href="/internacional/liga-campeoes.html" >Liga dos Campeões</a></li>
                                    
                                    <li><a href="/internacional/liga-europa.html" >Liga Europa</a></li>
                                    
                                    <li><a href="/futebol/formacao.html" >Formação</a></li>
                                    
                                    <li><a href="/futebol/nao-profissional.html" >Não Profissional</a></li>
                                    
                                </ul>
                                
                            </li>
                            
                            <li class="t-ff-nav-sublist">
                                <a href="/modalidades.html" >
                                    Modalidades
                                </a>
                                
                                <ul>
                                    
                                    <li><a href="/modalidades/andebol.html" >Andebol</a></li>
                                    
                                    <li><a href="/modalidades/basquetebol.html" >Basquetebol</a></li>
                                    
                                    <li><a href="/modalidades/futsal.html" >Futsal</a></li>
                                    
                                    <li><a href="/modalidades/hoqueiempatins.html" >Hóquei em Patins</a></li>
                                    
                                    <li><a href="/modalidades/motores.html" >Motores</a></li>
                                    
                                    <li><a href="/modalidades/outras-modalidades.html" >Outras</a></li>
                                    
                                </ul>
                                
                            </li>
                            
                        </ul>
                        
                        <!-- end menu header futebol -->
                        <!-- menu header clubes -->
                        
                        <ul class="t-ff-nav-list-2">
                            
                            <li>
                                <span>Clubes</span>
                                
                                <ul>
                                    
                                    <li>
                                        <a href="/futebol/1a-liga/benfica.html" >
                                            <img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=benfica&amp;w=44&amp;h=40&amp;v=18_19" />
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a href="/futebol/1a-liga/porto.html" >
                                            <img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=fc_porto&amp;w=44&amp;h=40&amp;v=18_19" />
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a href="/futebol/1a-liga/sporting.html" >
                                            <img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=sporting&amp;w=44&amp;h=40&amp;v=18_19" />
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a href="/futebol/1a-liga/braga.html" >
                                            <img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=braga&amp;w=44&amp;h=40&amp;v=18_19" />
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a href="/futebol/1a-liga/vitoria-guimaraes.html" >
                                            <img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=v_guimaraes&amp;w=44&amp;h=40&amp;v=18_19" />
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a href="/futebol/1a-liga/moreirense.html" >
                                            <img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=moreirense&amp;w=44&amp;h=40&amp;v=18_19" />
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a href="/futebol/1a-liga/rio-ave.html" >
                                            <img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=rio_ave&amp;w=44&amp;h=40&amp;v=18_19" />
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a href="/futebol/1a-liga/boavista.html" >
                                            <img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=boavista&amp;w=44&amp;h=40&amp;v=18_19" />
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a href="/futebol/1a-liga/belenenses.html" >
                                            <img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=belenenses&amp;w=44&amp;h=40&amp;v=18_19" />
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a href="/futebol/1a-liga/santa-clara.html" >
                                            <img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=santa_clara&amp;w=44&amp;h=40&amp;v=18_19" />
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a href="/futebol/1a-liga/maritimo.html" >
                                            <img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=maritimo&amp;w=44&amp;h=40&amp;v=18_19" />
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a href="/futebol/1a-liga/portimonense.html" >
                                            <img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=portimonense&amp;w=44&amp;h=40&amp;v=18_19" />
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a href="/futebol/1a-liga/vitoria-setubal.html" >
                                            <img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=v_setubal&amp;w=44&amp;h=40&amp;v=18_19" />
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a href="/futebol/1a-liga/aves.html" >
                                            <img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=aves&amp;w=44&amp;h=40&amp;v=18_19" />
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a href="/futebol/1a-liga/tondela.html" >
                                            <img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=tondela&amp;w=44&amp;h=40&amp;v=18_19" />
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a href="/futebol/1a-liga/pacos-ferreira.html" >
                                            <img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=pacos_ferreira&amp;w=44&amp;h=40&amp;v=18_19" />
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a href="/futebol/1a-liga/famalicao.html" >
                                            <img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=famalicao&amp;w=44&amp;h=40&amp;v=18_19" />
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a href="/futebol/1a-liga/gil-vicente.html" >
                                            <img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=gil_vicente&amp;w=44&amp;h=40&amp;v=18_19" />
                                        </a>
                                    </li>
                                    
                                </ul>
                                
                            </li>
                            
                        </ul>
                        
                        <!-- end menu header clubes -->
                        <!-- menu header opiniao -->
                        
                        <ul class="t-ff-nav-list-1">
                            
                            <li class="t-ff-nav-sublist">
                                <a href="/opiniao.html" >
                                    Opinião
                                </a>
                                
                                <ul>
                                    
                                    <li><a href="/opiniao/cronistas/josemanuelribeiro.html" >José Manuel Ribeiro</a></li>
                                    
                                    <li><a href="/opiniao/cronistas/jorgemaia.html" >Jorge Maia</a></li>
                                    
                                    <li><a href="/opiniao/cronistas/alvaromagalhaes.html" >Álvaro Magalhães</a></li>
                                    
                                    <li><a href="/opiniao/cronistas/carloste.html" >Carlos Tê</a></li>
                                    
                                    <li><a href="/opiniao/cronistas/claudiagarcia.html" >Cláudia Garcia</a></li>
                                    
                                    <li><a href="/opiniao/cronistas/joelneto.html" >Joel Neto</a></li>
                                    
                                    <li><a href="/opiniao/cronistas/jacintolucaspires.html" >Jacinto Lucas Pires</a></li>
                                    
                                    <li><a href="/opiniao/cronistas/jorgecosta.html" >Jorge Costa</a></li>
                                    
                                    <li><a href="/opiniao/cronistas/jesualdoferreira.html" >Jesualdo Ferreira</a></li>
                                    
                                    <li><a href="/opiniao/cronistas/joseeduardosimoes.html" >José Eduardo Simões</a></li>
                                    
                                    <li><a href="/opiniao/cronistas/jorgecoroado.html" >Jorge Coroado</a></li>
                                    
                                    <li><a href="/opiniao/cronistas/josejoaotorrinha.html" >José João Torrinha</a></li>
                                    
                                    <li><a href="/opiniao/cronistas/joaoricardopateiro.html" >João Ricardo Pateiro</a></li>
                                    
                                    <li><a href="/opiniao/cronistas/luisfreitaslobo.html" >Luís Freitas Lobo</a></li>
                                    
                                    <li><a href="/opiniao/cronistas/manuelqueiroz.html" >Manuel Queiroz</a></li>
                                    
                                    <li><a href="/opiniao/cronistas/miguelpedro.html" >Miguel Pedro</a></li>
                                    
                                    <li><a href="/opiniao/cronistas/paulobaldaia.html" >Paulo Baldaia</a></li>
                                    
                                    <li><a href="/opiniao/cronistas/samuel-almeida.html" >Samuel Almeida</a></li>
                                    
                                    <li><a href="/opiniao/cronistas/sonia-carneiro.html" >Sónia Carneiro</a></li>
                                    
                                </ul>
                                
                            </li>
                            
                            <li class="t-ff-nav-sublist">
                                <a href="/classificacoes.html" >
                                    Classificações
                                </a>
                                
                                <ul>
                                    
                                    <li><a href="/classificacoes.html" >Classificação</a></li>
                                    
                                    <li><a href="/resultados.html" >Resultados</a></li>
                                    
                                </ul>
                                
                            </li>
                            
                        </ul>
                        
                        <!-- end menu header opiniao -->
                        <!-- menu header outros -->
                        
                        <ul class="t-ff-nav-list-1">
                            
                            <li >
                                <a href=/diretos.html >
                                    Diretos
                                </a>
                                
                            </li>
                            
                            <li >
                                <a href=/area-j.html >
                                    Área J
                                </a>
                                
                            </li>
                            
                            <li >
                                <a href=/match-tv.html >
                                    BigMatch TV
                                </a>
                                
                            </li>
                            
                            <li >
                                <a href=/ultimas.html >
                                    Ao minuto
                                </a>
                                
                            </li>
                            
                            <li >
                                <a href=/insolito.html >
                                    Insólito
                                </a>
                                
                            </li>
                            
                            <li >
                                <a href=http://ligaj.ojogo.pt/ target="_blank">
                                    Liga J
                                </a>
                                
                            </li>
                            
                            <li class="t-ff-nav-sublist">
                                <a href=/multimedia.html >
                                    Multimédia
                                </a>
                                
                                <ul>
                                    
                                    <li><a href="/multimedia/videos.html" >Vídeos</a></li>
                                    
                                    <li><a href="/multimedia/fotografias.html" >Fotogalerias</a></li>
                                    
                                </ul>
                                
                            </li>
                            
                            <li class="t-ff-nav-sublist">
                                <a  >
                                    Utilidades
                                </a>
                                
                                <ul>
                                    
                                    <li><a href="/totojogos.html" >Totojogos</a></li>
                                    
                                    <li><a href="/meteorologia.html" >Meteorologia</a></li>
                                    
                                </ul>
                                
                            </li>
                            
                            <li >
                                <a href=/edicao-do-dia.html >
                                    Capa do Dia
                                </a>
                                
                            </li>
                            
                            <li >
                                <a href=/iniciativas.html >
                                    Iniciativas
                                </a>
                                
                            </li>
                            
                            <li >
                                <a href=/subscricoes.html >
                                    Newsletters
                                </a>
                                
                            </li>
                            
                            <li >
                                <a href=/brandstory.html >
                                    Brand Story
                                </a>
                                
                            </li>
                            
                            <li class="t-ff-nav-sublist">
                                <a  >
                                    Sobre o site
                                </a>
                                
                                <ul>
                                    
                                    <li><a href="/termos-uso.html" >Termos e Condições</a></li>
                                    
                                    <li><a href="/estatuto-editorial.html" >Estatuto Editorial</a></li>
                                    
                                    <li><a href="/ficha-tecnica.html" >Ficha Técnica</a></li>
                                    
                                    <li><a href="/contactos.html" >Contatos</a></li>
                                    
                                    <li><a href="http://publicidade.ojogo.pt/" target="_blank">Publicidade</a></li>
                                    
                                    <li><a href="https://nonio.net/a-mensagem-nonio/" target="_blank">A Mensagem Nónio</a></li>
                                    
                                </ul>
                                
                            </li>
                            
                        </ul>
                        
                        <!-- end menu header outros -->
                    </nav>
                </div>
                <aside class="t-ff-sb-1">
                    <div class="t-pub-box-1"><div class="t-i"><div id="mrec3" class="mrec3"><script>googletag.cmd.push(function () {googletag.display('mrec3');});</script></div></div></div>

<script>
    // Atualizar o espaço inferior quando está prestes a ser visualizado.
    var refreshed_mrec3 = false;
    var mrec3AlmostVisibleScrollValue;

    // Value of scrollY at which the ad is about to come into view.
    var mrec3 = $("#mrec3");
    if (mrec3.length) {
            mrec3AlmostVisibleScrollValue = mrec3.offset().top - 400;
    }
    else {
        mrec3AlmostVisibleScrollValue = 4000;
    }

    var listener_mrec3 = function () {
        if (window.scrollY >= mrec3AlmostVisibleScrollValue && !refreshed_mrec3) {
            googletag.cmd.push(function () {
                googletag.pubads().refresh([slot_mrec3]);
            });
            // Refresh the ad only once.
            refreshed_mrec3 = true;

            // Remove the listener now.
            window.removeEventListener('scroll', listener_mrec3);
        }
    }
    window.addEventListener('scroll', listener_mrec3);
</script>

                </aside>
                <aside class="t-ff-sb-2">
                    <div class="t-ff-sb-elm-1">
                        <div class="t-site-share-1">
                            <ul>
                                <li class="t-share-facebook">
                                    <a href="https://www.facebook.com/diariodesportivo.ojogo" target="_blank" title="Facebook">
                                        <em>Facebook</em>
                                    </a>
                                </li>
                                <li class="t-share-twitter">
                                    <a href="https://twitter.com/ojogo" target="_blank" title="Twitter">
                                        <em>Twitter</em>
                                    </a>
                                </li>
                                <li class="t-share-rss">
                                    <a href="/apps-rss.html" target="_blank" title="RSS">
                                        <em>RSS</em>
                                    </a>
                                </li>
                            </ul>
                        </div>
                    </div>
                    <div class="t-ff-sb-elm-2">
                        <ul>
                            <li class="t-btn-appstore">
                                <a href="https://itunes.apple.com/pt/app/o-jogo/id538431588?mt=8" target="_blank">
                                    <em>App Store</em>
                                </a>
                            </li>
                            <li class="t-btn-googleplay">
                                <a href="https://play.google.com/store/apps/details?id=pt.civ.ojogo&hl=pt-PT" target="_blank">
                                    <em>Google Play</em>
                                </a>
                            </li>
                        </ul>
                    </div>
                </aside>
            </div>
        </div>
    </div>
    <div class="t-footer-brand">
        <div class="t-i">
            <div class="t-i-i">
                <div class="t-fb-body">
                    <div class="t-fb-logo-1">
                        <h6>
                            <a href="http://www.globalmediagroup.pt/" target="_blank">
                                <em>Global Media Group</em>
                            </a>
                        </h6>
                    </div>
                </div>
                <aside class="t-fb-sb">
                    <div class="t-fb-info-1">
                        <span>
                            2019
                            &copy;</span><a href="/">O Jogo</a>
                    </div>
                </aside>
            </div>
        </div>
    </div>
</footer>




    <script type="text/javascript" src="https://comunidade.globalmediagroup.pt/tracker/tracker.js?v=1.0"></script>

    <script type='text/javascript'>
        var _sf_async_config = {};
        _sf_async_config.uid = 27992;
        _sf_async_config.domain = 'ojogo.pt';
        _sf_async_config.useCanonical = true;
        _sf_async_config.sections = 'internacional/noticias';
        _sf_async_config.authors = 'Ana Luísa Magalhães';
        /** CONFIGURATION END **/
        (function () {
            function loadChartbeat() {
                window._sf_endpt = (new Date()).getTime();
                var e = document.createElement('script');
                e.setAttribute('language', 'javascript');
                e.setAttribute('type', 'text/javascript');
                e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
                document.body.appendChild(e);
            }
            var oldonload = window.onload;
            window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function () {
                    oldonload();
                    loadChartbeat();
                };
        })();
    </script>

    <!-- no mediactors : [style:HTML * OJ2016][qry:] -->
    <!-- no mediactors : [style:HTML * OJ2016][qry:] -->

    
    <script src="/common/scripts/fingerprint2.min.js"></script>
    <script type="text/javascript">
        'use strict'; if (typeof bigdata === "undefined") { var bigdata = {} } bigdata.getCookie = function (name) { var re = new RegExp(name + "=([^;]+)"); var value = re.exec(document.cookie); return (value !== null) ? unescape(value[1]) : null }; bigdata.getBrowserId = function () { var cookieValue = bigdata.getCookie("browserId"); if (cookieValue === null) { new Fingerprint2().get(function (result) { document.cookie = "browserId=" + result + "; expires=Fri, 31 Dec 9999 23:59:59 GMT;"; cookieValue = result }) } return cookieValue }; bigdata.getUserId = function () { return window['gy'] ? window['gy'].account.get('UID') : null }; bigdata.getTargetURL = function (event) { var value = undefined; for (var i = 0; i < event.path.length; i++) { if (event.path[i].nodeName === 'A') { if (event.path[i].href.indexOf('javascript') !== 0) { value = event.path[i].href } break } } return value }; bigdata.getContentId = function (targetURL) { var parts = targetURL.match(/^.*\/(.*).html.*$/); return parts.length === 2 ? parts[1] : null }; bigdata.getPosition = function (event) { return { x: event.clientX + document.body.scrollLeft + document.documentElement.scrollLeft, y: event.clientY + document.body.scrollTop + document.documentElement.scrollTop } }; bigdata.createEvent = function (event, site) { if (!event) { return undefined } var targetURL = bigdata.getTargetURL(event); if (!targetURL) { return undefined } var data = {}; data.targetURL = targetURL; data.contentId = bigdata.getContentId(targetURL); data.timestamp = new Date().toJSON(); data.userHash = bigdata.getBrowserId(); data.userId = bigdata.getUserId(); var position = bigdata.getPosition(event); data.mouseX = position.x; data.mouseY = position.y; data.brand = site; data.sourceURL = window.location.href; return data }; bigdata.registerListners = function (env, site) { var elems = document.querySelectorAll('a'); for (var i = 0; i < elems.length; i++) { elems[i].addEventListener('click', function (event) { var data = bigdata.createEvent(event, site); if (data) { var xhttp = new XMLHttpRequest(); xhttp.open("POST", "https://2anhv7gxbl.execute-api.eu-west-1.amazonaws.com/" + env, false); xhttp.setRequestHeader("Content-type", "application/json"); xhttp.send(JSON.stringify(data)) } }) } }; bigdata.registerListners('prd', '1953');
    </script>
    <script type='application/javascript'>!function (n, t, a, i) { n.mpfContainr || (n.mpfContainr = function () { a.push(arguments) }, mpfContainr.q = a, (i = t.createElement('script')).type = 'application/javascript', i.async = !0, i.src = '//cdn.mookie1.com/containr.js', t.head.appendChild(i)) }(window, document, []);
        mpfContainr('V2_79646', { 'host': 'pt-gmtdmp.mookie1.com', 'tagType': 'learn', 'src.rand': '20191011135050', 'src.id': 'OJogo' });
    </script>
    <noscript>
        <iframe src='//pt-gmtdmp.mookie1.com/t/v2?tagid=V2_79646&isNoScript&src.rand=20191011135050&src.id=OJogo' height='0' width='0' style='display: none; visibility: hidden'></iframe>
    </noscript>
    <!-- Powered by NewsGenX -->
</body>
</html>
