<!-- [1.1.2.63] -->

<!DOCTYPE html>
<html lang="pt" xmlns:fb="https://www.facebook.com/2008/fbml">
<head prefix="og: https://ogp.me/ns# article: https://ogp.me/ns/article#">
    <script type="text/javascript">var _sf_startpt = (new Date()).getTime()</script>
    <meta charset="utf-8" />
    

<title>Oficial: Kalinic &#233; refor&#231;o do Atl&#233;tico Madrid</title>
<meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta property="fb:app_id" content="610259635784372" />


<script type="application/ld+json">
    {
        "@context":"https://schema.org",
        "@type":"Organization",
        "url":"https://www.ojogo.pt",
        "sameAs":["https://www.facebook.com/diariodesportivo.ojogo","https://twitter.com/ojogo"],
        "name":"O Jogo",
        "logo":"https://static.globalnoticias.pt/oj/common/images/oj_default_img.jpg"
    }
</script>

<script type="application/ld+json">
	{
		"@context":"https://schema.org",
		"@type":"WebSite",
		"name": "OJ",
		"alternateName":"O Jogo",
		"url" : "https://www.ojogo.pt",
		"potentialAction":{"@type":"SearchAction","target":"https://www.ojogo.pt/pesquisa.html?q={search_term_string}","query-input":"required name=search_term_string"}
	}
</script>

<meta property="og:locale" content="pt_PT" />
<meta property="og:type" content="article"></meta>
<meta property="og:title" content="Oficial: Kalinic &#233; refor&#231;o do Atl&#233;tico Madrid" />
<meta property="og:url" content="https://www.ojogo.pt/internacional/noticias/interior/oficial-kalinic-e-reforco-do-atletico-madrid-9699707.html" />
<meta property="og:site_name" content="O Jogo" />
<meta name="Author" content="Global Media Group" />
<meta name="description" content="Avan&#231;ado chega do Milan">
<meta name="keywords" content="O Jogo, OJ,Futebol Internacional">
<meta name="news_keywords" content="O Jogo, OJ,Futebol Internacional" />
<meta property="og:description" content="Avan&#231;ado chega do Milan">
<link rel="image_src" href="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&type=generate&guid=180b1e74-db6a-491f-a8ff-bf02ddd76791&w=800&h=420&watermark=true&t=20180809162000">
<meta property="og:image" content="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&type=generate&guid=180b1e74-db6a-491f-a8ff-bf02ddd76791&w=800&h=420&watermark=true&t=20180809162000" />
<meta property="og:image:type" content="image/jpeg"/>
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="420" />
<meta property="article:author" content="https://www.facebook.com/ojogojornais/?fref=ts"/>
<meta property="article:section" content="Futebol Internacional"/><meta property="article:published_time" content="2018-08-09T16:20:00Z"/>
<meta property="insights:authors" content="Rui Trombinhas" /><meta property="insights:tags" content="'futebol-internacional'" /><meta property="insights:sections" content="internacional/noticias" /><meta property="insights:contentID" content="9699707" />

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="O Jogo">
<meta name="twitter:creator" content="O Jogo">
<meta name="twitter:title" content="Oficial: Kalinic &#233; refor&#231;o do Atl&#233;tico Madrid"/>
<meta name="twitter:description" content="Avan&#231;ado chega do Milan"/>
<meta name="twitter:image" content="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&type=generate&guid=180b1e74-db6a-491f-a8ff-bf02ddd76791&w=800&h=420&watermark=true&t=20180809162000">
<meta property="fb:pages" content="203200596365747" />

    
    <link rel="canonical" href="https://www.ojogo.pt/internacional/noticias/interior/oficial-kalinic-e-reforco-do-atletico-madrid-9699707.html" />
    <link rel="amphtml" href="https://www.ojogo.pt/internacional/noticias/interior/amp/oficial-kalinic-e-reforco-do-atletico-madrid-9699707.html"/>
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
    <meta name="HandheldFriendly" content="true" />
    <meta name="MobileOptimized" content="320" />
    <meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0" />
    <meta name="apple-mobile-web-app-capable" content="yes" />
    <meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
    <meta property="fb:app_id" content="610259635784372" />

    <link rel="icon" type="image/x-icon" href="https://static.globalnoticias.pt/oj/common/images/favicons/favicon-16x16.png" />
    <link rel="shortcut icon" type="image/x-icon" href="https://static.globalnoticias.pt/oj/common/images/favicons/favicon-16x16.png" />
    <link rel="apple-touch-icon-precomposed" sizes="57x57" href="https://static.globalnoticias.pt/oj/common/images/favicons/apple-touch-icon-57x57.png" />
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://static.globalnoticias.pt/oj/common/images/favicons/apple-touch-icon-114x114.png" />
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://static.globalnoticias.pt/oj/common/images/favicons/apple-touch-icon-72x72.png" />
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://static.globalnoticias.pt/oj/common/images/favicons/apple-touch-icon-144x144.png" />
    <link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://static.globalnoticias.pt/oj/common/images/favicons/apple-touch-icon-60x60.png" />
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://static.globalnoticias.pt/oj/common/images/favicons/apple-touch-icon-120x120.png" />
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://static.globalnoticias.pt/oj/common/images/favicons/apple-touch-icon-76x76.png" />
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://static.globalnoticias.pt/oj/common/images/favicons/apple-touch-icon-152x152.png" />
    <link rel="icon" type="image/png" href="https://static.globalnoticias.pt/oj/common/images/favicons/favicon-196x196.png" sizes="196x196" />
    <link rel="icon" type="image/png" href="https://static.globalnoticias.pt/oj/common/images/favicons/favicon-96x96.png" sizes="96x96" />
    <link rel="icon" type="image/png" href="https://static.globalnoticias.pt/oj/common/images/favicons/favicon-32x32.png" sizes="32x32" />
    <link rel="icon" type="image/png" href="https://static.globalnoticias.pt/oj/common/images/favicons/favicon-16x16.png" sizes="16x16" />
    <link rel="icon" type="image/png" href="https://static.globalnoticias.pt/oj/common/images/favicons/favicon-128.png" sizes="128x128" />
    <meta name="application-name" content="O Jogo" />
    <meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://static.globalnoticias.pt/oj/common/images/favicons/mstile-144x144.png" />
    <meta name="msapplication-square70x70logo" content="https://static.globalnoticias.pt/oj/common/images/favicons/mstile-70x70.png" />
    <meta name="msapplication-square150x150logo" content="https://static.globalnoticias.pt/oj/common/images/favicons/mstile-150x150.png" />
    <meta name="msapplication-wide310x150logo" content="https://static.globalnoticias.pt/oj/common/images/favicons/mstile-310x150.png" />
    <meta name="msapplication-square310x310logo" content="https://static.globalnoticias.pt/oj/common/images/favicons/mstile-310x310.png" />

    <link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Montserrat:400,700" />
    <link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto+Slab:400,100,300,700" />
    <link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700" />

    <link href="/common/bundles/oj-css-core-desktop.css?v=R9ZgPJOjR7KvqjF65Vh0kBRWtio1tojrpmVZy7WMGrw1--v-1.06" rel="stylesheet" type="text/css" />

    <link href="/common/bundles/oj-css-master.css?v=b7HBKv10vZnK5a2bcW_hFH7ekkeM9Y_rf4Bl1uARSss1--v-1.06" rel="stylesheet" type="text/css" />

    <!--[if lt IE 9]>
    <script src="/bundles/oj-js-html5shiv.js?v=_Rzo7uwV_K2UdPsAS0cFePqHSp3krDlO_CYMhf3VroE1--v-1.06" ></script>

    <![endif]-->
    <script src="/bundles/oj-js-core-desktop.js?v=tqksvn5vXrtW1ATEDtvIma4vEGD2efOEw9wjTmRk0KA1--v-1.06" ></script>

    <script src="/bundles/oj-js-master.js?v=nLnQm3EzpwUVUvG3UZwE9gbr40MVG8Ho4i2johxdwXw1--v-1.06" ></script>

    <script>
        document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
        var setNptTechAdblockerCookie = function (adblocker) {
            var d = new Date();
            d.setTime(d.getTime() + 60 * 60 * 24 * 2 * 1000);
            document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
        }
        var script = document.createElement("script");
        script.setAttribute("async", true);
        script.setAttribute("src", "//www.npttech.com/advertising.js");
        script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
        document.getElementsByTagName("head")[0].appendChild(script);
    </script>
    <!-- jwplayer 8-->
    <script src="https://content.jwplatform.com/libraries/MaM0E141.js"></script>
    
    <!-- Peer5 library -->
    <script src="https://api.peer5.com/peer5.js?id=8xv3gqt9wm2d9xrb7hwt"></script>
    <!-- Peer5 plugin for JWPlayer 7 -->
    <script src="https://api.peer5.com/peer5.jwplayer7.plugin.js"></script>
    <!-- Trugaze -->
    <script type="text/javascript" async src="//cdn.trugaze.io/bootstrap/WAA4E3EL.js"></script>

    <input type="hidden" id="autorGaleria" value="OJOGO" />
    <input type="hidden" id="tagGaleria" value="futebol-internacional" />

    <style>
        .async-hide {
            opacity: 0 !important;
        }
    </style>

    <script>
        (function (a, s, y, n, c, h, i, d, e) {
            s.className += ' ' + y; h.start = 1 * new Date;
            h.end = i = function () { s.className = s.className.replace(RegExp(' ?' + y), '') };
            (a[n] = a[n] || []).hide = h; setTimeout(function () { i(); h.end = null }, c); h.timeout = c;
        })(window, document.documentElement, 'async-hide', 'dataLayer', 4000, { 'GTM-N3Z2ST5': true });
    </script>

    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
                m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
        ga('create', 'UA-2804136-56', 'auto', { 'useAmpClientId': true });
        ga('create', 'UA-77716540-1', 'auto', { 'name': 'newTracker', 'useAmpClientId': true });
        ga('require', 'GTM-N3Z2ST5');
        ga('require', 'linkid', 'linkid.js');
        ga('set', 'contentGroup1', 'OJOGO');
        ga('newTracker.set', 'contentGroup1', 'OJOGO');
        ga('set', 'contentGroup2', 'futebol-internacional');
        ga('newTracker.set', 'contentGroup2', 'futebol-internacional');
        if (0 == 1) {
            ga('set', 'contentGroup3', 'Galerias');
            ga('newTracker.set', 'contentGroup3', 'Galerias');
        }
        ga('set', 'dimension1', '2018-08-09T16:20:00Z');ga('newTracker.set', 'dimension1', '2018-08-09T16:20:00Z');
        ga('send', 'pageview');
        ga('newTracker.send', 'pageview');
    </script>

    <!-- Gigya SDK -->
    <script type="text/javascript" src="https://cdns.gigya.com/JS/gigya.js?apiKey=3_SASiBXHSVaCdPPccN9JlbXf803xv3Yi4XSgbhU9Hp_qVL_IH_cESKUJDiaU6eeG9"></script>
    <script src="/common/scripts/cxense.js?v=1.0" type="text/javascript"></script>
    <script src="/common/scripts/gy.js" type="text/javascript"></script>
    <!-- Gigya SDK -->

    <!-- Cxense script begin -->
    <script type='text/javascript'>
        var cX = cX || {}; cX.callQueue = cX.callQueue || [];
        cX.callQueue.push(['getUserSegmentIds', {
            persistedQueryId: "448cc280133068b0e275587864d9cbe1910103d2", callback: function (segments) {
                if (typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function') {
                    localStorage.setItem("cxSegments", segments.join(","));
                }
            }
        }]);
        cX.callQueue.push(['setSiteId', '1139609366506837190']);
        cX.callQueue.push(['sendPageViewEvent']);

        function getUserSegmentIdsLocal() {
            var segments = [];
            if (typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function' && localStorage.getItem("cxSegments") !== null && localStorage.getItem("cxSegments").length > 0) {
                segments = localStorage.getItem("cxSegments").split(',');
            }
            return segments;
        }

        // Async load of cx.js
        (function (d, s, e, t) {
            e = d.createElement(s); e.type = 'text/java' + s; e.async = 'async';
            e.src = 'http' + ('https:' === location.protocol ? 's://s' : '://') + 'cdn.cxense.com/cx.js';
            t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(e, t);
        })(document, 'script');
    </script>
    <script type="text/javascript" async src="https://code3.adtlgc.com/js/pmp_init.js"></script>
    <!-- Cxense script end -->
    <script type="text/javascript">
        function showScreenSet() { gigya.accounts.showScreenSet({ screenSet: "gmg.1.prod_ojogo.v3-RegistrationLogin", startScreen: "gigya-login-screen", lang: "pt", enabledProviders: "facebook" }) }
    </script>
    <script type="text/javascript">
        function onLoad() {
            gigya.accounts.addEventHandlers({
                onLogin: gigyaEventHandler,
                onLogout: gigyaEventHandler
            });
        }

        function testMrkpDataCompletion(a) { return testDataCompletion(a.get('profile')); }

        function testDataCompletion(e) {
            return (typeof (e) === 'undefined' ||
                typeof (e.email) === 'undefined' ||
                typeof (e.firstName) === 'undefined' ||
                typeof (e.birthYear) === 'undefined' ||
                typeof (e.gender) === 'undefined');
        }

        function gigyaEventHandler(eventObj) {
            switch (eventObj.eventName) {
                case "login":
                    gigya.accounts.setSSOToken();
                    cxenseOnLoginHandler(eventObj);

                    if (!testDataCompletion(eventObj.profile)) {
                        //O perfil está completo -> mostrar o nome e apelido
                        var nome = eventObj.profile.firstName;
                        var apelido = eventObj.profile.lastName;

                        //show()...
                        //Redirect...
                    }
                    else {
                        ////////////////////toggleDisplayScreenSets('gigyaScreenSetCompleteProfile');
                        //location.reload(false); //false faz reload da cache em vez do servidor
                    }
                    break;

                case "logout":
                    window.location.replace("/");
                    break;
                default:

            }
        }
        onLoad();
    </script>

    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>
    <script type='text/javascript'>
        var gptAdSlots = [];
        var mrec1;
        googletag.cmd.push(function () {

            // mapping for 3 sizes of browser display.
            var mapping1 = googletag.sizeMapping(). //BILLBOARDS
                addSize([1025, 0], [[1024, 1], [970, 250]]). //dim1
                addSize([768, 0], [[728, 1], [728, 90]]). //dim2
                addSize([0, 0], [[320, 1], [320, 100]]). //dim3
                build();

            // mapping for 3 sizes of browser display.
            var mapping2 = googletag.sizeMapping(). //BILLBOARDS
                addSize([1025, 0], [[1024, 1], [1260, 200], [970, 250]]). //dim1
                addSize([768, 0], [[728, 1], [728, 150], [728, 90]]). //dim2
                addSize([0, 0], [[320, 1], [320, 100], [320, 50]]). //dim3
                build();

            // mapping for 3 sizes of browser display.
            var mapping3 = googletag.sizeMapping(). //BILLBOARDS_GAVETAS
                addSize([1025, 0], [1024, 1]). //dim1
                addSize([768, 0], [728, 1]). //dim2
                addSize([0, 0], [320, 1]). //dim3
                build();

            
            gptAdSlots[3] = googletag.defineSlot('/5268/ojogo.pt/internacional/noticias', [1260, 200], 'billboard').setTargeting('pos', ['billboard']).setTargeting('tag',['futebol-internacional']).defineSizeMapping(mapping2).addService(googletag.pubads());
            
            

            googletag.defineOutOfPageSlot('/5268/ojogo.pt/internacional/noticias', 'layer').
                setTargeting('tag', ['futebol-internacional']).
                addService(googletag.pubads());

         

            mrec1 = googletag.defineSlot('/5268/ojogo.pt/internacional/noticias', [[300, 250], [300, 600]], 'mrec1').
                setTargeting('pos', ['topo']).
                setTargeting('tag', ['futebol-internacional']).
                addService(googletag.pubads());
            //gptAdSlots[0] = mrec1;

            googletag.defineSlot('/5268/ojogo.pt/internacional/noticias', [300, 250], 'mrec2').setTargeting('pos', ['centro']).setTargeting('tag',['futebol-internacional']).addService(googletag.pubads());
            

            googletag.defineSlot('/5268/ojogo.pt/internacional/noticias', [300, 250], 'mrec3').
                setTargeting('pos', ['fundo']).
                setTargeting('tag', ['futebol-internacional']).
                addService(googletag.pubads());

            


            googletag.pubads().setTargeting("CxSegments", getUserSegmentIdsLocal());
            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
        });
    </script>

    <link rel="manifest" href="/common/scripts/OneSignal/manifest.json" />
    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
    <script>
        var OneSignal = OneSignal || [];
        OneSignal.push(["init", {
            autoRegister: true,
            appId: 'd3570049-3174-47e2-9859-79075fb5daea',
            safari_web_id: 'web.onesignal.auto.56640081-e0ac-44c5-9d26-db4b2624f604',
            notifyButton: {
                enable: true,
                size: 'medium',
                theme: 'default',
                position: 'bottom-right',
                offset:
                    { bottom: '90px' }
                ,
                prenotify: true,
                showCredit: false,
                text:
                    {
                        'tip.state.unsubscribed': 'Subscrever notificações',
                        'tip.state.subscribed': "Notificações ativas",
                        'tip.state.blocked': "Notificações inativas",
                        'message.prenotify': 'Clique para subscrever as notificações',
                        'message.action.subscribed': "Obrigado por subscrever!",
                        'message.action.resubscribed': "Notificações ativas",
                        'message.action.unsubscribed': "Notificações inativas",
                        'dialog.main.title': 'Gerir notificações',
                        'dialog.main.button.subscribe': 'SUBSCREVER',
                        'dialog.main.button.unsubscribe': 'CANCELAR',
                        'dialog.blocked.title': 'Desbloquear Notificações',
                        'dialog.blocked.message': "Instruções para activar notificações:"
                    }
            }
        }]);
    </script>

    <!-- Piano Scripts --> 
    <script>
        function dataLayerPush(evtString) {
            window.dataLayer = window.dataLayer || [];
            dataLayer.push({
                'Author': 'OJOGO',
                'topico': 'futebol-internacional',
                'userId': gy.account.isLoggedIn() ? gy.account.get('UID') : undefined,
                'Logged': evtString,
                'event': evtString
            });

        }
    </script>
    <script>(function (src) { var a = document.createElement("script"); a.type = "text/javascript"; a.async = true; a.src = src; var b = document.getElementsByTagName("script")[0]; b.parentNode.insertBefore(a, b) })("https://experience.tinypass.com/xbuilder/experience/load?aid=SsNzebVjvg");</script>
    <script>
        tp = window["tp"] || [];
        tp.push(["setCustomVariable", "tpAID","SsNzebVjvg"]);
        tp.push(["setContentSection", "tpinternacional/noticias"]);tp.push(["setContentIsNative",false]);tp.push(["setContentCreated", "2018-08-09T16:20:00"]);tp.push(["setContentAuthor", "Rui Trombinhas"]);tp.push(["setTags", ['go/Futebol Internacional']]);
    </script>
    
    <!-- End Piano Scripts --> 

    
    
    <script>if (addToHomescreen) { addToHomescreen({ skipFirstVisit: true, maxDisplayCount: 1 }); }</script>
    <script src='https://sdk.swisspay.ch/?v=1'></script><script>new SmartWallSDK({smartWallId: 'gmg-ojogo',language: 'pt'});</script>
</head>
<body itemscope itemtype="https://schema.org/WebPage" class="t-page-article-1">
    

    <script>
        !function (a, b, c, d, e, f) { a.ddjskey = e; a.ddoptions = f || null; var m = b.createElement(c), n = b.getElementsByTagName(c)[0]; m.async = 1, m.src = d, n.parentNode.insertBefore(m, n) }(window, document, "script", "https://js.datadome.co/tags.js", "57F1D4BE566935A6735478BDB3C9B6");
    </script>

    <script type="text/javascript">
        var pp_gemius_identifier = 'nd.gJHtY4w5qQWz3nuPXsPVmnH3pXNiBqHDbJyfwLan.a7';
        var pp_gemius_extraparameters = new Array('gA=internacional/noticias');
        (function (d, t) { var ex; try { var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's://secure' : '://data'); gt.async = 'true'; gt.src = l + '.netscope.marktest.pt/netscope-gemius.js'; s.parentNode.appendChild(gt); } catch (ex) { } }(document, 'script'));
    </script>
    <div id="layer">
        <script>
            googletag.cmd.push(function () {
                googletag.display('layer');
            });
        </script>
    </div>
    <input type="hidden" name="section" value="internacional/noticias" />
    <input type="hidden" name="Device" value="desktop" />
    <!-- Facebook SDK -->
    <div id="fb-root"></div>
    <script>(function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "https://connect.facebook.net/pt_PT/sdk.js#xfbml=1&version=v2.12&appId=610259635784372";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>

    <!-- no mediactors : [style:HTML * OJ2016][qry:mode=pub] -->
    <div id="Jogos_Header_results_header" class="t-header-results">
    <div class="t-i">
        <div class="t-header-results-head-1">
            <div class="t-i">
                <div class="t-header-results-selectors-1">
                    <label>
                        <select id="combo_ligas" onchange="comboStatsHeader('resultsheader', 'swiper-wrapper-jogos', this, null);">
                            <option value="destaques">Destaques</option><option value="249047|5643">I Liga</option><option value="249054|5642">II Liga</option><option value="249099|7565">Camp. Portugal (1ª Fase) Série A</option><option value="249100|7566">Camp. Portugal (1ª Fase) Série B</option><option value="249101|7567">Camp. Portugal (1ª Fase) Série C</option><option value="249102|7568">Camp. Portugal (1ª Fase) Série D</option><option value="249103|7569">Camp. Portugal (1ª Fase) Série E</option><option value="251816|7592">CNS-Apuramento Campeão-campo neutro</option><option value="249060|5762">Juniores A - I Div. Norte</option><option value="249061|5761">Juniores A - I Div. Sul</option><option value="249467|5660">Juniores A - II Div. Série A</option><option value="249063|5661">Juniores A - II Div. Série B</option><option value="249064|5662">Juniores A - II Div. Série C</option><option value="249093|5663">Juniores A - II Div. Série D</option><option value="249094|7543">Juniores A - II Div. Série E</option><option value="251535|5763">Juniores A Div. (Apur. Campeão)</option><option value="251512|7513">Juniores A I Div. Zona Norte (Manutenção)</option><option value="251513|7514">Juniores A I Div. Zona Sul (Manutenção)</option><option value="251514|7555">Juniores A II Div. - Apur. Campeão Série A</option><option value="251515|7556">Juniores A II Div. - Apur. Campeão Série B</option><option value="251516|7557">Juniores A II Div. Fase Manutenção Série A</option><option value="251517|7558">Juniores A II Div. Fase Manutenção Série B</option><option value="251518|7559">Juniores A II Div. Fase Manutenção Série C</option><option value="251519|7560">Juniores A II Div. Fase Manutenção Série D</option><option value="251520|7561">Juniores A II Div. Fase Manutenção Série E</option><option value="249095|5658">Juniores B (1ª Fase) Série A</option><option value="249096|5659">Juniores B (1ª Fase) Série B</option><option value="249097|5668">Juniores B (1ª Fase) Série C</option><option value="249098|5667">Juniores B (1ª Fase) Série D</option><option value="251129|7550">Juniores B (2ª Fase) Permanência Série A</option><option value="251130|7551">Juniores B (2ª Fase) Permanência Série B</option><option value="251131|7552">Juniores B (2ª Fase) Permanência Série C</option><option value="251132|7553">Juniores B (2ª Fase) Permanência Série D</option><option value="249474|5693">Juniores C (1ª Fase) - Série A</option><option value="249475|5690">Juniores C (1ª Fase) - Série B</option><option value="249476|5691">Juniores C (1ª Fase) - Série C</option><option value="249477|5688">Juniores C (1ª Fase) - Série D</option><option value="249688|5689">Juniores C (1ª Fase) - Série E</option><option value="249478|5686">Juniores C (1ª Fase) - Série F</option><option value="251290|5716">Juniores C (2ª Fase) Zona A</option><option value="251294|5715">Juniores C (2ª Fase) Zona B</option><option value="251298|5713">Juniores C (2ª Fase) Zona C</option><option value="251015|5733">Juniores C (2ª Fase) Manutenção Série A</option><option value="251016|7544">Juniores C (2ª Fase) Manutenção Série B</option><option value="251017|7545">Juniores C (2ª Fase) Manutenção Série C</option><option value="251018|7546">Juniores C (2ª Fase) Manutenção Série D</option><option value="251019|7547">Juniores C (2ª Fase) Manutenção Série E</option><option value="251020|7548">Juniores C (2ª Fase) Manutenção Série F</option><option value="251766|5730">Juniores C (3ª Fase)</option><option value="250149|5726">Femininos I Div. (1ª Fase)</option><option value="249375|5641">Alemanha</option><option value="249374|5648">Espanha</option><option value="249370|5645">França</option><option value="249373|5644">Inglaterra</option><option value="249376|5657">Itália</option><option value="250206|5759">Futsal (I Div.)</option><option value="250504|5707">Dist. AF Algarve (1ª Div.)</option><option value="251710|7610">Distritais AF Algarve 1ª Div.</option><option value="250290|5670">Dist. AF Aveiro I Div.</option><option value="250527|5717">Dist. AF Aveiro II Div. A</option><option value="251847|7539">Dist. AF Aveiro II Div. Ap. Campeão</option><option value="250528|5720">Dist. AF Aveiro II Div. B</option><option value="250529|5623">Dist. AF Aveiro II Div. C</option><option value="250289|7614">Dist. AF Aveiro Pró-Nacional</option><option value="250530|5718">Dist. AF Beja I Div.</option><option value="249500|5684">Dist. AF Braga Honra Série A</option><option value="249501|5685">Dist. AF Braga Honra Série B</option><option value="249918|5682">Dist. AF Braga I Div. A</option><option value="249919|5683">Dist. AF Braga I Div. B</option><option value="249920|5680">Dist. AF Braga I Div. C</option><option value="249921|5694">Dist. AF Braga I Div. D</option><option value="249499|7563">Dist. AF Braga Pró-Nacional</option><option value="250536|5672">Dist. AF Bragança I Div.</option><option value="250361|5681">Dist. AF Castelo Branco I Div.</option><option value="250531|5675">Dist. AF Coimbra Div. Honra</option><option value="251690|7587">Dist. AF Coimbra I Div. Apur. Campeão A</option><option value="250840|5671">Dist. AF Coimbra I Div.</option><option value="250534|5698">Distritais AF Évora Pró-Nacional</option><option value="250533|5692">Dist. AF Guarda (I Div.)</option><option value="250362|5679">Dist. AF Leiria (Honra)</option><option value="250360|5700">Dist. AF Lisboa (Honra)</option><option value="250359|7564">Dist. AF Lisboa (Pró-Nacional)</option><option value="250895|5751">Dist. AF Portalegre (I Div.)</option><option value="250017|5664">Dist. AF Porto (I Div. S1)</option><option value="250018|5666">Dist. AF Porto (I Div. S2)</option><option value="250019|5665">Dist. AF Porto (II Div. S1)</option><option value="250020|5676">Dist. AF Porto (II Div. S2)</option><option value="251856|7606">Dist. AF Porto (II Div. S3)</option><option value="249789|7573">Dist. AF Porto (Pró-Nacional)</option><option value="249790|7609">Dist. AF Porto (Pró-Nacional) - S2</option><option value="250363|5687">Dist. AF Santarém I Div.</option><option value="250537|5708">Dist. AF Setúbal (I Div.)</option><option value="250174|5699">Dist. AF Viana do Castelo I Div.</option><option value="250175|5678">Dist. AF Vila Real (Honra)</option><option value="250535|5697">Dist. AF Viseu (Honra)</option>
                        </select>
                    </label>
                    <label id="label_jornadas"style="display:none">
                          <select class="combo_jornadas" onchange="comboStatsHeaderJ('resultsheaderJ', 'swiper-wrapper-jogos', this, null);" ></select>
                    </label>
                </div>
            </div>
        </div>
        <div class="t-header-results-body-1">
            <div class="t-i">
                <div class="t-header-results-col-1">
                    <div class="t-header-results-slider-1 js-result-slider-1">
                         <div class="t-a-load-another-loading" id="jogosheader_loading" style="text-align: center; display: none">
                                <div class="t-cssload-loader-1" style="width: 30px; height: 30px; position: absolute; z-index: 3;margin-top:30px"></div>
                            </div>
                        <div id="swiper-container-jogos" class="swiper-container">
                            <div id="swiper-wrapper-jogos" class="swiper-wrapper">
                                <div class="swiper-slide"><a href="/emdirecto/liga-europa/interior/direto-zorya-braga-9697666.html" class="t-h-r-s-m1"><strong><b class="t-stamp-3">A Decorrer</b></strong><span><img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;w=20&amp;h=20&amp;t=20180809&amp;name=zorya" alt="Zorya"><em>Zorya</em><b>-</b></span><span><img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;w=20&amp;h=20&amp;t=20180809&amp;name=braga" alt="Braga"><em>Braga</em><b>-</b></span></a></div><div class="swiper-slide"><a href="/emdirecto/1a-liga/interior/direto-benfica-v-guimaraes-9686112.html" class="t-h-r-s-m1"><strong><em>10.AGO / 20:30</em></strong><span><img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;w=20&amp;h=20&amp;t=20180806&amp;name=benfica" alt="Benfica"><em>Benfica</em><b>-</b></span><span><img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;w=20&amp;h=20&amp;t=20180806&amp;name=v__guimaraes" alt="V. Guimarães"><em>V. Guimarães</em><b>-</b></span></a></div><div class="swiper-slide"><a href="/emdirecto/1a-liga/interior/direto-maritimo-santa-clara-9686177.html" class="t-h-r-s-m1"><strong><em>11.AGO / 16:30</em></strong><span><img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;w=20&amp;h=20&amp;t=20180806&amp;name=maritimo" alt="Marítimo"><em>Marítimo</em><b>-</b></span><span><img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;w=20&amp;h=20&amp;t=20180806&amp;name=santa_clara" alt="Santa Clara"><em>Santa Clara</em><b>-</b></span></a></div><div class="swiper-slide"><a href="/emdirecto/1a-liga/interior/direto-v-setubal-aves-9686159.html" class="t-h-r-s-m1"><strong><em>11.AGO / 16:30</em></strong><span><img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;w=20&amp;h=20&amp;t=20180806&amp;name=v__setubal" alt="V. Setúbal"><em>V. Setúbal</em><b>-</b></span><span><img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;w=20&amp;h=20&amp;t=20180806&amp;name=aves" alt="Aves"><em>Aves</em><b>-</b></span></a></div><div class="swiper-slide"><a href="/emdirecto/1a-liga/interior/direto-tondela-belenenses-9686182.html" class="t-h-r-s-m1"><strong><em>11.AGO / 19:00</em></strong><span><img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;w=20&amp;h=20&amp;t=20180806&amp;name=tondela" alt="Tondela"><em>Tondela</em><b>-</b></span><span><img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;w=20&amp;h=20&amp;t=20180806&amp;name=belenenses" alt="Belenenses"><em>Belenenses</em><b>-</b></span></a></div><div class="swiper-slide"><a href="/emdirecto/1a-liga/interior/direto-fc-porto-chaves-9686183.html" class="t-h-r-s-m1"><strong><em>11.AGO / 21:00</em></strong><span><img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;w=20&amp;h=20&amp;t=20180806&amp;name=fc_porto" alt="FC Porto"><em>FC Porto</em><b>-</b></span><span><img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;w=20&amp;h=20&amp;t=20180806&amp;name=chaves" alt="Chaves"><em>Chaves</em><b>-</b></span></a></div><div class="swiper-slide"><a href="/emdirecto/1a-liga/interior/direto-feirense-rio-ave-9686188.html" class="t-h-r-s-m1"><strong><em>12.AGO / 16:00</em></strong><span><img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;w=20&amp;h=20&amp;t=20180806&amp;name=feirense" alt="Feirense"><em>Feirense</em><b>-</b></span><span><img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;w=20&amp;h=20&amp;t=20180806&amp;name=rio_ave" alt="Rio Ave"><em>Rio Ave</em><b>-</b></span></a></div><div class="swiper-slide"><a href="/emdirecto/1a-liga/interior/direto-moreirense-sporting-9686189.html" class="t-h-r-s-m1"><strong><em>12.AGO / 18:30</em></strong><span><img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;w=20&amp;h=20&amp;t=20180806&amp;name=moreirense" alt="Moreirense"><em>Moreirense</em><b>-</b></span><span><img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;w=20&amp;h=20&amp;t=20180806&amp;name=sporting" alt="Sporting"><em>Sporting</em><b>-</b></span></a></div><div class="swiper-slide"><a href="/emdirecto/1a-liga/interior/direto-braga-nacional-9686195.html" class="t-h-r-s-m1"><strong><em>12.AGO / 20:30</em></strong><span><img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;w=20&amp;h=20&amp;t=20180806&amp;name=braga" alt="Braga"><em>Braga</em><b>-</b></span><span><img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;w=20&amp;h=20&amp;t=20180806&amp;name=nacional" alt="Nacional"><em>Nacional</em><b>-</b></span></a></div><div class="swiper-slide"><a href="/emdirecto/1a-liga/interior/direto-portimonense-boavista-9686199.html" class="t-h-r-s-m1"><strong><em>13.AGO / 20:15</em></strong><span><img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;w=20&amp;h=20&amp;t=20180806&amp;name=portimonense" alt="Portimonense"><em>Portimonense</em><b>-</b></span><span><img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;w=20&amp;h=20&amp;t=20180806&amp;name=boavista" alt="Boavista"><em>Boavista</em><b>-</b></span></a></div><div class="swiper-slide"><a href="/emdirecto/liga-campeoes/interior/direto-benfica-fenerbahce-9688221.html" class="t-h-r-s-m1"><strong><b title="Finalizado">Finalizado</b></strong><span><img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;w=20&amp;h=20&amp;t=20180807&amp;name=benfica" alt="Benfica"><em>Benfica</em><b>1</b></span><span><img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;w=20&amp;h=20&amp;t=20180807&amp;name=fenerbahce" alt="Fenerbahce"><em>Fenerbahce</em><b>0</b></span></a></div><div class="swiper-slide"><a href="/emdirecto/taca-liga/interior/direto---v-guimaraes-tondela-9686986.html" class="t-h-r-s-m1"><strong><b title="Finalizado">Finalizado</b></strong><span><img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;w=20&amp;h=20&amp;t=20180806&amp;name=v__guimaraes" alt="V. Guimarães"><em>V. Guimarães</em><b>0</b></span><span><img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;w=20&amp;h=20&amp;t=20180806&amp;name=tondela" alt="Tondela"><em>Tondela</em><b>2</b></span></a></div><div class="swiper-slide"><a href="/emdirecto/internacional/interior/direto-chelsea-manchester-city-9681606.html" class="t-h-r-s-m1"><strong><b title="Finalizado">Finalizado</b></strong><span><img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;w=20&amp;h=20&amp;t=20180805&amp;name=chelsea" alt="Chelsea"><em>Chelsea</em><b>0</b></span><span><img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;w=20&amp;h=20&amp;t=20180805&amp;name=manchester_city" alt="Manchester City"><em>Manchester City</em><b>2</b></span></a></div><div class="swiper-slide"><a href="/emdirecto/supertaca/interior/direto-supertaca-fc-porto-aves-9676069.html" class="t-h-r-s-m1"><strong><b title="Finalizado">Finalizado</b></strong><span><img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;w=20&amp;h=20&amp;t=20180803&amp;name=fc_porto" alt="FC Porto"><em>FC Porto</em><b>3</b></span><span><img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;w=20&amp;h=20&amp;t=20180803&amp;name=aves" alt="Aves"><em>Aves</em><b>1</b></span></a></div><div class="swiper-slide"><a href="/emdirecto/liga-europa/interior/direto-rio-ave-jagiellonia-9669395.html" class="t-h-r-s-m1"><strong><b title="Finalizado">Finalizado</b></strong><span><img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;w=20&amp;h=20&amp;t=20180802&amp;name=rio_ave" alt="Rio Ave"><em>Rio Ave</em><b>4</b></span><span><img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=generate&amp;guid=36a156a1-aa77-405b-a447-3cb0bd988812&amp;w=20&amp;h=20&amp;t=20180802" alt="Jagiellonia"><em>Jagiellonia</em><b>4</b></span></a></div><div class="swiper-slide"><a href="/emdirecto/internacional/interior/direto-benfica-lyon-9665673.html" class="t-h-r-s-m1"><strong><b title="Finalizado">Finalizado</b></strong><span><img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;w=20&amp;h=20&amp;t=20180801&amp;name=benfica" alt="Benfica"><em>Benfica</em><b>2</b></span><span><img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;w=20&amp;h=20&amp;t=20180801&amp;name=lyon" alt="Lyon"><em>Lyon</em><b>3</b></span></a></div><div class="swiper-slide"><a href="/emdirecto/internacional/interior/direto-fc-porto-newcastle-9649927.html" class="t-h-r-s-m1"><strong><b title="Finalizado">Finalizado</b></strong><span><img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;w=20&amp;h=20&amp;t=20180728&amp;name=fc_porto" alt="FC Porto"><em>FC Porto</em><b>0</b></span><span><img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;w=20&amp;h=20&amp;t=20180728&amp;name=newcastle" alt="Newcastle"><em>Newcastle</em><b>0</b></span></a></div><div class="swiper-slide"><a href="/emdirecto/internacional/interior/direto-sporting-marselha-9649942.html" class="t-h-r-s-m1"><strong><b title="Finalizado">Finalizado</b></strong><span><img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;w=20&amp;h=20&amp;t=20180728&amp;name=sporting" alt="Sporting"><em>Sporting</em><b>1</b></span><span><img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;w=20&amp;h=20&amp;t=20180728&amp;name=marselha" alt="Marselha"><em>Marselha</em><b>1</b></span></a></div><div class="swiper-slide"><a href="/emdirecto/internacional/interior/direto-benfica-juventus-9649924.html" class="t-h-r-s-m1"><strong><b title="Finalizado">Finalizado</b></strong><span><img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;w=20&amp;h=20&amp;t=20180728&amp;name=benfica" alt="Benfica"><em>Benfica</em><b>1</b></span><span><img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;w=20&amp;h=20&amp;t=20180728&amp;name=juventus" alt="Juventus"><em>Juventus</em><b>1</b></span></a></div><div class="swiper-slide"><a href="/emdirecto/internacional/interior/direto-borussia-dortmund-benfica-9634252.html" class="t-h-r-s-m1"><strong><b title="Finalizado">Finalizado</b></strong><span><img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;w=20&amp;h=20&amp;t=20180725&amp;name=borussia_dortmund" alt="Borussia Dortmund"><em>Borussia Dortmund</em><b>2</b></span><span><img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;w=20&amp;h=20&amp;t=20180725&amp;name=benfica" alt="Benfica"><em>Benfica</em><b>2</b></span></a></div><div class="swiper-slide"><a href="/emdirecto/liga-europa/interior/direto-jagiellonia-rio-ave-9634257.html" class="t-h-r-s-m1"><strong><b title="Finalizado">Finalizado</b></strong><span><img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=generate&amp;guid=36a156a1-aa77-405b-a447-3cb0bd988812&amp;w=20&amp;h=20&amp;t=20180725" alt="Jagiellonia"><em>Jagiellonia</em><b>1</b></span><span><img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;w=20&amp;h=20&amp;t=20180725&amp;name=rio_ave" alt="Rio Ave"><em>Rio Ave</em><b>0</b></span></a></div><div class="swiper-slide"><a href="/emdirecto/internacional/interior/direto-fc-porto-everton-9622727.html" class="t-h-r-s-m1"><strong><b title="Finalizado">Finalizado</b></strong><span><img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;w=20&amp;h=20&amp;t=20180722&amp;name=fc_porto" alt="FC Porto"><em>FC Porto</em><b>1</b></span><span><img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;w=20&amp;h=20&amp;t=20180722&amp;name=everton" alt="Everton"><em>Everton</em><b>0</b></span></a></div><div class="swiper-slide"><a href="/emdirecto/internacional/interior/direto-benfica-sevilha-9620434.html" class="t-h-r-s-m1"><strong><b title="Finalizado">Finalizado</b></strong><span><img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;w=20&amp;h=20&amp;t=20180721&amp;name=benfica" alt="Benfica"><em>Benfica</em><b>1</b></span><span><img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;w=20&amp;h=20&amp;t=20180721&amp;name=sevilha" alt="Sevilha"><em>Sevilha</em><b>0</b></span></a></div><div class="swiper-slide"><a href="/emdirecto/internacional/interior/direto-fc-porto-lille-9616287.html" class="t-h-r-s-m1"><strong><b title="Finalizado">Finalizado</b></strong><span><img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;w=20&amp;h=20&amp;t=20180720&amp;name=fc_porto" alt="FC Porto"><em>FC Porto</em><b>1</b></span><span><img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=generate&amp;guid=660fb4e0-3015-4889-8ca3-2f7fc92a829e&amp;w=20&amp;h=20&amp;t=20180720" alt="Lille"><em>Lille</em><b>2</b></span></a></div><div class="swiper-slide"><a href="/emdirecto/internacional/interior/direto-portimonense-fc-porto-9604097.html" class="t-h-r-s-m1"><strong><b title="Finalizado">Finalizado</b></strong><span><img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=generate&amp;guid=dd7fc86b-cc2c-4e0b-aba8-dc359390f6a3&amp;w=20&amp;h=20&amp;t=20180717" alt="Portimonense"><em>Portimonense</em><b>2</b></span><span><img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=generate&amp;guid=2189ecfa-33db-43a2-a002-35cb7900574f&amp;w=20&amp;h=20&amp;t=20180717" alt="FC Porto"><em>FC Porto</em><b>1</b></span></a></div><div class="swiper-slide"><a href="/emdirecto/internacional/interior/direto-sporting-stade-lausanne-9599578.html" class="t-h-r-s-m1"><strong><b title="Finalizado">Finalizado</b></strong><span><img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;w=20&amp;h=20&amp;t=20180716&amp;name=sporting" alt="Sporting"><em>Sporting</em><b>4</b></span><span><img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=generate&amp;guid=eb9f8a07-cea4-4949-af87-c4e6c8a1a7b3&amp;w=20&amp;h=20&amp;t=20180716" alt="Stade-Lausanne"><em>Stade-Lausanne</em><b>1</b></span></a></div><div class="swiper-slide"><a href="/emdirecto/internacional/interior/direto-sporting-nice-9592261.html" class="t-h-r-s-m1"><strong><b title="Finalizado">Finalizado</b></strong><span><img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;w=20&amp;h=20&amp;t=20180714&amp;name=sporting" alt="Sporting"><em>Sporting</em><b>1</b></span><span><img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;w=20&amp;h=20&amp;t=20180714&amp;name=nice" alt="Nice"><em>Nice</em><b>0</b></span></a></div><div class="swiper-slide"><a href="/emdirecto/internacional/interior/direto-v-setubal-benfica-9587387.html" class="t-h-r-s-m1"><strong><b title="Finalizado">Finalizado</b></strong><span><img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;w=20&amp;h=20&amp;t=20180713&amp;name=v__setubal" alt="V. Setúbal"><em>V. Setúbal</em><b>1</b></span><span><img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;w=20&amp;h=20&amp;t=20180713&amp;name=benfica" alt="Benfica"><em>Benfica</em><b>1</b></span></a></div><div class="swiper-slide"><a href="/emdirecto/internacional/interior/direto-sporting-neuchatel-xamax-9581278.html" class="t-h-r-s-m1"><strong><b title="Finalizado">Finalizado</b></strong><span><img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;w=20&amp;h=20&amp;t=20180712&amp;name=sporting" alt="Sporting"><em>Sporting</em><b>1</b></span><span><img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=generate&amp;guid=e7e26d5c-e929-47e3-927e-4d509936dfe5&amp;w=20&amp;h=20&amp;t=20180712" alt="Neuchatel Xamax"><em>Neuchatel Xamax</em><b>2</b></span></a></div><div class="swiper-slide"><a href="/emdirecto/internacional/interior/direto-benfica-fc-napedrak-9573480.html" class="t-h-r-s-m1"><strong><b title="Finalizado">Finalizado</b></strong><span><img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;w=20&amp;h=20&amp;t=20180710&amp;name=benfica" alt="Benfica"><em>Benfica</em><b>3</b></span><span><img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=generate&amp;guid=2479ad87-d140-494d-862f-8de60dbda7eb&amp;w=20&amp;h=20&amp;t=20180710" alt="FC Napredak"><em>FC Napredak</em><b>0</b></span></a></div>
                            </div>
                            <div class="swiper-button-prev"></div>
                            <div class="swiper-button-next"></div>
                        </div>
                    </div>
                </div>
                <div class="t-header-results-col-2">
                    <!-- no mediactors : [style:HTML * OJ2016][qry:] -->
                </div>
            </div>
        </div>
    </div>
</div>

    <header role="banner" class="t-header">

    <div class="t-h-brand">
        <div class="t-i">
            <div class="t-h-logo-1">
                <a href="/">
                    <em>O Jogo</em>
                </a>
            </div>

            <?xml version="1.0" encoding="utf-16"?>
<nav role="navigation" itemscope="" itemtype="https://schema.org/SiteNavigationElement" aria-label="Navigation" class="t-h-mainmenu-1">
  <ul role="menubar">
    <li role="menuitem">
      <a itemprop="url" href="/">
        <span itemprop="name">Início</span>
      </a>
    </li>
    <li role="menuitem" class="current">
      <a itemprop="url" href="/futebol.html" target="">
        <span itemprop="name">FUTEBOL</span>
      </a>
    </li>
    <li role="menuitem" class="">
      <a itemprop="url" href="/modalidades.html" target="">
        <span itemprop="name">MODALIDADES</span>
      </a>
    </li>
    <li role="menuitem" class="">
      <a itemprop="url" href="/opiniao.html" target="">
        <span itemprop="name">OPINIÃO</span>
      </a>
    </li>
    <li role="menuitem" class="">
      <a itemprop="url" href="/classificacoes.html" target="">
        <span itemprop="name">CLASSIFICAÇÕES</span>
      </a>
    </li>
    <li role="menuitem" class="">
      <a itemprop="url" href="/diretos.html" target="">
        <span itemprop="name">DIRETOS</span>
      </a>
    </li>
    <li role="menuitem" class="">
      <a itemprop="url" href="/area-j.html" target="">
        <span itemprop="name">Área J</span>
      </a>
    </li>
    <li role="menuitem" class="">
      <a itemprop="url" href="/match-tv.html" target="">
        <span itemprop="name">BIGMATCH TV</span>
      </a>
    </li>
    <li role="menuitem" class="">
      <a itemprop="url" href="/insolito.html" target="">
        <span itemprop="name">Insólito</span>
      </a>
    </li>
    <li role="menuitem" class="">
      <a itemprop="url" href="http://ligaj.ojogo.pt/" target="_blank">
        <span itemprop="name">Liga J</span>
      </a>
    </li>
  </ul>
</nav>

            <div class="t-h-funcs-1">
                <button class="t-h-funcs-submenu-btn js-h-submenu-toggle">
                    <span>
                        <em>Menu</em>
                    </span>
                </button>
                <button class="t-h-funcs-search-btn js-h-search-toggle">
                    <span>
                        <em>Pesquisa</em>
                    </span>
                </button>
                <a href="https://www.facebook.com/diariodesportivo.ojogo" target="_blank" class="t-h-funcs-facebook-btn">
                    <em>Facebook</em>
                </a>
            </div>
        </div>
    </div>

    <div class="t-h-submenu-1 js-h-submenu-toggle-trg">
        <div class="t-i">
            <div class="t-i-i">
                <div class="t-i-i-i">
                    <div class="t-h-sm-col-1">
                        <nav role="navigation" class="t-i">
                            <?xml version="1.0" encoding="utf-16"?>
<ul class="t-h-sm-list-1">
  <li class="t-h-sm-sublist">
    <a href="/futebol.html" target="">FUTEBOL</a>
    <ul>
      <li>
        <a href="/futebol/1a-liga.html">I Liga</a>
      </li>
      <li>
        <a href="/futebol/2a-liga.html">II Liga</a>
      </li>
      <li>
        <a href="/internacional.html">Internacional </a>
      </li>
      <li>
        <a href="/internacional/cristiano-ronaldo.html">Ronaldo</a>
      </li>
      <li>
        <a href="/internacional/jose-mourinho.html">Mourinho</a>
      </li>
      <li>
        <a href="/internacional/portugueses.html">Portugueses</a>
      </li>
      <li>
        <a href="/futebol/taca-portugal.html">Taça de Portugal</a>
      </li>
      <li>
        <a href="/futebol/taca-liga.html">Taça da Liga</a>
      </li>
      <li>
        <a href="/internacional/selecao.html">Seleção</a>
      </li>
      <li>
        <a href="/internacional/liga-campeoes.html">Liga dos Campeões</a>
      </li>
      <li>
        <a href="/internacional/liga-europa.html">Liga Europa</a>
      </li>
      <li>
        <a href="/futebol/formacao.html">Formação</a>
      </li>
      <li>
        <a href="/futebol/nao-profissional.html">Não Profissional</a>
      </li>
    </ul>
  </li>
  <li class="t-h-sm-sublist t-interface-responsive-2">
    <a href="/modalidades.html" target="">MODALIDADES</a>
    <ul>
      <li>
        <a href="/modalidades/andebol.html">Andebol</a>
      </li>
      <li>
        <a href="/modalidades/basquetebol.html">Basquetebol</a>
      </li>
      <li>
        <a href="/modalidades/futsal.html">Futsal</a>
      </li>
      <li>
        <a href="/modalidades/hoqueiempatins.html">Hóquei em Patins</a>
      </li>
      <li>
        <a href="/modalidades/motores.html">Motores</a>
      </li>
      <li>
        <a href="/modalidades/outras-modalidades.html">Outras</a>
      </li>
    </ul>
  </li>
</ul>
<ul class="t-h-sm-list-2 js-hover-list-1">
  <li class="">
    <span>Clubes</span>
    <ul>
      <li>
        <a href="/futebol/1a-liga/porto.html">
          <img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=fc_porto&amp;w=44&amp;h=40&amp;v=1819" alt="FC Porto" />
        </a>
      </li>
      <li>
        <a href="/futebol/1a-liga/benfica.html">
          <img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=benfica&amp;w=44&amp;h=40&amp;v=1819" alt="Benfica" />
        </a>
      </li>
      <li>
        <a href="/futebol/1a-liga/sporting.html">
          <img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=sporting&amp;w=44&amp;h=40&amp;v=1819" alt="Sporting" />
        </a>
      </li>
      <li>
        <a href="/futebol/1a-liga/braga.html">
          <img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=braga&amp;w=44&amp;h=40&amp;v=1819" alt="Braga" />
        </a>
      </li>
      <li>
        <a href="/futebol/1a-liga/rio-ave.html">
          <img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=rio_ave&amp;w=44&amp;h=40&amp;v=1819" alt="Rio Ave" />
        </a>
      </li>
      <li>
        <a href="/futebol/1a-liga/chaves.html">
          <img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=chaves&amp;w=44&amp;h=40&amp;v=1819" alt="Chaves" />
        </a>
      </li>
      <li>
        <a href="/futebol/1a-liga/maritimo.html">
          <img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=maritimo&amp;w=44&amp;h=40&amp;v=1819" alt="Maritimo" />
        </a>
      </li>
      <li>
        <a href="/futebol/1a-liga/boavista.html">
          <img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=boavista&amp;w=44&amp;h=40&amp;v=1819" alt="Boavista" />
        </a>
      </li>
      <li>
        <a href="/futebol/1a-liga/vitoria-guimaraes.html">
          <img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=v_guimaraes&amp;w=44&amp;h=40&amp;v=1819" alt="Vitória Guimarães" />
        </a>
      </li>
      <li>
        <a href="/futebol/1a-liga/portimonense.html">
          <img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=portimonense&amp;w=44&amp;h=40&amp;v=1819" alt="Portimonense" />
        </a>
      </li>
      <li>
        <a href="/futebol/1a-liga/tondela.html">
          <img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=tondela&amp;w=44&amp;h=40&amp;v=1819" alt="Tondela" />
        </a>
      </li>
      <li>
        <a href="/futebol/1a-liga/belenenses.html">
          <img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=belenenses&amp;w=44&amp;h=40&amp;v=1819" alt="Belenenses" />
        </a>
      </li>
      <li>
        <a href="/futebol/1a-liga/aves.html">
          <img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=aves&amp;w=44&amp;h=40&amp;v=1819" alt="Aves" />
        </a>
      </li>
      <li>
        <a href="/futebol/1a-liga/vitoria-setubal.html">
          <img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=v_setubal&amp;w=44&amp;h=40&amp;v=1819" alt="Vitória Setúbal" />
        </a>
      </li>
      <li>
        <a href="/futebol/1a-liga/moreirense.html">
          <img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=moreirense&amp;w=44&amp;h=40&amp;v=1819" alt="Moreirense" />
        </a>
      </li>
      <li>
        <a href="/futebol/1a-liga/feirense.html">
          <img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=feirense&amp;w=44&amp;h=40&amp;v=1819" alt="Feirense" />
        </a>
      </li>
      <li>
        <a href="/futebol/1a-liga/nacional.html">
          <img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=nacional&amp;w=44&amp;h=40&amp;v=1819" alt="Nacional" />
        </a>
      </li>
      <li>
        <a href="/futebol/1a-liga/santa-clara.html">
          <img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=santa_clara&amp;w=44&amp;h=40&amp;v=1819" alt="Santa Clara" />
        </a>
      </li>
    </ul>
  </li>
</ul>
<ul class="t-h-sm-list-1 t-interface-responsive-1">
  <li class="t-h-sm-sublist">
    <a href="/opiniao.html" target="">OPINIÃO</a>
    <ul>
      <li>
        <a href="/opiniao/cronistas/josemanuelribeiro.html">José Manuel Ribeiro</a>
      </li>
      <li>
        <a href="/opiniao/cronistas/jorgemaia.html">Jorge Maia</a>
      </li>
      <li>
        <a href="/opiniao/cronistas/joelneto.html">Joel Neto</a>
      </li>
      <li>
        <a href="/opiniao/cronistas/jorgecoroado.html">Jorge Coroado</a>
      </li>
      <li>
        <a href="/opiniao/cronistas/carlosmachado.html">Carlos Machado</a>
      </li>
      <li>
        <a href="/opiniao/cronistas/paulobaldaia.html">Paulo Baldaia</a>
      </li>
      <li>
        <a href="/opiniao/cronistas/jorgecosta.html">Jorge Costa</a>
      </li>
      <li>
        <a href="/opiniao/cronistas/carloste.html">Carlos Tê</a>
      </li>
      <li>
        <a href="/opiniao/cronistas/ruibarreiro.html">Rui Barreiro</a>
      </li>
      <li>
        <a href="/opiniao/cronistas/joaoricardopateiro.html">João Ricardo Pateiro</a>
      </li>
      <li>
        <a href="/opiniao/cronistas/jacintolucaspires.html">Jacinto Lucas Pires</a>
      </li>
      <li>
        <a href="/opiniao/cronistas/miguelpedro.html">Miguel Pedro</a>
      </li>
      <li>
        <a href="/opiniao/cronistas/manuelqueiroz.html">Manuel Queiroz</a>
      </li>
      <li>
        <a href="/opiniao/cronistas/alvaromagalhaes.html">Álvaro Magalhães</a>
      </li>
    </ul>
  </li>
  <li class="t-h-sm-sublist">
    <a href="/classificacoes.html" target="">CLASSIFICAÇÕES</a>
    <ul>
      <li>
        <a href="/classificacoes.html">Classificação</a>
      </li>
      <li>
        <a href="/resultados.html">Resultados</a>
      </li>
    </ul>
  </li>
</ul>
<ul class="t-h-sm-list-1">
  <li class="">
    <a href="/diretos.html" target="">DIRETOS</a>
  </li>
  <li class="">
    <a href="/area-j.html" target="">Área J</a>
  </li>
  <li class="">
    <a href="/match-tv.html" target="">BIGMATCH TV</a>
  </li>
  <li class="">
    <a href="/ultimas.html" target="">AO MINUTO</a>
  </li>
  <li class="">
    <a href="/insolito.html" target="">Insólito</a>
  </li>
  <li class="">
    <a href="http://ligaj.ojogo.pt/" target="_blank">Liga J</a>
  </li>
  <li class="t-h-sm-sublist">
    <a href="/multimedia.html" target="">MULTIMÉDIA</a>
    <ul>
      <li>
        <a href="/multimedia/videos.html">Vídeos</a>
      </li>
      <li>
        <a href="/multimedia/fotografias.html">Fotogalerias</a>
      </li>
    </ul>
  </li>
  <li class="t-h-sm-sublist">
    <a href="/totojogos.html" target="">UTILIDADES</a>
    <ul>
      <li>
        <a href="/totojogos.html">Totojogos</a>
      </li>
      <li>
        <a href="/meteorologia.html">Meteorologia</a>
      </li>
    </ul>
  </li>
  <li class="">
    <a href="/iniciativas.html" target="">INICIATIVAS</a>
  </li>
  <li class="">
    <a href="/subscricoes.html" target="">NEWSLETTERS</a>
  </li>
  <li class="">
    <a href="/sso.html" target="">ÁREA PESSOAL</a>
  </li>
  <li class="t-h-sm-sublist">
    <a href="/estatuto-editorial.html" target="">SOBRE O SITE</a>
    <ul>
      <li>
        <a href="/termos-uso.html">Termos e Condições</a>
      </li>
      <li>
        <a href="/estatuto-editorial.html">Estatuto Editorial</a>
      </li>
      <li>
        <a href="/ficha-tecnica.html">Ficha Técnica</a>
      </li>
      <li>
        <a href="/contactos.html">Contatos</a>
      </li>
      <li>
        <a href="http://publicidade.ojogo.pt/" target="_blank">Publicidade</a>
      </li>
    </ul>
  </li>
</ul>
                        </nav>
                    </div>
                    <div class="t-h-sm-col-2">

                        <section class="t-h-sm-featured-1">
                            <h3>
                                09 agosto 2018</h3>
                            <div class="t-h-sm-featured-elm-1">
                                <a href="https://www.quiosquegm.pt/ePaper/brands/oj.xhtml?utm_source=siteOJ&utm_medium=pestana&utm_campaign=assinar#packageWrapper">
                                    <span>Assinar</span>
                                </a>
                            </div>
                            <div class="t-h-sm-featured-elm-2">
                                <div class="row">
                                    <div class="photoswipe-gallery">
                                        <a href="https://static.globalnoticias.pt/oj//image.aspx?brand=OJ&type=capa&w=480&h=624&t=2018080919" data-size="480x624" data-med="https://static.globalnoticias.pt/oj//image.aspx?brand=OJ&type=capa&w=181&h=235&t=2018080919" data-med-size="181x235" class="photoswipe-gallery__img--main" data-author="<a href=&quot;https://www.quiosquegm.pt/ePaper/brands/oj.xhtml?utm_source=siteOJ&utm_medium=pestana&utm_campaign=assinar#packageWrapper&quot;>Clique aqui para fazer a sua assinatura digital</a>">
                                            <img src="https://static.globalnoticias.pt/oj/common/images/blank.gif" class="lazy-hidden" data-src="https://static.globalnoticias.pt/oj//image.aspx?brand=OJ&type=capa&w=181&h=235&t=2018080919" alt="" />
                                            <figure><div></div></figure>
                                        </a>
                                    </div>
                                </div>

                            </div>
                            <div class="t-h-sm-featured-elm-3">
                                <div class="t-site-share-1">
                                    <ul>
                                        <li class="t-share-facebook">
                                            <a href="https://www.facebook.com/diariodesportivo.ojogo" target="_blank" title="Facebook">
                                                <em>Facebook</em>
                                            </a>
                                        </li>
                                        <li class="t-share-twitter">
                                            <a href="https://twitter.com/ojogo" target="_blank" title="Twitter">
                                                <em>Twitter</em>
                                            </a>
                                        </li>
                                        <li class="t-share-googleplus">
                                            <a href="https://plus.google.com/112154388967023637079" target="_blank" title="Google Plus">
                                                <em>Google Plus</em>
                                            </a>
                                        </li>
                                        <li class="t-share-rss">
                                            <a href="/apps-rss.html" target="_blank" title="RSS">
                                                <em>RSS</em>
                                            </a>
                                        </li>
                                    </ul>
                                </div>
                            </div>
                            <div class="t-h-sm-featured-elm-4">
                                <ul>
                                    <li class="t-btn-appstore">
                                        <a href="https://itunes.apple.com/pt/app/o-jogo/id538431588?mt=8" target="_blank">
                                            <em>App Store</em>
                                        </a>
                                    </li>
                                    <li class="t-btn-googleplay">
                                        <a href="https://play.google.com/store/apps/details?id=pt.civ.ojogo&hl=pt-PT" target="_blank">
                                            <em>Google Play</em>
                                        </a>
                                    </li>
                                </ul>
                            </div>
                        </section>

                    </div>

                </div>
            </div>
        </div>
    </div>

    <div class="t-h-search-1 js-h-search-toggle-trg">
        <div class="t-i">
            <div class="t-i-i">
                <div class="t-i-i-i">
                    <div class="t-h-s-form-1">
                        <input type="text" placeholder="Termo a Pesquisar" class="t-h-s-form-btn-input" name="search" />
                        <button type="submit" class="t-h-s-form-btn-submit" name="button_search">
                            <span>
                                <em>Pesquisar</em>
                            </span>
                        </button>
                        <button class="t-h-s-form-btn-clear js-h-s-form-btn-clear">
                            <span>
                                <em>Limpar</em>
                            </span>
                        </button>
                    </div>
                </div>
            </div>
        </div>
    </div>

</header>

<?xml version="1.0" encoding="utf-16"?>
<nav class="t-h-topics">
  <ul>
    <li>
      <a href="/futebol/1a-liga.html" target="">I Liga</a>
    </li>
    <li>
      <a href="/futebol/2a-liga.html" target="">II Liga</a>
    </li>
    <li>
      <a href="/internacional.html" target="">Internacional </a>
    </li>
    <li>
      <a href="/internacional/cristiano-ronaldo.html" target="">Ronaldo</a>
    </li>
    <li>
      <a href="/internacional/jose-mourinho.html" target="">Mourinho</a>
    </li>
    <li>
      <a href="/internacional/portugueses.html" target="">Portugueses</a>
    </li>
    <li>
      <a href="/futebol/taca-portugal.html" target="">Taça de Portugal</a>
    </li>
    <li>
      <a href="/futebol/taca-liga.html" target="">Taça da Liga</a>
    </li>
    <li>
      <a href="/internacional/selecao.html" target="">Seleção</a>
    </li>
    <li>
      <a href="/internacional/liga-campeoes.html" target="">Liga dos Campeões</a>
    </li>
    <li>
      <a href="/internacional/liga-europa.html" target="">Liga Europa</a>
    </li>
    <li>
      <a href="/futebol/formacao.html" target="">Formação</a>
    </li>
    <li>
      <a href="/futebol/nao-profissional.html" target="">Não Profissional</a>
    </li>
  </ul>
</nav>




    <!-- no mediactors : [style:Ticker * OJ2016][qry:Type=ultima_hora] --><div class="t-h-ticker t-h-ticker-livegame"><div class="t-i"><div class="t-h-tkr-lg-col-1"><strong>A Decorrer</strong><nav><ul><li itemscope="" itemtype="https://schema.org/WebPage"><a href="/emdirecto/liga-europa/interior/direto-zorya-braga-9697666.html" itemprop="url"><em>0</em><span itemprop="name">Onze do Braga: Mattheus; Marcelo Goiano, Bruno Viana, Raúl Silva e Sequeira; Esgaio, João Novais e Claudemir; Fransérgio, Wilson Eduardo e Ricardo Horta.</span></a></li></ul></nav></div><div class="t-h-tkr-lg-col-2"><a href="/emdirecto/liga-europa/interior/direto-zorya-braga-9697666.html"><span><i><img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;w=110&amp;h=100&amp;t=20180809&amp;name=zorya" alt="ZORYA"></i><em title="ZORYA">ZORYA</em></span><strong><em></em><i>-</i><em></em></strong><span><i><img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;w=110&amp;h=100&amp;t=20180809&amp;name=braga" alt="BRAGA"></i><em title="BRAGA">BRAGA</em></span></a></div><div class="t-h-tkr-lg-col-3"><a href="/diretos.html" class="t-h-tkr-lg-link-1"><span>Outros Jogos a Decorrer</span></a><a heref="#" onclick="window.open('https://www.tsf.pt/emdirecto.aspx','EmDirecto','height=440px,width=830px,status=no,toolbar=no,menubar=no,location=yes,scrollbars=yes');" style="cursor:pointer" class="t-h-tkr-lg-link-2"><span>Rádio em Direto</span></a></div></div></div>
    

    <main role="main" aria-label="Main content" class="t-main">
        
        <div class="t-pub-box-6 js-pub-billboard-megapub-1">
      <div class="t-i">
            <div id="billboard">
<script>
        googletag.cmd.push(function() {
          googletag.display('billboard');
        });
        </script>
</div>
           </div>
          </div>
        
    <div class="leikiContents" leikiwsiteslider></div>

    <input type="hidden" id="PathName" name="PathName" value="/NewsGen/Edição/OJogo/Internacional/Notícias" />
    <input type="hidden" id="article_id_9699707" value="9699707"><input type="hidden" id="article_url_9699707" value="/internacional/noticias/interior/oficial-kalinic-e-reforco-do-atletico-madrid-9699707.html"><input type="hidden" id="article_title_9699707" value="Oficial: Kalinic é reforço do Atlético Madrid"><article itemscope="" itemtype="https://schema.org/NewsArticle" class="t-article-1 js-a-readmore js-a-sticky-bar">

<aside role="complementary" class="t-breadcrumbs-1">
    <ul class="t-i">
        <li>
            <a href="/">Início</a>
        </li>
        <li><a href="/internacional.html">Internacional</a></li>
    </ul>
</aside><header class="t-a-head-1 js-select-and-share-1"><div class="t-i"><h1 rel="headline" itemprop="headline">Oficial: Kalinic é reforço do Atlético Madrid</h1></div></header><div class="t-a-sticky-1"><div><i class="js-a-sticky-bar-progress" style="width: 33%;"></i><div><div class="t-a-sticky-title">Oficial: Kalinic é reforço do Atlético Madrid</div><div class="t-a-sticky-share"><div class="t-a-share-1"><ul><li class="t-share-facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.ojogo.pt/internacional/noticias/interior/oficial-kalinic-e-reforco-do-atletico-madrid-9699707.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=660,top=190,width=600,height=600'); return false;" title="Facebook"><span>Partilhar </span><em>no Facebook</em></a></li><li class="t-share-twitter"><a href="https://twitter.com/intent/tweet?text=Oficial: Kalinic %C3%A9 refor%C3%A7o do Atl%C3%A9tico Madrid&amp;url=https://www.ojogo.pt/internacional/noticias/interior/oficial-kalinic-e-reforco-do-atletico-madrid-9699707.html" target="_blank" title="Twitter"><em>Twitter</em></a></li><li class="t-share-whatsapp" style="display:none"><a href="whatsapp://send?text=https://www.ojogo.pt/internacional/noticias/interior/oficial-kalinic-e-reforco-do-atletico-madrid-9699707.html" data-action="share/whatsapp/share" title="WhatsApp"><em>WhatsApp</em></a></li><li class="t-share-email"><a href="mailto:?Subject=Artigo O Jogo&amp;body=Oficial: Kalinic %C3%A9 refor%C3%A7o do Atl%C3%A9tico Madrid%0D%0AConsulte o artigo completo em:%0D%0Ahttps://www.ojogo.pt/internacional/noticias/interior/oficial-kalinic-e-reforco-do-atletico-madrid-9699707.html" title="Email"><em>Email</em></a></li><li class="t-share-more"><a class="addthis_button_compact" title="Partilhar"><em>Partilhar</em></a></li></ul></div></div></div></div></div><div class="t-a-wrap-1"><div class="t-i"><div class="t-a-content-1 js-a-content"><div class="t-i js-a-content-full"><div class="t-a-c-top-1"><aside class="t-a-media-1"><figure itemscope="" itemtype="https://schema.org/ImageObject" itemprop="image"><img itemprop="image" src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=generate&amp;guid=180b1e74-db6a-491f-a8ff-bf02ddd76791&amp;w=735&amp;h=490&amp;t=20180809162000" alt="" class="lazy-hidden" data-src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=generate&amp;guid=180b1e74-db6a-491f-a8ff-bf02ddd76791&amp;w=735&amp;h=490&amp;t=20180809162000"></figure></aside></div><div class="t-a-c-funcs-1"><div class="t-a-share-1"><ul><li class="t-share-facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.ojogo.pt/internacional/noticias/interior/oficial-kalinic-e-reforco-do-atletico-madrid-9699707.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=660,top=190,width=600,height=600'); return false;" title="Facebook"><span>Partilhar </span><em>no Facebook</em></a></li></ul></div><div class="t-a-info-1"><time datetime="2018-08-09 16:20" content="2018-08-09 16:20">09 Agosto 2018 às 16:20</time></div></div><div itemprop="description" class="t-a-c-wrap js-select-and-share-1"><p class="t-a-c-intro-1">Avançado chega do Milan</p><p>O Atlético Madrid chegou a acordo com o Milan para a transferência do avançado croata Niko Kalinic. O jogador de 30 anos assina contrato por três temporadas.</p><aside role="complementary" class="t-a-c-slice-content-1"><section class="t-section-list-15"><header class="t-section-title-1"><h4><span>Relacionados</span></h4></header><nav><ul><li class=""><a href="/tag/futebol-internacional.html" class="t-s-l-name"><span>Futebol Internacional</span></a><a href="/i/9699899.html" class="t-s-l-title"><span>Último dia louco no Fulham: alvo do Sporting e defesa do United a caminho</span></a></li><li class=""><a href="/tag/futebol-internacional.html" class="t-s-l-name"><span>Futebol Internacional</span></a><a href="/i/9699888.html" class="t-s-l-title"><span>Oficial: Bernard apresentado no Everton, Mina foge a Mourinho e junta-se Marco Silva</span></a></li></ul></nav></section></aside><p>Kalinic chegou a Itália em 2015, na altura para a Fiorentina, mudando-se dois anos depois para o Milan. Antes disso jogou no Dnipro, da Ucrânia, e no Blackburn Rovers. Na Croácia destacou-se no Hajduk Splic, de onde saiu em 2009.</p><div class="t-a-footer-1"><div class="t-a-share-1"><ul><li class="t-share-facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.ojogo.pt/internacional/noticias/interior/oficial-kalinic-e-reforco-do-atletico-madrid-9699707.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=660,top=190,width=600,height=600'); return false;" title="Facebook"><span>Partilhar </span><em>no Facebook</em></a></li><li class="t-share-twitter"><a href="https://twitter.com/intent/tweet?text=Oficial: Kalinic %C3%A9 refor%C3%A7o do Atl%C3%A9tico Madrid&amp;url=https://www.ojogo.pt/internacional/noticias/interior/oficial-kalinic-e-reforco-do-atletico-madrid-9699707.html" target="_blank" title="Twitter"><em>Twitter</em></a></li><li class="t-share-whatsapp" style="display:none"><a href="whatsapp://send?text=https://www.ojogo.pt/internacional/noticias/interior/oficial-kalinic-e-reforco-do-atletico-madrid-9699707.html" data-action="share/whatsapp/share" title="WhatsApp"><em>WhatsApp</em></a></li><li class="t-share-email"><a href="mailto:someone@example.com?Subject=https://www.ojogo.pt/internacional/noticias/interior/oficial-kalinic-e-reforco-do-atletico-madrid-9699707.html" target="_blank" title="Email"><em>Email</em></a></li><li class="t-share-more"><a class="addthis_button_compact" title="Partilhar"><em>Partilhar</em></a></li></ul></div></div></div></div></div><aside role="complementary" itemscope="" itemtype="https://schema.org/WPSideBar" class="t-a-c-aside-1 js-a-c-sidebar"><div class="t-pub-box-1"><div class="t-i"><div id="mrec1" class="mrec1"><script>googletag.cmd.push(function () {googletag.display('mrec1');});</script></div><script type="text/javascript">var tg_unit={'id':'10983'};</script><script type="text/javascript" src="//cdn.trugaze.io/tg-ad.js"></script></div></div><div id="naoPercaAll"></div><section class="t-section-list-2"><header class="t-section-title-1"><h4><a href="/multimedia.html">Multimédia</a></h4></header><div><div class="t-multimedia-slider-1 js-slider-1"><div class="swiper-container"><div class="swiper-wrapper"><div class="swiper-slide"><a href="/multimedia/videos/interior/pinto-das-costa-em-esponde-com-multidao-a-espera-9700758.html"><figure itemscope="" itemtype="https://schema.org/ImageObject" itemprop="image"><img itemprop="image" src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=generate&amp;guid=1ae42b12-7a7d-4988-980b-297da143fdfa&amp;w=300&amp;h=200&amp;t=20180809191500"><figcaption><p itemprop="caption">Pinto das Costa em Esposende com multidão à espera</p></figcaption></figure></a></div><div class="swiper-slide"><a href="/multimedia/videos/interior/o-braga-joga-na-ucrania-e-alan-ligou-a-um-espiao-9700639.html"><figure itemscope="" itemtype="https://schema.org/ImageObject" itemprop="image"><img itemprop="image" src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=generate&amp;guid=ddbce7c1-7317-45d9-9f82-de634afe51fb&amp;w=300&amp;h=200&amp;t=20180809185500"><figcaption><p itemprop="caption">O Braga joga na Ucrânia e Alan ligou a um "espião"</p></figcaption></figure></a></div><div class="swiper-slide"><a href="/multimedia/videos/interior/courtois-despede-se-do-chelsea-e-fala-dos-filhos-na-hora-de-explicar-a-mudanca-9698518.html"><figure itemscope="" itemtype="https://schema.org/ImageObject" itemprop="image"><img itemprop="image" src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=generate&amp;guid=5a0b579e-8a4b-40f5-9d8a-6b7c383f64a9&amp;w=300&amp;h=200&amp;t=20180809122700"><figcaption><p itemprop="caption">Courtois despede-se do Chelsea e fala dos filhos na hora de explicar a mudança</p></figcaption></figure></a></div><div class="swiper-slide"><a href="/multimedia/videos/interior/militao-da-se-a-conhecer-o-passatempo-favorito-e-o-fc-porto-numa-palavra-9698422.html"><figure itemscope="" itemtype="https://schema.org/ImageObject" itemprop="image"><img itemprop="image" src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=generate&amp;guid=2ca3cbb2-9322-4404-8af8-cd5bf94a1610&amp;w=300&amp;h=200&amp;t=20180809121100"><figcaption><p itemprop="caption">Militão dá-se a conhecer: o passatempo favorito e o FC Porto numa palavra</p></figcaption></figure></a></div><div class="swiper-slide"><a href="/multimedia/fotografias/interior/mercado-ao-rubro-com-guedes-de-volta-aos-destaques-9697583.html"><figure itemscope="" itemtype="https://schema.org/ImageObject" itemprop="image"><img itemprop="image" src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=generate&amp;guid=eaf687a9-e513-4a79-b584-b7fabaa6c1da&amp;w=300&amp;h=200&amp;t=20180809090400"><figcaption><p itemprop="caption">Mercado ao rubro com Guedes de volta aos destaques</p></figcaption></figure></a></div><div class="swiper-slide"><a href="/multimedia/videos/interior/a-pre-epoca-dos-arbitros-em-video-nao-andamos-aqui-a-brincar-9697453.html"><figure itemscope="" itemtype="https://schema.org/ImageObject" itemprop="image"><img itemprop="image" src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=generate&amp;guid=ca64cb33-aa6e-46ba-abd3-7de7fecebb57&amp;w=300&amp;h=200&amp;t=20180809082900"><figcaption><p itemprop="caption">A pré-época dos árbitros em vídeo: "Não andamos aqui a brincar"</p></figcaption></figure></a></div></div><div class="swiper-pagination"></div></div></div></div></section>
</aside></div></div><div class="t-a-wrap-2"><div class="t-i"><aside class="t-a-footer-sb-1"><div class=t-pub-box-1><div class="t-i"><div id="mrec2" class="mrec2"><script>googletag.cmd.push(function () {googletag.display('mrec2');});</script></div><script type="text/javascript">var tg_unit={'id':'10984','sizes': [[300,250]]};</script><script type="text/javascript" src="//cdn.trugaze.io/tg-ad.js"></script></div></div>
</aside><div class="t-a-footer-3" id="comment_9699707"><section class="t-section-list-6"><header class="t-section-title-1"><h4><span>Comentários</span></h4></header><div><script>
                                (function (d, s, id) {
                                var js, fjs = d.getElementsByTagName(s)[0];
                                if (d.getElementById(id)) return;
                                js = d.createElement(s); js.id = id;
                                js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&appId=1431960443783414&version=v2.0";
                                fjs.parentNode.insertBefore(js, fjs);
                                }(document, 'script', 'facebook-jssdk'));
                                FB.Event.subscribe('comment.create', function(url) {
                                ga('send', 'event', 'facebook', 'comment', 'create' );
                                });
                              </script><div class="fb-comments" data-href="https://www.ojogo.pt/internacional/noticias/interior/oficial-kalinic-e-reforco-do-atletico-madrid-9699707.html" data-numposts="2" data-colorscheme="light" data-width="100%"></div></div></section></div><div class="t-a-footer-2" style="float:left"><div class="leikiContents" leikiwsite=""></div><div class="leikiContents" leikiw=""></div><section class="t-section-list-5"><script>
                            (function (E, n, G, A, g, Y, a) { E['EngageyaObject'] = g; E[g] = E[g] || function () { (E[g].q = E[g].q || []).push(arguments) }, E[g].l = 1 * new Date(); Y = n.createElement(G), a = n.getElementsByTagName(G)[0]; Y.async = 1; Y.src = A; a.parentNode.insertBefore(Y, a) })(window, document, 'script', '//widget.engageya.com/engageya_loader.js', '__engWidget');
                            __engWidget('createWidget', { wwei: 'ENGAGEYA_WIDGET_76079', pubid: 157114, webid: 114483, wid: 76079 });
                          </script><div id="ENGAGEYA_WIDGET_76079"></div></section><div id="classificadosOJ"></div><section class="t-section-list-5" id="clickSendGA" style="float:left"><header class="t-section-title-3"><h4><a href="/brandstory.html"><img src="https://static.globalnoticias.pt/oj/common/images/logo-brandstory-2.png" alt=""></a></h4></header><nav><ul><ins data-revive-zoneid="42" data-revive-ct0="" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins><ins data-revive-zoneid="43" data-revive-ct0="" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins><ins data-revive-zoneid="44" data-revive-ct0="" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins><script async="" src="//ad-dev.globalnoticias.pt/revive/www/delivery/asyncjs.php"></script></ul></nav></section><div class="t-a-footer-3" style="padding: 0 0 3rem 0;float:left"><div class="footer-wibbitz-player"><div wibbitz="embed-player-widget"></div></div></div></div></div></div></article>
    <div class="t-a-load-another-container js-a-load-another-container">

        
    </div>
    <div class="t-a-load-another-btn">
        <div class="t-i">
            <div class="t-a-load-another-loading" style="display: none;">
                <div class="t-cssload-loader-1"></div>
            </div>
            <a href="javascript:;" onclick="LoadMoreArticle();">Próximo Artigo</a>
        </div>
    </div>


    </main>

    <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

        <!-- Background of PhotoSwipe.
             It's a separate element, as animating opacity is faster than rgba(). -->
        <div class="pswp__bg"></div>

        <!-- Slides wrapper with overflow:hidden. -->
        <div class="pswp__scroll-wrap">

            <!-- Container that holds slides. PhotoSwipe keeps only 3 slides in DOM to save memory. -->
            <!-- don't modify these 3 pswp__item elements, data is added later on. -->
            <div class="pswp__container">
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
            </div>

            <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
            <div class="pswp__ui pswp__ui--hidden">

                <div class="pswp__top-bar">

                    <!--  Controls are self-explanatory. Order can be changed. -->

                    <div class="pswp__counter"></div>

                    <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

                    

                    <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

                    <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

                    <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                    <!-- element will get class pswp__preloader-active when preloader is running -->
                    <div class="pswp__preloader">
                        <div class="pswp__preloader__icn">
                            <div class="pswp__preloader__cut">
                                <div class="pswp__preloader__donut"></div>
                            </div>
                        </div>
                    </div>
                </div>

                <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                    <div class="pswp__share-tooltip"></div>
                </div>

                <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"></button>

                <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"></button>

                <div class="pswp__caption">
                    <div class="pswp__caption__center"></div>
                </div>

            </div>
        </div>

    </div>

    <footer role="contentinfo" class="t-footer">
    <div class="t-footer-funcs">
        <div class="t-i">
            <div class="t-i-i">
                <div class="t-ff-body">
                    <nav role="navigation" class="t-ff-nav-1">
                        <?xml version="1.0" encoding="utf-16"?>
<ul class="t-ff-nav-list-1">
  <li class="t-ff-nav-sublist">
    <a href="/futebol.html" target="">FUTEBOL</a>
    <ul>
      <li>
        <a href="/futebol/1a-liga.html">I Liga</a>
      </li>
      <li>
        <a href="/futebol/2a-liga.html">II Liga</a>
      </li>
      <li>
        <a href="/internacional.html">Internacional </a>
      </li>
      <li>
        <a href="/internacional/cristiano-ronaldo.html">Ronaldo</a>
      </li>
      <li>
        <a href="/internacional/jose-mourinho.html">Mourinho</a>
      </li>
      <li>
        <a href="/internacional/portugueses.html">Portugueses</a>
      </li>
      <li>
        <a href="/futebol/taca-portugal.html">Taça de Portugal</a>
      </li>
      <li>
        <a href="/futebol/taca-liga.html">Taça da Liga</a>
      </li>
      <li>
        <a href="/internacional/selecao.html">Seleção</a>
      </li>
      <li>
        <a href="/internacional/liga-campeoes.html">Liga dos Campeões</a>
      </li>
      <li>
        <a href="/internacional/liga-europa.html">Liga Europa</a>
      </li>
      <li>
        <a href="/futebol/formacao.html">Formação</a>
      </li>
      <li>
        <a href="/futebol/nao-profissional.html">Não Profissional</a>
      </li>
    </ul>
  </li>
  <li class="t-ff-nav-sublist">
    <a href="/modalidades.html" target="">MODALIDADES</a>
    <ul>
      <li>
        <a href="/modalidades/andebol.html">Andebol</a>
      </li>
      <li>
        <a href="/modalidades/basquetebol.html">Basquetebol</a>
      </li>
      <li>
        <a href="/modalidades/futsal.html">Futsal</a>
      </li>
      <li>
        <a href="/modalidades/hoqueiempatins.html">Hóquei em Patins</a>
      </li>
      <li>
        <a href="/modalidades/motores.html">Motores</a>
      </li>
      <li>
        <a href="/modalidades/outras-modalidades.html">Outras</a>
      </li>
    </ul>
  </li>
</ul>
<ul class="t-ff-nav-list-2">
  <li class="">
    <span>Clubes</span>
    <ul>
      <li>
        <a href="/futebol/1a-liga/porto.html">
          <img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=fc_porto&amp;w=44&amp;h=40&amp;v=1819" alt="FC Porto" />
        </a>
      </li>
      <li>
        <a href="/futebol/1a-liga/benfica.html">
          <img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=benfica&amp;w=44&amp;h=40&amp;v=1819" alt="Benfica" />
        </a>
      </li>
      <li>
        <a href="/futebol/1a-liga/sporting.html">
          <img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=sporting&amp;w=44&amp;h=40&amp;v=1819" alt="Sporting" />
        </a>
      </li>
      <li>
        <a href="/futebol/1a-liga/braga.html">
          <img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=braga&amp;w=44&amp;h=40&amp;v=1819" alt="Braga" />
        </a>
      </li>
      <li>
        <a href="/futebol/1a-liga/rio-ave.html">
          <img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=rio_ave&amp;w=44&amp;h=40&amp;v=1819" alt="Rio Ave" />
        </a>
      </li>
      <li>
        <a href="/futebol/1a-liga/chaves.html">
          <img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=chaves&amp;w=44&amp;h=40&amp;v=1819" alt="Chaves" />
        </a>
      </li>
      <li>
        <a href="/futebol/1a-liga/maritimo.html">
          <img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=maritimo&amp;w=44&amp;h=40&amp;v=1819" alt="Maritimo" />
        </a>
      </li>
      <li>
        <a href="/futebol/1a-liga/boavista.html">
          <img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=boavista&amp;w=44&amp;h=40&amp;v=1819" alt="Boavista" />
        </a>
      </li>
      <li>
        <a href="/futebol/1a-liga/vitoria-guimaraes.html">
          <img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=v_guimaraes&amp;w=44&amp;h=40&amp;v=1819" alt="Vitória Guimarães" />
        </a>
      </li>
      <li>
        <a href="/futebol/1a-liga/portimonense.html">
          <img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=portimonense&amp;w=44&amp;h=40&amp;v=1819" alt="Portimonense" />
        </a>
      </li>
      <li>
        <a href="/futebol/1a-liga/tondela.html">
          <img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=tondela&amp;w=44&amp;h=40&amp;v=1819" alt="Tondela" />
        </a>
      </li>
      <li>
        <a href="/futebol/1a-liga/belenenses.html">
          <img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=belenenses&amp;w=44&amp;h=40&amp;v=1819" alt="Belenenses" />
        </a>
      </li>
      <li>
        <a href="/futebol/1a-liga/aves.html">
          <img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=aves&amp;w=44&amp;h=40&amp;v=1819" alt="Aves" />
        </a>
      </li>
      <li>
        <a href="/futebol/1a-liga/vitoria-setubal.html">
          <img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=v_setubal&amp;w=44&amp;h=40&amp;v=1819" alt="Vitória Setúbal" />
        </a>
      </li>
      <li>
        <a href="/futebol/1a-liga/moreirense.html">
          <img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=moreirense&amp;w=44&amp;h=40&amp;v=1819" alt="Moreirense" />
        </a>
      </li>
      <li>
        <a href="/futebol/1a-liga/feirense.html">
          <img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=feirense&amp;w=44&amp;h=40&amp;v=1819" alt="Feirense" />
        </a>
      </li>
      <li>
        <a href="/futebol/1a-liga/nacional.html">
          <img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=nacional&amp;w=44&amp;h=40&amp;v=1819" alt="Nacional" />
        </a>
      </li>
      <li>
        <a href="/futebol/1a-liga/santa-clara.html">
          <img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=santa_clara&amp;w=44&amp;h=40&amp;v=1819" alt="Santa Clara" />
        </a>
      </li>
    </ul>
  </li>
</ul>
<ul class="t-ff-nav-list-1">
  <li class="t-ff-nav-sublist">
    <a href="/opiniao.html" target="">OPINIÃO</a>
    <ul>
      <li>
        <a href="/opiniao/cronistas/josemanuelribeiro.html">José Manuel Ribeiro</a>
      </li>
      <li>
        <a href="/opiniao/cronistas/jorgemaia.html">Jorge Maia</a>
      </li>
      <li>
        <a href="/opiniao/cronistas/joelneto.html">Joel Neto</a>
      </li>
      <li>
        <a href="/opiniao/cronistas/jorgecoroado.html">Jorge Coroado</a>
      </li>
      <li>
        <a href="/opiniao/cronistas/carlosmachado.html">Carlos Machado</a>
      </li>
      <li>
        <a href="/opiniao/cronistas/paulobaldaia.html">Paulo Baldaia</a>
      </li>
      <li>
        <a href="/opiniao/cronistas/jorgecosta.html">Jorge Costa</a>
      </li>
      <li>
        <a href="/opiniao/cronistas/carloste.html">Carlos Tê</a>
      </li>
      <li>
        <a href="/opiniao/cronistas/ruibarreiro.html">Rui Barreiro</a>
      </li>
      <li>
        <a href="/opiniao/cronistas/joaoricardopateiro.html">João Ricardo Pateiro</a>
      </li>
      <li>
        <a href="/opiniao/cronistas/jacintolucaspires.html">Jacinto Lucas Pires</a>
      </li>
      <li>
        <a href="/opiniao/cronistas/miguelpedro.html">Miguel Pedro</a>
      </li>
      <li>
        <a href="/opiniao/cronistas/manuelqueiroz.html">Manuel Queiroz</a>
      </li>
      <li>
        <a href="/opiniao/cronistas/alvaromagalhaes.html">Álvaro Magalhães</a>
      </li>
    </ul>
  </li>
  <li class="">
    <a href="/classificacoes.html" target="">CLASSIFICAÇÕES</a>
    <ul>
      <li>
        <a href="/classificacoes.html">Classificação</a>
      </li>
      <li>
        <a href="/resultados.html">Resultados</a>
      </li>
    </ul>
  </li>
</ul>
<ul class="t-ff-nav-list-1">
  <li class="">
    <a href="/diretos.html" target="">DIRETOS</a>
  </li>
  <li class="">
    <a href="/area-j.html" target="">Área J</a>
  </li>
  <li class="">
    <a href="/match-tv.html" target="">BIGMATCH TV</a>
  </li>
  <li class="">
    <a href="/ultimas.html" target="">AO MINUTO</a>
  </li>
  <li class="">
    <a href="/insolito.html" target="">Insólito</a>
  </li>
  <li class="">
    <a href="http://ligaj.ojogo.pt/" target="_blank">Liga J</a>
  </li>
  <li class="t-ff-nav-sublist">
    <a href="/multimedia.html" target="">MULTIMÉDIA</a>
    <ul>
      <li>
        <a href="/multimedia/videos.html">Vídeos</a>
      </li>
      <li>
        <a href="/multimedia/fotografias.html">Fotogalerias</a>
      </li>
    </ul>
  </li>
  <li class="t-ff-nav-sublist">
    <a href="/totojogos.html" target="">UTILIDADES</a>
    <ul>
      <li>
        <a href="/totojogos.html">Totojogos</a>
      </li>
      <li>
        <a href="/meteorologia.html">Meteorologia</a>
      </li>
    </ul>
  </li>
  <li class="">
    <a href="/iniciativas.html" target="">INICIATIVAS</a>
  </li>
  <li class="">
    <a href="/subscricoes.html" target="">NEWSLETTERS</a>
  </li>
  <li class="">
    <a href="/sso.html" target="">ÁREA PESSOAL</a>
  </li>
  <li class="t-ff-nav-sublist">
    <a href="/estatuto-editorial.html" target="">SOBRE O SITE</a>
    <ul>
      <li>
        <a href="/termos-uso.html">Termos e Condições</a>
      </li>
      <li>
        <a href="/estatuto-editorial.html">Estatuto Editorial</a>
      </li>
      <li>
        <a href="/ficha-tecnica.html">Ficha Técnica</a>
      </li>
      <li>
        <a href="/contactos.html">Contatos</a>
      </li>
      <li>
        <a href="http://publicidade.ojogo.pt/" target="_blank">Publicidade</a>
      </li>
    </ul>
  </li>
</ul>
                    </nav>
                </div>
                <aside class="t-ff-sb-1">
                    <div class="t-pub-box-1"><div class="t-i"><div id="mrec3" class="mrec3"><script>googletag.cmd.push(function () {googletag.display('mrec3');});</script></div><script type="text/javascript">var tg_unit={'id':'10985','sizes': [[300,250]]};</script><script type="text/javascript" src="//cdn.trugaze.io/tg-ad.js"></script></div></div>

                </aside>
                <aside class="t-ff-sb-2">
                    <div class="t-ff-sb-elm-1">
                        <div class="t-site-share-1">
                            <ul>
                                <li class="t-share-facebook">
                                    <a href="https://www.facebook.com/diariodesportivo.ojogo" target="_blank" title="Facebook">
                                        <em>Facebook</em>
                                    </a>
                                </li>
                                <li class="t-share-twitter">
                                    <a href="https://twitter.com/ojogo" target="_blank" title="Twitter">
                                        <em>Twitter</em>
                                    </a>
                                </li>
                                <li class="t-share-googleplus">
                                    <a href="https://plus.google.com/112154388967023637079" target="_blank" title="Google Plus">
                                        <em>Google Plus</em>
                                    </a>
                                </li>
                                <li class="t-share-rss">
                                    <a href="/apps-rss.html" target="_blank" title="RSS">
                                        <em>RSS</em>
                                    </a>
                                </li>
                            </ul>
                        </div>
                    </div>
                    <div class="t-ff-sb-elm-2">
                        <ul>
                            <li class="t-btn-appstore">
                                <a href="https://itunes.apple.com/pt/app/o-jogo/id538431588?mt=8" target="_blank">
                                    <em>App Store</em>
                                </a>
                            </li>
                            <li class="t-btn-googleplay">
                                <a href="https://play.google.com/store/apps/details?id=pt.civ.ojogo&hl=pt-PT" target="_blank">
                                    <em>Google Play</em>
                                </a>
                            </li>
                        </ul>
                    </div>
                </aside>
            </div>
        </div>
    </div>
    <div class="t-footer-brand">
        <div class="t-i">
            <div class="t-i-i">
                <div class="t-fb-body">
                    <div class="t-fb-logo-1">
                        <h6>
                            <a href="http://www.globalmediagroup.pt/" target="_blank">
                                <em>Global Media Group</em>
                            </a>
                        </h6>
                    </div>
                </div>
                <aside class="t-fb-sb">
                    <div class="t-fb-info-1">
                        <span>
                            2018
                            &copy;</span><a href="/">O Jogo</a>
                    </div>
                </aside>
            </div>
        </div>
    </div>
</footer>




    <script type="text/javascript" src="https://comunidade.globalmediagroup.pt/tracker/tracker.js?v=1.0"></script>

    
    <script type='text/javascript'>
        var _sf_async_config = {};
        _sf_async_config.uid = 27992;
        _sf_async_config.domain = 'ojogo.pt';
        _sf_async_config.useCanonical = true;
        _sf_async_config.sections = 'internacional/noticias';
        _sf_async_config.authors = 'OJOGO';
        /** CONFIGURATION END **/
        (function () {
            function loadChartbeat() {
                window._sf_endpt = (new Date()).getTime();
                var e = document.createElement('script');
                e.setAttribute('language', 'javascript');
                e.setAttribute('type', 'text/javascript');
                e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
                document.body.appendChild(e);
            }
            var oldonload = window.onload;
            window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function () {
                    oldonload();
                    loadChartbeat();
                };
        })();
    </script>

    <!-- no mediactors : [style:HTML * OJ2016][qry:] -->
    <!-- no mediactors : [style:HTML * OJ2016][qry:] -->

    
    <!-- WAI audience -->
    <script language="javascript">
        var WRP_HOST = 'globalmediaptanalytics.solution.weborama.fr';
        var WRP_ID = 485191;
        var WRP_SECTION = 'O Jogo';
        var WRP_SUBSECTION = WRP_SECTION;

        (function () {
            var wrsc, s;
            wrsc = document.createElement('script');
            wrsc.type = 'text/javascript';
            wrsc.src = 'http' + ('https:' == document.location.protocol ? 's://cstatic' : '://cstatic') + '.weborama.fr/js/products.js';
            s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(wrsc, s);
        })();

    </script>
    <!-- WAM audience -->
    <script type="text/javascript">
        window.wex_callback = function () {
            wex.account('2770');
            wex.push('globalmedia', 1, 'Label');
            wex.push('ojogo', 5, 'Label');

        };
    </script>
    <!-- WAM audience - DO NOT MODIFY -->
    <script type="text/javascript">
        (function () {
            var wsc = document.createElement('script');
            wsc.type = 'text/javascript';
            wsc.onload = function () {
                window.wex_callback();
                wex.send();
            };
            wsc.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'cstatic.weborama.fr/wam/wfpd.min.js';

            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(wsc, s);
        })();
    </script>
    <!-- end WAI/WAM audience -->
    <script src="/common/scripts/fingerprint2.min.js"></script>
    <script type="text/javascript">
        'use strict'; if (typeof bigdata === "undefined") { var bigdata = {} } bigdata.getCookie = function (name) { var re = new RegExp(name + "=([^;]+)"); var value = re.exec(document.cookie); return (value !== null) ? unescape(value[1]) : null }; bigdata.getBrowserId = function () { var cookieValue = bigdata.getCookie("browserId"); if (cookieValue === null) { new Fingerprint2().get(function (result) { document.cookie = "browserId=" + result + "; expires=Fri, 31 Dec 9999 23:59:59 GMT;"; cookieValue = result }) } return cookieValue }; bigdata.getUserId = function () { return window['gy'] ? window['gy'].account.get('UID') : null }; bigdata.getTargetURL = function (event) { var value = undefined; for (var i = 0; i < event.path.length; i++){ if (event.path[i].nodeName === 'A') { if (event.path[i].href.indexOf('javascript') !== 0) { value = event.path[i].href } break } } return value }; bigdata.getContentId = function (targetURL) { var parts = targetURL.match(/^.*\/(.*).html.*$/); return parts.length === 2 ? parts[1] : null }; bigdata.getPosition = function (event) { return { x: event.clientX + document.body.scrollLeft + document.documentElement.scrollLeft, y: event.clientY + document.body.scrollTop + document.documentElement.scrollTop } }; bigdata.createEvent = function (event, site) { if (!event) { return undefined } var targetURL = bigdata.getTargetURL(event); if (!targetURL) { return undefined } var data = {}; data.targetURL = targetURL; data.contentId = bigdata.getContentId(targetURL); data.timestamp = new Date().toJSON(); data.userHash = bigdata.getBrowserId(); data.userId = bigdata.getUserId(); var position = bigdata.getPosition(event); data.mouseX = position.x; data.mouseY = position.y; data.brand = site; data.sourceURL = window.location.href; return data }; bigdata.registerListners = function (env, site) { var elems = document.querySelectorAll('a'); for (var i = 0; i < elems.length; i++){ elems[i].addEventListener('click', function (event) { var data = bigdata.createEvent(event, site); if (data) { var xhttp = new XMLHttpRequest(); xhttp.open("POST", "https://2anhv7gxbl.execute-api.eu-west-1.amazonaws.com/" + env, false); xhttp.setRequestHeader("Content-type", "application/json"); xhttp.send(JSON.stringify(data)) } }) } }; bigdata.registerListners('prd', '1953');
    </script>
    <script type="text/javascript" src="https://cdn4.wibbitz.com/o_jogo/embed.js" async=""></script>
    <!-- Powered by NewsGenX -->
</body>
</html>
