<!-- [1.3.0.49] -->

<!DOCTYPE html>
<html lang="pt-PT" xmlns:fb="https://www.facebook.com/2008/fbml">
<head prefix="og: https://ogp.me/ns# article: https://ogp.me/ns/article#">
    <script type="text/javascript">var _sf_startpt = (new Date()).getTime()</script>
    <meta charset="utf-8" />
    

<title>Ibrahimovic e a guerra: &#8243;O que est&#225; a acontecer na Ucr&#226;nia &#233; tr&#225;gico&#8243;</title>
<meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta property="fb:app_id" content="610259635784372" />

<meta property="ngx:content-id" content="14706831" />

<script type="application/ld+json">{
  "@context": "https://schema.org",
  "@type": "Organization",
  "name": "O Jogo",
  "url": "https://www.ojogo.pt/",
  "logo": {
    "@type": "ImageObject",
    "url": "https://static.globalnoticias.pt/oj/common/images/favicons/mstile-310x310.png",
    "height": 310,
    "width": 310
  },
  "sameAs": [
    "https://www.facebook.com/diariodesportivo.ojogo",
    "https://twitter.com/ojogo"
  ]
}</script><script type="application/ld+json">{
  "@context": "https://schema.org",
  "@type": "WebSite",
  "name": "OJ",
  "url": "https://www.ojogo.pt/",
  "alternateName": "O Jogo",
  "potentialAction": {
    "@type": "SearchAction",
    "target": "https://www.ojogo.pt/pesquisa.html?q={search_term_string}",
    "query-input": "required name=search_term_string"
  }
}</script><script type="application/ld+json">{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "name": "Ibrahimovic e a guerra: \"O que está a acontecer na Ucrânia é trágico\"",
  "url": "https://www.ojogo.pt/internacional/noticias/ibrahimovic-e-a-guerra-o-que-esta-a-acontecer-na-ucrania-e-tragico-14706831.html",
  "headline": "Ibrahimovic e a guerra: \"O que está a acontecer na Ucrânia é trágico\"",
  "description": "Colega de equipa do internacional português Rafael Leão no líder do campeonato italiano manifestou-se \"a favor da paz e do amor\", uma mensagem que gostaria de fazer passar através do futebol",
  "articleSection": "Notícias",
  "dateModified": "2022-03-23T14:49:00+00:00",
  "datePublished": "2022-03-23T14:49:00+00:00",
  "image": {
    "@type": "ImageObject",
    "caption": "Ibrahimovic",
    "producer": "AFP",
    "url": "https://static.globalnoticias.pt/oj/image.jpg?brand=OJOGO&type=generate&guid=295cebd7-b5e0-4ada-bf76-e27ce638c950"
  },
  "mainEntityOfPage": "https://www.ojogo.pt/internacional/noticias/ibrahimovic-e-a-guerra-o-que-esta-a-acontecer-na-ucrania-e-tragico-14706831.html",
  "publisher": {
    "@type": "Organization",
    "name": "O Jogo",
    "url": "https://www.ojogo.pt/",
    "logo": {
      "@type": "ImageObject",
      "url": "https://static.globalnoticias.pt/oj/common/images/favicons/mstile-310x310.png",
      "height": 310,
      "width": 310
    },
    "sameAs": [
      "https://www.facebook.com/diariodesportivo.ojogo",
      "https://twitter.com/ojogo"
    ]
  },
  "author": "Redação",
  "isAccessibleForFree": true,
  "isPartOf": {
    "@type": [
      "CreativeWork",
      "Product"
    ],
    "name": "O Jogo",
    "productID": "ojogo.pt:showcase"
  }
}</script>

<meta property="og:locale" content="pt_PT" />

    <meta property="og:type" content="article" />

<meta property="og:title" content="Ibrahimovic e a guerra: &#8243;O que est&#225; a acontecer na Ucr&#226;nia &#233; tr&#225;gico&#8243;" />
<meta property="og:url" content="https://www.ojogo.pt/internacional/noticias/ibrahimovic-e-a-guerra-o-que-esta-a-acontecer-na-ucrania-e-tragico-14706831.html" />
<meta property="og:site_name" content="O Jogo" />
<meta name="Author" content="Global Media Group" />
<meta name="description" content="Colega de equipa do internacional portugu&#234;s Rafael Le&#227;o no l&#237;der do campeonato italiano manifestou-se &quot;a favor da paz e do amor&quot;, uma mensagem que gostaria de fazer passar atrav&#233;s do futebol" />
<meta name="keywords" content="O Jogo,OJ,Internacional" />
<meta name="news_keywords" content="O Jogo,OJ,Internacional" />
<meta property="og:description" content="Colega de equipa do internacional portugu&#234;s Rafael Le&#227;o no l&#237;der do campeonato italiano manifestou-se &quot;a favor da paz e do amor&quot;, uma mensagem que gostaria de fazer passar atrav&#233;s do futebol" />
<link rel="image_src" href="https://static.globalnoticias.pt/oj/image.jpg?brand=OJ&type=generate&guid=295cebd7-b5e0-4ada-bf76-e27ce638c950&w=800&h=420&watermark=true&t=20220323144900" />
<meta property="og:image" content="https://static.globalnoticias.pt/oj/image.jpg?brand=OJ&type=generate&guid=295cebd7-b5e0-4ada-bf76-e27ce638c950&w=800&h=420&watermark=true&t=20220323144900" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="420" />
<meta property="article:author" content="https://www.facebook.com/diariodesportivo.ojogo/?fref=ts" />
<meta property="article:section" content="Internacional"/><meta property="article:published_time" content="2022-03-23T14:49:00Z"/>

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="O Jogo" />
<meta name="twitter:creator" content="O Jogo" />
<meta name="twitter:title" content="Ibrahimovic e a guerra: &#8243;O que est&#225; a acontecer na Ucr&#226;nia &#233; tr&#225;gico&#8243;" />
<meta name="twitter:description" content="Colega de equipa do internacional portugu&#234;s Rafael Le&#227;o no l&#237;der do campeonato italiano manifestou-se &quot;a favor da paz e do amor&quot;, uma mensagem que gostaria de fazer passar atrav&#233;s do futebol" />
<meta name="twitter:image" content="https://static.globalnoticias.pt/oj/image.jpg?brand=OJ&type=generate&guid=295cebd7-b5e0-4ada-bf76-e27ce638c950&w=800&h=420&watermark=true&t=20220323144900" />
<meta property="fb:pages" content="203200596365747" />
<meta name="google" content="notranslate" />


    


    <link rel="preconnect" crossorigin href="//fonts.googleapis.com" />
    <link rel="preconnect" crossorigin href="//connect.facebook.net" />
    <link rel="preconnect" crossorigin href="//cdn.jwplayer.com" />
    <link rel="preconnect" crossorigin href="//api.peer5.com" />
    <link rel="preconnect" crossorigin href="//www.google-analytics.com" />
    <link rel="preconnect" crossorigin href="//www.googletagservices.com" />
    <link rel="preconnect" crossorigin href="//www.googletagmanager.com" />
    <link rel="preconnect" crossorigin href="//cdns.gigya.com" />
    <link rel="preconnect" crossorigin href="//static.globalnoticias.pt" />
    <link rel="preconnect" crossorigin href="//comunidade.globalmediagroup.pt" />
    <link rel="preconnect" crossorigin href="//securepubads.g.doubleclick.net" />
    <link rel="preconnect" crossorigin href="//ad-dev.globalnoticias.pt" />
    <link rel="preconnect" crossorigin href="//ws.globalnoticias.pt" />
    <link rel="preconnect" crossorigin href="//widget.engageya.com" />
    <link rel="preconnect" crossorigin href="//nonio.globalmediagroup.pt" />
    <link rel="preconnect" crossorigin href="//mas.protecmedia.com" />

    <link rel="canonical" href="https://www.ojogo.pt/internacional/noticias/ibrahimovic-e-a-guerra-o-que-esta-a-acontecer-na-ucrania-e-tragico-14706831.html" />
    <link rel="amphtml" href="https://www.ojogo.pt/internacional/noticias/amp/ibrahimovic-e-a-guerra-o-que-esta-a-acontecer-na-ucrania-e-tragico-14706831.html"/>
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
    <meta name="HandheldFriendly" content="true" />
    <meta name="MobileOptimized" content="320" />
    <meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0" />
    <meta name="apple-mobile-web-app-capable" content="yes" />
    <meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
    <meta property="fb:app_id" content="610259635784372" />

    <link rel="icon" type="image/x-icon" href="https://static.globalnoticias.pt/oj/common/images/favicons/favicon-16x16.png" />
    <link rel="shortcut icon" type="image/x-icon" href="https://static.globalnoticias.pt/oj/common/images/favicons/favicon-16x16.png" />
    <link rel="apple-touch-icon-precomposed" sizes="57x57" href="https://static.globalnoticias.pt/oj/common/images/favicons/apple-touch-icon-57x57.png" />
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://static.globalnoticias.pt/oj/common/images/favicons/apple-touch-icon-114x114.png" />
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://static.globalnoticias.pt/oj/common/images/favicons/apple-touch-icon-72x72.png" />
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://static.globalnoticias.pt/oj/common/images/favicons/apple-touch-icon-144x144.png" />
    <link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://static.globalnoticias.pt/oj/common/images/favicons/apple-touch-icon-60x60.png" />
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://static.globalnoticias.pt/oj/common/images/favicons/apple-touch-icon-120x120.png" />
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://static.globalnoticias.pt/oj/common/images/favicons/apple-touch-icon-76x76.png" />
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://static.globalnoticias.pt/oj/common/images/favicons/apple-touch-icon-152x152.png" />
    <link rel="icon" type="image/png" href="https://static.globalnoticias.pt/oj/common/images/favicons/favicon-196x196.png" sizes="196x196" />
    <link rel="icon" type="image/png" href="https://static.globalnoticias.pt/oj/common/images/favicons/favicon-96x96.png" sizes="96x96" />
    <link rel="icon" type="image/png" href="https://static.globalnoticias.pt/oj/common/images/favicons/favicon-32x32.png" sizes="32x32" />
    <link rel="icon" type="image/png" href="https://static.globalnoticias.pt/oj/common/images/favicons/favicon-16x16.png" sizes="16x16" />
    <link rel="icon" type="image/png" href="https://static.globalnoticias.pt/oj/common/images/favicons/favicon-128.png" sizes="128x128" />
    <meta name="application-name" content="O Jogo" />
    <meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://static.globalnoticias.pt/oj/common/images/favicons/mstile-144x144.png" />
    <meta name="msapplication-square70x70logo" content="https://static.globalnoticias.pt/oj/common/images/favicons/mstile-70x70.png" />
    <meta name="msapplication-square150x150logo" content="https://static.globalnoticias.pt/oj/common/images/favicons/mstile-150x150.png" />
    <meta name="msapplication-wide310x150logo" content="https://static.globalnoticias.pt/oj/common/images/favicons/mstile-310x150.png" />
    <meta name="msapplication-square310x310logo" content="https://static.globalnoticias.pt/oj/common/images/favicons/mstile-310x310.png" />

    <meta name="google-signin-client_id" content="7092492792-si2u5ld8hondfdujq6fka9shihsn5324.apps.googleusercontent.com" />

    <link rel="preload" href="https://fonts.googleapis.com/css?family=Montserrat:400,700&display=swap" as="style" onload="this.onload=null;this.rel='stylesheet'" />
    <link rel="preload" href="https://fonts.googleapis.com/css?family=Roboto+Slab:400,100,300,700&display=swap" as="style" onload="this.onload=null;this.rel='stylesheet'" />
    <link rel="preload" href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700&display=swap" as="style" onload="this.onload=null;this.rel='stylesheet'" />
    <link rel="preload" href="https://fonts.googleapis.com/css?family=Titillium+Web:400,700&display=swap" as="style" onload="this.onload=null;this.rel='stylesheet'" />


    <link href="/common/bundles/oj-css-core-desktop.css?v=8mj8TrjI-JTugnbr8fQOnX_WNBUe9LZLMDYTxD0wSmM1--v-3.70" rel="stylesheet" type="text/css" />

    <link href="/common/bundles/oj-css-master.css?v=9SryAG4JumK095K8WqEl9TFFbneufomuhBcryV5vtU01--v-3.70" rel="stylesheet" type="text/css" />

    
    <!--[if lt IE 9]>
    <script src="/bundles/oj-js-html5shiv.js?v=_Rzo7uwV_K2UdPsAS0cFePqHSp3krDlO_CYMhf3VroE1--v-3.70" ></script>

    <![endif]-->
    <script src="/bundles/oj-js-core-desktop.js?v=e4WfcxSzR8GNY4zqrnigt4RlA9RJ1AR-EmNPShrz2iU1--v-3.70" ></script>

    <script src="/bundles/oj-js-master.js?v=5yl7AUSfQke-vLCvWecLtd0YBSzQ2-Y-CT7BFhTtjBc1--v-3.70" ></script>


    <script type="text/javascript">
        var ngxPageCtx = {"isDetailPage":true,"detailId":14706831,"isLocked":false};
        var ngxCfg = {"gigyaScreenSetRL":"gmg.1.prod_ojogo.v3-RegistrationLogin","tpDataToken":null,"ngxSwgXpto":"ngx-944cb1af-3005-4428-abfc-7f747ce1f509"} || { gigyaScreenSetRL: '' };
    </script>

    
    <script src="https://comunidade.globalmediagroup.pt/js/json-content-api-proxy.js"></script>
    <!-- jwplayer 8-->
    <script src="https://cdn.jwplayer.com/libraries/KDWDJGd0.js"></script>
    

    <script>
        //insurads

        var __iads_script = "NCDGA8G2";
        function iads() {
            var c = Cookies.getJSON('_gmg_insurads');
            if (typeof c == 'undefined') {
                $.getJSON('https://api.ipify.org?format=json').then(function (data1) {
                    return $.getJSON("https://www.ojogo.pt/toll/api/GeoIP?ipAddress=" + data1.ip, data1);
                }).then(function (res) {
                    if (typeof res !== 'undefined' && res.Status.ErrorCode == "0000" && res.IsoCode !== 'PT') {
                        return true;
                    }
                    return false;
                }).then(function (match) {
                    if (match) {
                        Cookies.set('_gmg_insurads', {
                            d: 'true'
                        });
                        _iads()

                        return true;
                    } else {
                        Cookies.set('_gmg_insurads', {
                            d: 'false'
                        });
                        return false;
                    }
                }).done(
                    function (con) { }
                );
            } else {
                if (c.d == 'true') _iads();
            }
        }
        function _iads() { (function (src) { var a = document.createElement("script"); a.type = "text/javascript"; a.async = true; a.src = src; var b = document.getElementsByTagName("script")[0]; b.parentNode.insertBefore(a, b) })("https://cdn.insurads.com/bootstrap/" + __iads_script + ".js"); console.log(">> Insurads " + __iads_script); }

        iads();

    </script>

    

    <input type="hidden" id="autorGaleria" value="Redação" />
    <input type="hidden" id="tagGaleria" value="internacional" />

    <style>
        .async-hide {
            opacity: 0 !important;
        }

        .js-showcase {
            display: none !important;
        }
    </style>

    <!-- Gigya SDK -->
    <script type="text/javascript" src="https://cdns.gigya.com/JS/gigya.js?apiKey=3_SASiBXHSVaCdPPccN9JlbXf803xv3Yi4XSgbhU9Hp_qVL_IH_cESKUJDiaU6eeG9"></script>
    <script src="/common/scripts/gy.js?v=1.1" type="text/javascript"></script>
    <!-- Gigya SDK -->

    <script type="text/javascript" src="https://www.ojogo.pt/clavi/gg/swgea.js?v=20220323"></script>
    <script async src="https://news.google.com/swg/js/v1/swg-gaa.js"></script>
    <script async subscriptions-control="manual" src="https://news.google.com/swg/js/v1/swg.js"></script>
    <script async defer src="https://apis.google.com/js/platform.js?onload=onLoadGapiCallback"></script>

    <script collect="" wam_label="GMG" wam_id="7859" src="https://ws.globalnoticias.pt/nonio.js"></script>

    <script type="text/javascript">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</script>

    <!-- Clavi Scripts -->
    <script type="text/javascript">
        function dataLayerPush(evtString, evtName) {
            window.dataLayer = window.dataLayer || [];
            dataLayer.push({
                'Author': 'Redação',
                'topico': 'internacional',
                'PublishDate': '2022-03-23T14:49:00Z',
                'userId': gy.account.isLoggedIn() ? gy.account.get('UID') : undefined,
                'Logged': evtString,
                'type': 'aberto',
                'formato': 'notícias',
                'event': evtName
            });
        }
    </script>
    <script type="text/javascript" src="https://nonio.globalmediagroup.pt/objs/Scripts/prod/ojogo/clavi.js?v=1.1"></script>
    <!-- End Clavi Scripts -->

    <!-- Google Tag Manager -->
    <script>(function (w, d, s, l, i) {
            w[l] = w[l] || []; w[l].push({
                'gtm.start':
                    new Date().getTime(), event: 'gtm.js'
            }); var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                    'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-TJRLSXZ');</script>
    <!-- End Google Tag Manager -->
    
        <script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
        <script>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
        </script>
        <script type='text/javascript'>
            var gptAdSlots = [];
            var slot_mrec1, slot_mrec2, slot_mrec3, slot_billboard_topo, slot_billboard, slot_bb_gaveta_1, slot_bb_gaveta_2, slot_layer, slot_inread, slot_centro1, slot_centro2, slot_centro3;
            googletag.cmd.push(function () {

                // mapping for 3 sizes of browser display.
                var mapping1 = googletag.sizeMapping(). //BILLBOARDS_TOPO
                    addSize([1025, 0], [[1024, 1], [1260, 370], [1260, 300], [1260, 200], [1100, 200], [970, 250], [970, 90]]). //dim1
                    addSize([768, 0], [[728, 1], [728, 338], [728, 300], [728, 150], [728, 90]]). //dim2
                    addSize([0, 0], [[320, 1], [320, 239], [320, 200], [320, 100], [320, 50], [300, 100], [300, 50]]). //dim3
                    build();

                // mapping for 3 sizes of browser display.
                var mapping2 = googletag.sizeMapping(). //BILLBOARDS
                    addSize([1025, 0], [[1024, 1], [1260, 370], [1260, 300], [1260, 200], [1100, 200], [970, 250], [970, 90]]). //dim1
                    addSize([768, 0], [[728, 1], [728, 338], [728, 300], [728, 150], [728, 90]]). //dim2
                    addSize([0, 0], [[320, 1], [320, 239], [320, 200], [320, 100], [320, 50], [300, 100], [300, 50]]). //dim3
                    build();

                // mapping for 3 sizes of browser display.
                var mapping3 = googletag.sizeMapping(). //BILLBOARDS_GAVETAS
                    addSize([1025, 0], [[1024, 1], [1024, 100]]). //dim1
                    addSize([768, 0], [[728, 1], [768, 100]]). //dim2
                    addSize([0, 0], [[320, 1], [300, 100], [300, 205], [300, 310]]). //dim3
                    build();

                var mapping7 = googletag.sizeMapping().
                    addSize([768, 0], [[300, 600], [300, 250], [468, 60], [468, 80], [250, 250]]). //desktop_tablet
                    addSize([0, 0], [[300, 600], [300, 250], [320, 100], [320, 50], [320, 75], [300, 100], [300, 75], [300, 50], [320, 250], [250, 250]]). //smartphone
                    build();

                var mapping8 = googletag.sizeMapping().
                    addSize([768, 0], [[300, 250], [468, 60], [468, 80], [250, 250]]). //desktop_tablet
                    addSize([0, 0], [[300, 250], [320, 100], [320, 50], [320, 75], [300, 100], [300, 75], [300, 50], [250, 250]]). //smartphone
                    build();

                // mapping for 3 sizes of browser display.
                var mapping9 = googletag.sizeMapping().
                    addSize([1315, 0], [[640, 480], [640, 360], [400, 300], [320, 240], [320, 180], [1, 1]]). //desktop
                    addSize([768, 0], [[400, 300], [320, 240], [320, 180], [1, 1]]). //tablet
                    addSize([0, 0], [[320, 240], [320, 180], [1, 1]]). //smartphone
                    build();


                slot_billboard = googletag.defineSlot('/5268/ojogo.pt/internacional/noticias', [1260, 200], 'billboard').setTargeting('pos', ['billboard']).setTargeting('tag',['internacional']).defineSizeMapping(mapping2).addService(googletag.pubads());

                slot_layer = googletag.defineOutOfPageSlot('/5268/ojogo.pt/internacional/noticias', 'layer').
                    setTargeting('tag', ['internacional']).
                    addService(googletag.pubads());

                slot_mrec1 = googletag.defineSlot('/5268/ojogo.pt/internacional/noticias', [[300, 250], [300, 600]], 'mrec1').
                    setTargeting('pos', ['topo']).
                    setTargeting('tag', ['internacional']).
                    addService(googletag.pubads());
                //gptAdSlots[0] = mrec1;

                slot_mrec2 = googletag.defineSlot('/5268/ojogo.pt/internacional/noticias', [300, 250], 'mrec2').setTargeting('pos', ['centro']).setTargeting('tag',['internacional']).addService(googletag.pubads());

                slot_mrec3 = googletag.defineSlot('/5268/ojogo.pt/internacional/noticias', [300, 250], 'mrec3').
                    setTargeting('pos', ['fundo']).
                    setTargeting('tag', ['internacional']).
                    addService(googletag.pubads());

                 
                slot_inread = googletag.defineSlot('/5268/ojogo.pt/internacional/noticias', [1, 1], 'inread').
                    setTargeting('pos', ['inread']).
                    setTargeting('tag', ['internacional']).
                    defineSizeMapping(mapping9).
                    addService(googletag.pubads());
                 

                googletag.pubads().enableSingleRequest();
                googletag.pubads().collapseEmptyDivs();
                googletag.pubads().disableInitialLoad();
                googletag.enableServices();
            });
        </script>
    

    
        <script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/jquery-ui.min.js"></script>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-cookie/1.4.1/jquery.cookie.min.js"></script>

        <script src="https://www.gstatic.com/firebasejs/5.10.0/firebase-app.js"></script>
        <script src="https://www.gstatic.com/firebasejs/5.10.0/firebase-messaging.js"></script>
        <script src="https://mas.protecmedia.com/mas-bundle-wpn-stats.mini.js"></script>

        <script>
            // Inicializa el conector con MAS
            var MASStatsMgr = new Iter2MAS().initialize({
                piwikUrl: "https://mas.protecmedia.com/endpoint",
                siteId: "B0FCRMB7BUCRF",
                pageType: "mainSection",
                searchPrefix: "",
                uid: ""
            });

            // Manda un hit de tipo pageView
            MASStatsMgr.sendVisitHit();

            // Gestor de notificaciones web push
            ITER.WPN.initialize("https://mas.protecmedia.com", "B0FCRMB7BUCRF", "7092492792", "https://www.ojogo.pt/firebase-messaging-sw.js");
        </script>

        <script src="https://mas.protecmedia.com/qapcore.js"></script>
    

    
    
    
    <!-- clavi Scripts start -->
    <script>cg();</script>
    <!-- clavi Scripts end -->
    

    <script async src="https://contributor.google.com/scripts/41893b236a1dbf70/loader.js"></script>
    <script>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</script>
</head>
<body itemscope itemtype="https://schema.org/WebPage" class="t-page-article-1">
    

    <!-- Google Tag Manager (noscript) -->
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TJRLSXZ" height="0" width="0" style="display: none; visibility: hidden"></iframe>
    </noscript>
    <!-- End Google Tag Manager (noscript) -->

    <!-- GMG Top bar menu : start -->
    
    <style type="text/css">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</style>
    <div class="gmg-remote-header-1">
        <div id="GMG_wrapperElm" class="globalmediaheader-wrapper">
            <div id="GMG_logoElm" class="globalmediaheader-logo">
                <a href="http://www.globalmediagroup.pt/?referrer=HeaderGMG" rel="noopener" target="_blank">
                    <img src="/common/css/gmg_header_bar_imgs/logo_GMG.png" alt="Global Media" /></a>
            </div>
            <div id="GMG_brandsElm" class="globalmediaheader-l">
                <ul>
                    
                    <li><a href="https://www.jn.pt/?referrer=HeaderGMG"  rel="noopener" target="_blank">JN</a></li>
                    
                    <li><a href="https://www.dn.pt/?referrer=HeaderGMG"  rel="noopener" target="_blank">DN</a></li>
                    
                    <li><a href="https://www.tsf.pt/?referrer=HeaderGMG"  rel="noopener" target="_blank">TSF</a></li>
                    
                    <li><a href="https://www.dinheirovivo.pt/?referrer=HeaderGMG"  rel="noopener" target="_blank">Dinheiro Vivo</a></li>
                    
                    <li><a href="https://www.ojogo.pt/?referrer=HeaderGMG"  rel="noopener" target="_blank">O Jogo</a></li>
                    
                    <li><a href="https://www.motor24.pt/?referrer=HeaderGMG"  rel="noopener" target="_blank">Motor 24</a></li>
                    
                    <li><a href="https://menshealth.pt/?referrer=HeaderGMG"  rel="noopener" target="_blank">Men's Health</a></li>
                    
                    <li><a href="https://womenshealth.pt/?referrer=HeaderGMG"  rel="noopener" target="_blank">Women's Health</a></li>
                    
                    <li><a href="https://www.evasoes.pt/?referrer=HeaderGMG"  rel="noopener" target="_blank">Evasões</a></li>
                    
                    <li><a href="https://www.voltaaomundo.pt/?referrer=HeaderGMG"  rel="noopener" target="_blank">Volta ao Mundo</a></li>
                    
                    <li><a href="https://www.noticiasmagazine.pt/?referrer=HeaderGMG"  rel="noopener" target="_blank">NM</a></li>
                    
                    <li><a href="https://www.n-tv.pt/?referrer=HeaderGMG"  rel="noopener" target="_blank">N-TV</a></li>
                    
                    <li><a href="https://www.delas.pt/?referrer=HeaderGMG"  rel="noopener" target="_blank">Delas</a></li>
                    
                </ul>
            </div>
            <div id="GMG_buttonsElm" class="globalmediaheader-r">
                
                <a href="https://grupobel.pt/pt/grupo-bel/"  rel="noopener" target="_blank" class="globalmediaheader-btn-1 "><span>Grupo BEL</span></a>
                
                <a href="https://classificados.ojogo.pt/?referrer=HeaderGMG"  rel="noopener" target="_blank" class="globalmediaheader-btn-1 "><span>Classificados</span></a>
                
                <a href="https://www.ojogo.pt/ojogopremium.html?target=conteudo_fechado" data-track-id="premium_assinar_header" rel="noopener" target="_blank" class="globalmediaheader-btn-1 btn-assinar"><span>Assinar o JOGO Exclusivo</span></a>
                
            </div>
        </div>
    </div>
    
    <!-- GMG Top bar menu : end -->

    
        <div id="layer">
            <script>
                googletag.cmd.push(function () {
                    googletag.display('layer');
                });
            </script>
        </div>
    
    <input type="hidden" name="section" value="internacional/noticias" />
    <input type="hidden" name="Device" value="desktop" />
    <!-- Facebook SDK -->
    <div id="fb-root"></div>
    <script async defer crossorigin="anonymous" src="https://connect.facebook.net/pt_PT/sdk.js#xfbml=1&version=v10.0&appId=610259635784372&autoLogAppEvents=1" nonce="gG3xgAvQ"></script>

    <!-- no mediactors : [style:HTML * OJ2016][qry:mode=pub] -->
    
        <ins data-revive-zoneid="541" data-revive-target="_blank" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
        <script async src="//ad-dev.globalnoticias.pt/revive/www/delivery/asyncjs.php"></script>
    
    <header role="banner" class="t-header">

    <div class="t-h-brand">
        <div class="t-i">
            <div class="t-h-logo-1">
                <a href="/">
                    <em>O Jogo</em>
                </a>
            </div>
            <!-- menu -->
            <nav role="navigation" itemscope="" itemtype="https://schema.org/SiteNavigationElement" aria-label="Navigation" class="t-h-mainmenu-1">
                <ul role="menubar">
                    <li role="menuitem">
                        <a href="/">
                            <span>Início</span>
                        </a>
                    </li>
                    
                    <li class="">
                        <a href="/futebol.html" >
                            <span>Futebol</span>
                        </a>
                    </li>
                    
                    <li class="">
                        <a href="/modalidades.html" >
                            <span>Modalidades</span>
                        </a>
                    </li>
                    
                    <li class="">
                        <a href="/opiniao.html" >
                            <span>Opinião</span>
                        </a>
                    </li>
                    
                    <li class="">
                        <a href="/classificacoes.html" >
                            <span>Classificações</span>
                        </a>
                    </li>
                    
                    <li class="">
                        <a href="/diretos.html" >
                            <span>Diretos</span>
                        </a>
                    </li>
                    
                    <li class="">
                        <a href="/resumos.html" >
                            <span>Vídeos</span>
                        </a>
                    </li>
                    
                    <li class="">
                        <a href="http://ligaj.ojogo.pt/" target='_blank' rel='noopener'>
                            <span>Liga J</span>
                        </a>
                    </li>
                    
                    <li class="">
                        <a href="/edicao-do-dia.html" >
                            <span>E-PAPER</span>
                        </a>
                    </li>
                    
                </ul>
            </nav>
            <!-- end menu -->

            

            <div class="t-h-funcs-1">
                <button class="t-h-funcs-submenu-btn js-h-submenu-toggle">
                    <span>
                        <em>Menu</em>
                    </span>
                </button>
                <button class="t-h-funcs-search-btn js-h-search-toggle">
                    <span>
                        <em>Pesquisa</em>
                    </span>
                </button>
                <a href="https://www.facebook.com/diariodesportivo.ojogo" target="_blank" rel="noopener" class="t-h-funcs-facebook-btn">
                    <em>Facebook</em>
                </a>
            </div>
            <div class="t-h-funcs-4">
                <a href="javascript:void(0);" data-key="player-popup" class="t-btn-emissao-1" title="Ouvir emissão da rádio TSF">
                    <span>TSF</span>
                </a>
                
                <div class="t-uacc-wrap">
                    <div class="t-uacc-wrap-i">

                        <!-- User IS NOT logged in -->
                        <div class="t-uacc-1 gy-show-if-logged-out">
                            <a href="javascript:void(0);" class="t-uacc-link" title="Login" onclick="javascript:gigyaOnLogoutUserChange();" style="white-space: nowrap;">
                                <span>Login</span>
                            </a>
                        </div>

                        <!-- User IS logged in -->
                        <div class="t-uacc-2 js-uacc-toggle gy-show-if-logged-in">
                            <div class="t-uacc-btn">
                                <figure>
                                    <img id="gigyaPhotoURL" src="https://static.globalnoticias.pt/ve/common/images/user-default_m.png" alt="">
                                </figure>
                                <span id="gigyaName"></span>
                            </div>
                            <aside class="t-uacc-dd js-uacc-dd">
                                <div class="t-uacc-dd-i">
                                    <div class="t-uacc-dd-body">
                                        <div class="t-uacc-list">
                                            <ul>
                                                <li>
                                                    <a href="/my-account">
                                                        <span>A minha conta</span>
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="javascript:void(0);"><span id="gigyaScreenSetUpdateProfile" class="gy-click-screen-set" data-screen-set="gmg.1.prod_ojogo.v3-ProfileUpdate" data-lang="pt" style="white-space: nowrap;">Alterar Dados Pessoais</span></a>
                                                </li>
                                                <li>
                                                    <a href="javascript:void(0);" onclick="javascript:gigyaUserChange();"><span>Mudar de Utilizador</span></a>
                                                </li>
                                            </ul>
                                        </div>
                                        <div class="t-uacc-logout">
                                            <a href="javascript:void(0);" onclick="javascript:gigya.accounts.logout();">
                                                <span>Sair</span>
                                            </a>
                                        </div>
                                    </div>
                                </div>
                            </aside>
                        </div>

                    </div>
                </div>
                
            </div>
        </div>
    </div>

    <div class="t-h-submenu-1 js-h-submenu-toggle-trg">
        <div class="t-i">
            <div class="t-i-i">
                <div class="t-i-i-i">
                    <div class="t-h-sm-col-1">
                        <nav role="navigation" class="t-i">
                            <!-- menu header futebol -->
                            
                            <ul class="t-h-sm-list-1">
                                
                                <li class="t-h-sm-sublist">
                                    <a href="/futebol.html" >
                                        Futebol
                                    </a>
                                    
                                    <ul>
                                        
                                        <li><a href="/internacional/euro-2020.html" >Euro 2020</a></li>
                                        
                                        <li><a href="/widget/euro-2020.html" >Jogos Euro</a></li>
                                        
                                        <li><a href="/futebol/1a-liga.html" >I Liga</a></li>
                                        
                                        <li><a href="/futebol/2a-liga.html" >II Liga</a></li>
                                        
                                        <li><a href="/internacional.html" >Internacional</a></li>
                                        
                                        <li><a href="/internacional/cristiano-ronaldo.html" >Ronaldo</a></li>
                                        
                                        <li><a href="/internacional/jose-mourinho.html" >Mourinho</a></li>
                                        
                                        <li><a href="/internacional/portugueses.html" >Portugueses</a></li>
                                        
                                        <li><a href="/futebol/taca-portugal.html" >Taça de Portugal</a></li>
                                        
                                        <li><a href="/futebol/taca-liga.html" >Taça da Liga</a></li>
                                        
                                        <li><a href="/internacional/selecao.html" >Seleção</a></li>
                                        
                                        <li><a href="/internacional/liga-campeoes.html" >Liga dos Campeões</a></li>
                                        
                                        <li><a href="/internacional/liga-europa.html" >Liga Europa</a></li>
                                        
                                        <li><a href="/futebol/formacao.html" >Formação</a></li>
                                        
                                        <li><a href="/futebol/nao-profissional.html" >Não Profissional</a></li>
                                        
                                    </ul>
                                    
                                </li>
                                
                                <li class="t-h-sm-sublist t-interface-responsive-2">
                                    <a href="/modalidades.html" >
                                        Modalidades
                                    </a>
                                    
                                    <ul>
                                        
                                        <li><a href="https://www.ojogo.pt/modalidades/toquio-2020/noticias.html" >Tóquio 2020</a></li>
                                        
                                        <li><a href="/modalidades/andebol.html" >Andebol</a></li>
                                        
                                        <li><a href="/modalidades/basquetebol.html" >Basquetebol</a></li>
                                        
                                        <li><a href="/modalidades/futsal.html" >Futsal</a></li>
                                        
                                        <li><a href="/modalidades/hoqueiempatins.html" >Hóquei em Patins</a></li>
                                        
                                        <li><a href="/modalidades/motores.html" >Motores</a></li>
                                        
                                        <li><a href="/modalidades/outras-modalidades.html" >Outras</a></li>
                                        
                                    </ul>
                                    
                                </li>
                                
                            </ul>
                            
                            <!-- end menu header futebol -->
                            <!-- menu header clubes -->
                            
                            <ul class="t-h-sm-list-2 js-hover-list-1">
                                
                                <li>
                                    <span>Clubes</span>
                                    
                                    <ul>
                                        
                                        <li>
                                            <a href="/futebol/1a-liga/sporting.html" >
                                                <img alt="sporting" src="https://static.globalnoticias.pt/oj/image.jpg?brand=OJ&amp;type=clubes&amp;name=sporting&amp;w=40&amp;h=36&amp;v=22" />
                                            </a>
                                        </li>
                                        
                                        <li>
                                            <a href="/futebol/1a-liga/porto.html" >
                                                <img alt="fc_porto" src="https://static.globalnoticias.pt/oj/image.jpg?brand=OJ&amp;type=clubes&amp;name=fc_porto&amp;w=40&amp;h=36&amp;v=22" />
                                            </a>
                                        </li>
                                        
                                        <li>
                                            <a href="/futebol/1a-liga/benfica.html" >
                                                <img alt="benfica" src="https://static.globalnoticias.pt/oj/image.jpg?brand=OJ&amp;type=clubes&amp;name=benfica&amp;w=40&amp;h=36&amp;v=22" />
                                            </a>
                                        </li>
                                        
                                        <li>
                                            <a href="/futebol/1a-liga/braga.html" >
                                                <img alt="braga" src="https://static.globalnoticias.pt/oj/image.jpg?brand=OJ&amp;type=clubes&amp;name=braga&amp;w=40&amp;h=36&amp;v=22" />
                                            </a>
                                        </li>
                                        
                                        <li>
                                            <a href="/futebol/1a-liga/pacos-ferreira.html" >
                                                <img alt="pacos_ferreira" src="https://static.globalnoticias.pt/oj/image.jpg?brand=OJ&amp;type=clubes&amp;name=pacos_ferreira&amp;w=40&amp;h=36&amp;v=22" />
                                            </a>
                                        </li>
                                        
                                        <li>
                                            <a href="/futebol/1a-liga/santa-clara.html" >
                                                <img alt="santa_clara" src="https://static.globalnoticias.pt/oj/image.jpg?brand=OJ&amp;type=clubes&amp;name=santa_clara&amp;w=40&amp;h=36&amp;v=22" />
                                            </a>
                                        </li>
                                        
                                        <li>
                                            <a href="/futebol/1a-liga/vitoria-guimaraes.html" >
                                                <img alt="v_guimaraes" src="https://static.globalnoticias.pt/oj/image.jpg?brand=OJ&amp;type=clubes&amp;name=v_guimaraes&amp;w=40&amp;h=36&amp;v=22" />
                                            </a>
                                        </li>
                                        
                                        <li>
                                            <a href="/futebol/1a-liga/moreirense.html" >
                                                <img alt="moreirense" src="https://static.globalnoticias.pt/oj/image.jpg?brand=OJ&amp;type=clubes&amp;name=moreirense&amp;w=40&amp;h=36&amp;v=22" />
                                            </a>
                                        </li>
                                        
                                        <li>
                                            <a href="/futebol/1a-liga/famalicao.html" >
                                                <img alt="famalicao" src="https://static.globalnoticias.pt/oj/image.jpg?brand=OJ&amp;type=clubes&amp;name=famalicao&amp;w=40&amp;h=36&amp;v=22" />
                                            </a>
                                        </li>
                                        
                                        <li>
                                            <a href="/futebol/1a-liga/belenenses.html" >
                                                <img alt="belenenses" src="https://static.globalnoticias.pt/oj/image.jpg?brand=OJ&amp;type=clubes&amp;name=belenenses&amp;w=40&amp;h=36&amp;v=22" />
                                            </a>
                                        </li>
                                        
                                        <li>
                                            <a href="/futebol/1a-liga/gil-vicente.html" >
                                                <img alt="gil_vicente" src="https://static.globalnoticias.pt/oj/image.jpg?brand=OJ&amp;type=clubes&amp;name=gil_vicente&amp;w=40&amp;h=36&amp;v=22" />
                                            </a>
                                        </li>
                                        
                                        <li>
                                            <a href="/futebol/1a-liga/tondela.html" >
                                                <img alt="tondela" src="https://static.globalnoticias.pt/oj/image.jpg?brand=OJ&amp;type=clubes&amp;name=tondela&amp;w=40&amp;h=36&amp;v=22" />
                                            </a>
                                        </li>
                                        
                                        <li>
                                            <a href="/futebol/1a-liga/boavista.html" >
                                                <img alt="boavista" src="https://static.globalnoticias.pt/oj/image.jpg?brand=OJ&amp;type=clubes&amp;name=boavista&amp;w=40&amp;h=36&amp;v=22" />
                                            </a>
                                        </li>
                                        
                                        <li>
                                            <a href="/futebol/1a-liga/portimonense.html" >
                                                <img alt="portimonense" src="https://static.globalnoticias.pt/oj/image.jpg?brand=OJ&amp;type=clubes&amp;name=portimonense&amp;w=40&amp;h=36&amp;v=22" />
                                            </a>
                                        </li>
                                        
                                        <li>
                                            <a href="/futebol/1a-liga/maritimo.html" >
                                                <img alt="maritimo" src="https://static.globalnoticias.pt/oj/image.jpg?brand=OJ&amp;type=clubes&amp;name=maritimo&amp;w=40&amp;h=36&amp;v=22" />
                                            </a>
                                        </li>
                                        
                                        <li>
                                            <a href="/futebol/1a-liga/estoril.html" >
                                                <img alt="estoril" src="https://static.globalnoticias.pt/oj/image.jpg?brand=OJ&amp;type=clubes&amp;name=estoril&amp;w=40&amp;h=36&amp;v=22" />
                                            </a>
                                        </li>
                                        
                                        <li>
                                            <a href="/futebol/1a-liga/vizela.html" >
                                                <img alt="vizela" src="https://static.globalnoticias.pt/oj/image.jpg?brand=OJ&amp;type=clubes&amp;name=vizela&amp;w=40&amp;h=36&amp;v=22" />
                                            </a>
                                        </li>
                                        
                                        <li>
                                            <a href="/futebol/1a-liga/arouca.html" >
                                                <img alt="arouca" src="https://static.globalnoticias.pt/oj/image.jpg?brand=OJ&amp;type=clubes&amp;name=arouca&amp;w=40&amp;h=36&amp;v=22" />
                                            </a>
                                        </li>
                                        
                                    </ul>
                                    
                                </li>
                                
                            </ul>
                            
                            <!-- end menu header clubes -->
                            <!-- menu header opiniao -->
                            
                            <ul class="t-h-sm-list-1 t-interface-responsive-1">
                                
                                <li class="t-h-sm-sublist">
                                    <a href="/opiniao.html" >
                                        Opinião
                                    </a>
                                    
                                    <ul>
                                        
                                        <li><a href="/opiniao/cronistas/josemanuelribeiro.html" >José Manuel Ribeiro</a></li>
                                        
                                        <li><a href="/opiniao/cronistas/jorgemaia.html" >Jorge Maia</a></li>
                                        
                                        <li><a href="/opiniao/cronistas/alvaromagalhaes.html" >Álvaro Magalhães</a></li>
                                        
                                        <li><a href="/opiniao/cronistas/carloste.html" >Carlos Tê</a></li>
                                        
                                        <li><a href="/opiniao/cronistas/jaime-cancella-de-abreu.html" >Jaime Cancella de Abreu</a></li>
                                        
                                        <li><a href="/opiniao/cronistas/joseeduardosimoes.html" >José Eduardo Simões</a></li>
                                        
                                        <li><a href="/opiniao/cronistas/jorgecoroado.html" >Jorge Coroado</a></li>
                                        
                                        <li><a href="/opiniao/cronistas/josejoaotorrinha.html" >José João Torrinha</a></li>
                                        
                                        <li><a href="/opiniao/cronistas/luisfreitaslobo.html" >Luís Freitas Lobo</a></li>
                                        
                                        <li><a href="/opiniao/cronistas/marcos-cruz.html" >Marcos Cruz</a></li>
                                        
                                        <li><a href="/opiniao/cronistas/miguel-guedes.html" >Miguel Guedes</a></li>
                                        
                                        <li><a href="/opiniao/cronistas/miguelpedro.html" >Miguel Pedro</a></li>
                                        
                                        <li><a href="/opiniao/cronistas/sonia-carneiro.html" >Sónia Carneiro</a></li>
                                        
                                    </ul>
                                    
                                </li>
                                
                                <li class="t-h-sm-sublist">
                                    <a href="/classificacoes.html" >
                                        Classificações
                                    </a>
                                    
                                    <ul>
                                        
                                        <li><a href="/classificacoes.html" >Classificação</a></li>
                                        
                                        <li><a href="/resultados.html" >Resultados</a></li>
                                        
                                    </ul>
                                    
                                </li>
                                
                            </ul>
                            
                            <!-- end menu header opiniao -->
                            <!-- menu header outros -->
                            
                            <ul class="t-h-sm-list-1">
                                
                                <li >
                                    <a href=/covid-19.html >
                                        Covid-19
                                    </a>
                                    
                                </li>
                                
                                <li >
                                    <a href=/diretos.html >
                                        Diretos
                                    </a>
                                    
                                </li>
                                
                                <li >
                                    <a href=/resumos.html >
                                        Vídeos
                                    </a>
                                    
                                </li>
                                
                                <li >
                                    <a href=/area-j.html >
                                        Área J
                                    </a>
                                    
                                </li>
                                
                                <li >
                                    <a href=/match-tv.html >
                                        BigMatch TV
                                    </a>
                                    
                                </li>
                                
                                <li >
                                    <a href=/ultimas.html >
                                        Ao minuto
                                    </a>
                                    
                                </li>
                                
                                <li >
                                    <a href=/insolito.html >
                                        Insólito
                                    </a>
                                    
                                </li>
                                
                                <li >
                                    <a href=http://ligaj.ojogo.pt/ target='_blank' rel='noopener'>
                                        Liga J
                                    </a>
                                    
                                </li>
                                
                                <li class="t-h-sm-sublist">
                                    <a href=/multimedia.html >
                                        Multimédia
                                    </a>
                                    
                                    <ul>
                                        
                                        <li><a href="/multimedia/videos.html" >Vídeos</a></li>
                                        
                                        <li><a href="/multimedia/fotografias.html" >Fotogalerias</a></li>
                                        
                                    </ul>
                                    
                                </li>
                                
                                <li class="t-h-sm-sublist">
                                    <a  >
                                        Utilidades
                                    </a>
                                    
                                    <ul>
                                        
                                        <li><a href="/totojogos.html" >Totojogos</a></li>
                                        
                                        <li><a href="/meteorologia.html" >Meteorologia</a></li>
                                        
                                    </ul>
                                    
                                </li>
                                
                                <li >
                                    <a href=/edicao-do-dia.html >
                                        Capa do Dia
                                    </a>
                                    
                                </li>
                                
                                <li >
                                    <a href=/edicao-do-dia.html >
                                        E-PAPER
                                    </a>
                                    
                                </li>
                                
                                <li >
                                    <a href=/iniciativas.html >
                                        Iniciativas OJOGO
                                    </a>
                                    
                                </li>
                                
                                <li >
                                    <a href=/subscricoes.html >
                                        Newsletters
                                    </a>
                                    
                                </li>
                                
                                <li >
                                    <a href=/brandstory.html >
                                        Brand Story
                                    </a>
                                    
                                </li>
                                
                                <li class="t-h-sm-sublist">
                                    <a  >
                                        Sobre o site
                                    </a>
                                    
                                    <ul>
                                        
                                        <li><a href="/termos-uso.html" >Termos e Condições</a></li>
                                        
                                        <li><a href="/estatuto-editorial.html" >Estatuto Editorial</a></li>
                                        
                                        <li><a href="/ficha-tecnica.html" >Ficha Técnica</a></li>
                                        
                                        <li><a href="/contactos.html" >Contatos</a></li>
                                        
                                        <li><a href="https://publicidade.ojogo.pt/" target='_blank' rel='noopener'>Publicidade</a></li>
                                        
                                        <li><a href="https://nonio.net/a-mensagem-nonio/" target='_blank' rel='noopener'>A Mensagem Nónio</a></li>
                                        
                                        <li>
                                            <a class="change-consent" style="cursor: pointer;" onclick="window.__tcfapi('displayConsentUi', 2, function() {} );">Opções de privacidade</a>
                                        </li>
                                        
                                    </ul>
                                    
                                </li>
                                
                            </ul>
                            
                            <!-- end menu header outros -->

                            
                        </nav>
                    </div>
                    <div class="t-h-sm-col-2">

                        <section class="t-h-sm-featured-1">
                            <h3>
                                23 março 2022</h3>
                            <div class="t-h-sm-featured-elm-1">
                                <a href="https://www.ojogo.pt/ojogopremium.html?target=conteudo_fechado">
                                    <span>Assinar</span>
                                </a>
                            </div>
                            <div class="t-h-sm-featured-elm-2">
                                <a href="/edicao-do-dia.html">
                                    <img src="https://static.globalnoticias.pt/oj/image.jpg?brand=OJ&type=blank&w=181&h=235" class="lazy-hidden" data-src="https://static.globalnoticias.pt/oj/image.aspx?brand=oj&type=generate&guid=ffeade92-2909-48c7-8bb6-9d5adfa7412f&w=181&h=235" alt="" />
                                </a>
                            </div>
                            <div class="t-h-sm-featured-elm-3">
                                <div class="t-site-share-1">
                                    <ul>
                                        <li class="t-share-facebook">
                                            <a href="https://www.facebook.com/diariodesportivo.ojogo" target="_blank" rel="noopener" title="Facebook">
                                                <em>Facebook</em>
                                            </a>
                                        </li>
                                        <li class="t-share-twitter">
                                            <a href="https://twitter.com/ojogo" target="_blank" rel="noopener" title="Twitter">
                                                <em>Twitter</em>
                                            </a>
                                        </li>
                                        <li class="t-share-rss">
                                            <a href="/apps-rss.html" target="_blank" rel="noopener" title="RSS">
                                                <em>RSS</em>
                                            </a>
                                        </li>
                                    </ul>
                                </div>
                            </div>
                            <div class="t-h-sm-featured-elm-4">
                                <ul>
                                    <li class="t-btn-appstore">
                                        <a href="https://itunes.apple.com/pt/app/o-jogo/id538431588?mt=8" target="_blank" rel="noopener">
                                            <em>App Store</em>
                                        </a>
                                    </li>
                                    <li class="t-btn-googleplay">
                                        <a href="https://play.google.com/store/apps/details?id=pt.civ.ojogo&hl=pt-PT" target="_blank" rel="noopener">
                                            <em>Google Play</em>
                                        </a>
                                    </li>
                                </ul>
                            </div>
                        </section>

                    </div>

                </div>
            </div>
        </div>
    </div>

    <div class="t-h-search-1 js-h-search-toggle-trg">
        <div class="t-i">
            <div class="t-i-i">
                <div class="t-i-i-i">
                    <div class="t-h-s-form-1">
                        <input type="text" placeholder="Termo a Pesquisar" class="t-h-s-form-btn-input" name="search" />
                        <button type="submit" class="t-h-s-form-btn-submit" name="button_search">
                            <span>
                                <em>Pesquisar</em>
                            </span>
                        </button>
                        <button class="t-h-s-form-btn-clear js-h-s-form-btn-clear">
                            <span>
                                <em>Limpar</em>
                            </span>
                        </button>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <script>
        if (navigator.userAgent.indexOf('App v') != -1 && $(".t-uacc-wrap").length > 0) {
            $(".t-uacc-wrap").remove();
        }
    </script>
</header>



<!-- submenu -->

<!-- end submenu -->







    <!-- no mediactors : [style:Ticker * OJ2016][qry:Type=ultima_hora] --><!-- no mediactors : [style:Ticker * OJ2016][qry:Type=direto&show-revive=false&Device=desktop] -->
    

    <main role="main" aria-label="Main content" class="t-main">
        
        
        <div class="t-pub-box-6 js-pub-billboard-megapub-1">
      <div class="t-i">
            <div id="billboard">
<script>
        googletag.cmd.push(function() {
          googletag.display('billboard');
});
        </script>
</div>
           </div>
          </div>
        

    <input type="hidden" id="PathName" name="PathName" value="/NewsGen/Edição/OJogo/Internacional/Notícias" />
    <input type="hidden" id="article_id_14706831" value="14706831"><input type="hidden" id="article_url_14706831" value="/internacional/noticias/ibrahimovic-e-a-guerra-o-que-esta-a-acontecer-na-ucrania-e-tragico-14706831.html"><input type="hidden" id="article_title_14706831" value="Ibrahimovic e a guerra: &quot;O que está a acontecer na Ucrânia é trágico&quot;"><article class="t-article-1 js-a-sticky-bar" data-key="ibrahimovic-e-a-guerra-o-que-esta-a-acontecer-na-ucrania-e-tragico-14706831" data-truncated="false">

<aside role="complementary" class="t-breadcrumbs-1">
    <ul class="t-i">
        <li>
            <a href="/">Início</a>
        </li>
        <li><a href="/internacional.html">Internacional</a></li>
    </ul>
</aside><header class="t-a-head-1 js-select-and-share-1"><div class="t-i"><h1 rel="headline">Ibrahimovic e a guerra: "O que está a acontecer na Ucrânia é trágico"</h1></div></header><div class="t-a-sticky-1"><div><i class="js-a-sticky-bar-progress" style="width: 33%;"></i><div><div class="t-a-sticky-title">Ibrahimovic e a guerra: "O que está a acontecer na Ucrânia é trágico"</div><div class="t-a-sticky-share"><div class="t-a-share-1"><ul><li class="t-share-facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.ojogo.pt/internacional/noticias/ibrahimovic-e-a-guerra-o-que-esta-a-acontecer-na-ucrania-e-tragico-14706831.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=660,top=190,width=600,height=600'); return false;" title="Facebook"><span>Partilhar </span><em>no Facebook</em></a></li><li class="t-share-twitter"><a href="https://twitter.com/intent/tweet?text=Ibrahimovic e a guerra: &quot;O que est%C3%A1 a acontecer na Ucr%C3%A2nia %C3%A9 tr%C3%A1gico&quot;&amp;url=https://www.ojogo.pt/internacional/noticias/ibrahimovic-e-a-guerra-o-que-esta-a-acontecer-na-ucrania-e-tragico-14706831.html" target="_blank" rel="noopener" title="Twitter"><em>Twitter</em></a></li><li class="t-share-whatsapp" style="display:none"><a href="whatsapp://send?text=https://www.ojogo.pt/internacional/noticias/ibrahimovic-e-a-guerra-o-que-esta-a-acontecer-na-ucrania-e-tragico-14706831.html" data-action="share/whatsapp/share" title="WhatsApp"><em>WhatsApp</em></a></li><li class="t-share-email"><a href="mailto:?Subject=Artigo O Jogo&amp;body=Ibrahimovic e a guerra: &quot;O que est%C3%A1 a acontecer na Ucr%C3%A2nia %C3%A9 tr%C3%A1gico&quot;%0D%0AConsulte o artigo completo em:%0D%0Ahttps://www.ojogo.pt/internacional/noticias/ibrahimovic-e-a-guerra-o-que-esta-a-acontecer-na-ucrania-e-tragico-14706831.html" title="Email"><em>Email</em></a></li><li class="t-share-more"><a class="a2a_dd" data-a2a-url="https://www.ojogo.pt/internacional/noticias/ibrahimovic-e-a-guerra-o-que-esta-a-acontecer-na-ucrania-e-tragico-14706831.html" href="https://www.addtoany.com/share" title="Partilhar"><em>Partilhar</em></a></li></ul></div></div></div></div></div><div class="t-a-wrap-1"><div class="t-i"><div class="t-a-content-1 js-a-content"><div class="t-i js-a-content-full"><div class="t-a-c-top-1"><aside class="t-a-media-1"><figure><img src="https://static.globalnoticias.pt/oj/image.jpg?brand=OJ&amp;type=generate&amp;guid=295cebd7-b5e0-4ada-bf76-e27ce638c950&amp;w=735&amp;h=490&amp;t=20220323145023" alt="Ibrahimovic" class="lazy-hidden" data-src="https://static.globalnoticias.pt/oj/image.jpg?brand=OJ&amp;type=generate&amp;guid=295cebd7-b5e0-4ada-bf76-e27ce638c950&amp;w=735&amp;h=490&amp;t=20220323145023"><figcaption><p>Ibrahimovic</p><p>Fotografia: AFP</p></figcaption></figure></aside></div><div class="t-a-c-funcs-1"><div class="t-a-share-1"><ul><li class="t-share-facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.ojogo.pt/internacional/noticias/ibrahimovic-e-a-guerra-o-que-esta-a-acontecer-na-ucrania-e-tragico-14706831.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=660,top=190,width=600,height=600'); return false;" title="Facebook"><span>Partilhar </span><em>no Facebook</em></a></li></ul></div><div class="t-a-info-1"><div class="t-a-info-author">Redação</div><time datetime="2022-03-23 14:49" content="2022-03-23 14:49">23 Março 2022 às 14:49</time></div></div><div data-ngx-name="description" class="t-a-c-wrap js-select-and-share-1"><p class="t-a-c-intro-1">Colega de equipa do internacional português Rafael Leão no líder do campeonato italiano manifestou-se "a favor da paz e do amor", uma mensagem que gostaria de fazer passar através do futebol</p><p>O internacional sueco Zlatan Ibrahimovic, avançado do Milan, qualificou hoje a guerra na Ucrânia de "uma tragédia", E algo que "não é possível que esteja a acontecer em 2022".</p><aside role="complementary" class="t-a-c-slice-content-1"><section class="t-section-list-15 t-section-list-related"><header class="t-section-title-1 t-section-title-related"><h4><span>Relacionados</span></h4></header><p class="related-article"><a href="/i/14706996.html"><span>Internacional. </span>Autocarro do Atlético Madrid deixou ajuda e vai trazer 30 deslocados ucranianos </a></p><p class="related-article"><a href="/i/14705932.html"><span>Internacional. </span>"Parece-me bastante duro ver que nos interessa mais esta guerra do que outras"</a></p></section></aside><p>"O que está a acontecer [na Ucrânia] é trágico. Não é possível que esteja a acontecer em 2022, já deveríamos ser capazes de resolver as coisas com normalidade e não com guerra", sustentou o veterano jogador, de 40 anos.</p><p>O colega de equipa do internacional português Rafael Leão no líder do campeonato italiano manifestou-se "a favor da paz e do amor", uma mensagem que gostaria de fazer passar através do futebol.</p><aside role="complementary" class="t-a-c-slice-content-1"><section class="t-section-list-16"><header class="t-section-title-1"><h4><span>Leia também</span></h4></header><nav><ul><li class=""><a href="/i/14703748.html" class="t-s-l-fig"><img src="https://static.globalnoticias.pt/oj/image.jpg?brand=OJ&amp;type=generate&amp;guid=1f478a96-4643-4702-97f3-771de3ea2bb2&amp;w=150&amp;h=100&amp;t=20220322162720" alt="Neymar cumpre a quinta época no PSG" class="lazy-loaded" data-src="https://static.globalnoticias.pt/oj/image.jpg?brand=OJ&amp;type=generate&amp;guid=1f478a96-4643-4702-97f3-771de3ea2bb2&amp;w=150&amp;h=100&amp;t=20220322162720"></a><a href="/i/14703748.html" class="t-s-l-name"><span>Internacional</span></a><a href="/i/14703748.html" class="t-s-l-title"><span>"Neymar quase já não treina, chega sempre num estado lamentável"</span></a><span class="t-s-l-lead"><span>Críticas subiram de tom e em França apontam o dedo à postura do jogador do PSG.</span></span></li></ul></nav></section></aside><p>O avançado comentou a guerra na Ucrânia durante a conferência de imprensa relativa ao jogo entre Suécia e República Checa, das meias-finais dos "play-off" europeus de qualificação para o Mundial'2022, cujo vencedor defrontará a Polónia, que seguiu diretamente para a final devido à exclusão da Rússia, motivada pela invasão à Ucrânia.</p><aside role="complementary" class="t-a-c-slice-content-1"><section class="t-section-list-16"><header class="t-section-title-1"><h4><span>Leia também</span></h4></header><nav><ul><li class=""><a href="/i/14705686.html" class="t-s-l-fig"><img src="https://static.globalnoticias.pt/oj/image.jpg?brand=OJ&amp;type=generate&amp;guid=b1c2c0d6-6624-4258-bc74-9ded12b14b0b&amp;w=150&amp;h=100&amp;t=20220323094722" alt="Selecionador da Ucrânia com proposta de clube russo: &quot;Deem-me uma metralhadora e atravessarei o Kremlin&quot;" class="lazy-loaded" data-src="https://static.globalnoticias.pt/oj/image.jpg?brand=OJ&amp;type=generate&amp;guid=b1c2c0d6-6624-4258-bc74-9ded12b14b0b&amp;w=150&amp;h=100&amp;t=20220323094722"></a><a href="/i/14705686.html" class="t-s-l-name"><span>Basquetebol</span></a><a href="/i/14705686.html" class="t-s-l-title"><span>Selecionador da Ucrânia com proposta de clube russo: "Deem-me uma metralhadora e atravessarei o Kremlin"</span></a><span class="t-s-l-lead"><span>Ainars Bagatskis, treinador letão que orienta a seleção ucraniana de basquetebol, recebeu uma proposta para treinar um clube russo. E não gostou.</span></span></li></ul></nav></section></aside><div class="t-pub-box-inread js-pubinread"><div class="t-i"><div id="inread"><script>
                        googletag.cmd.push(function() {
                        googletag.display('inread');
                        });
                      </script></div></div></div><p> </p><div class="t-a-footer-1"><div class="t-a-share-1"><ul><li class="t-share-facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.ojogo.pt/internacional/noticias/ibrahimovic-e-a-guerra-o-que-esta-a-acontecer-na-ucrania-e-tragico-14706831.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=660,top=190,width=600,height=600'); return false;" title="Facebook"><span>Partilhar </span><em>no Facebook</em></a></li><li class="t-share-twitter"><a href="https://twitter.com/intent/tweet?text=Ibrahimovic e a guerra: &quot;O que est%C3%A1 a acontecer na Ucr%C3%A2nia %C3%A9 tr%C3%A1gico&quot;&amp;url=https://www.ojogo.pt/internacional/noticias/ibrahimovic-e-a-guerra-o-que-esta-a-acontecer-na-ucrania-e-tragico-14706831.html" target="_blank" rel="noopener" title="Twitter"><em>Twitter</em></a></li><li class="t-share-whatsapp" style="display:none"><a href="whatsapp://send?text=https://www.ojogo.pt/internacional/noticias/ibrahimovic-e-a-guerra-o-que-esta-a-acontecer-na-ucrania-e-tragico-14706831.html" data-action="share/whatsapp/share" title="WhatsApp"><em>WhatsApp</em></a></li><li class="t-share-email"><a href="mailto:someone@example.com?Subject=https://www.ojogo.pt/internacional/noticias/ibrahimovic-e-a-guerra-o-que-esta-a-acontecer-na-ucrania-e-tragico-14706831.html" target="_blank" rel="noopener" title="Email"><em>Email</em></a></li><li class="t-share-more"><a class="a2a_dd" data-a2a-url="https://www.ojogo.pt/internacional/noticias/ibrahimovic-e-a-guerra-o-que-esta-a-acontecer-na-ucrania-e-tragico-14706831.html" href="https://www.addtoany.com/share" title="Partilhar"><em>Partilhar</em></a></li></ul></div></div></div></div></div><aside role="complementary" itemscope="" itemtype="https://schema.org/WPSideBar" class="t-a-c-aside-1 js-a-c-sidebar"><div class="mrec-status-l"><div class="mrec-content"><div id="mrec1" class="mrec1"><script>googletag.cmd.push(function () {googletag.display('mrec1');});</script></div></div></div>

<div id="leiaTambem"></div><section class="t-section-list-2"><header class="t-section-title-1"><h4><a href="/multimedia.html">Multimédia</a></h4></header><div><div class="t-multimedia-slider-1 js-slider-1"><div class="swiper-container"><div class="swiper-wrapper"><div class="swiper-slide"><a href="/multimedia/fotografias/um-ex-benfica-entre-oito-jogadores-na-porta-de-saida-do-real-madrid-dizem-em-espanha-14707716.html"><figure><img src="https://static.globalnoticias.pt/oj/image.jpg?brand=OJ&amp;type=generate&amp;guid=7d57d63d-6f47-44bd-b446-9f01c241f759&amp;w=300&amp;h=200&amp;t=20220323180403"><figcaption><p>Um ex-Benfica entre oito jogadores na porta de saída do Real Madrid, dizem em Espanha</p></figcaption></figure></a></div><div class="swiper-slide"><a href="/multimedia/videos/importa-fixar-o-padrao-desta-equipa-disputamos-duas-finais-e-vencemos-as-duas-14706717.html"><figure><img src="https://static.globalnoticias.pt/oj/image.jpg?brand=OJ&amp;type=generate&amp;guid=5047da0f-6040-43ac-abb7-d750ccc89fe9&amp;w=300&amp;h=200&amp;t=20220323142606"><figcaption><p>"Importa fixar o padrão desta equipa. Disputámos duas finais e vencemos as duas"</p></figcaption></figure></a></div><div class="swiper-slide"><a href="/multimedia/videos/ausencias-tambem-fazem-parte-dos-11-milhoes-de-portugueses-por-quem-temos-de-jogar-14706708.html"><figure><img src="https://static.globalnoticias.pt/oj/image.jpg?brand=OJ&amp;type=generate&amp;guid=a1696b27-df2f-41ad-bd88-60be5de5cb08&amp;w=300&amp;h=200&amp;t=20220323142630"><figcaption><p>"Ausências? Também fazem parte dos 11 milhões de portugueses por quem temos de jogar"</p></figcaption></figure></a></div><div class="swiper-slide"><a href="/multimedia/videos/carlao-da-a-voz-pela-fpf-no-mes-de-luta-contra-a-discriminacao-racial-14703598.html"><figure><img src="https://static.globalnoticias.pt/oj/image.jpg?brand=OJ&amp;type=generate&amp;guid=d617bc80-4c9e-4f3e-8144-11076f3bf63b&amp;w=300&amp;h=200&amp;t=20220322154342"><figcaption><p>Carlão dá a voz pela FPF no mês de Luta contra a Discriminação Racial</p></figcaption></figure></a></div><div class="swiper-slide"><a href="/multimedia/fotografias/vitinha-e-tiago-djalo-em-estreia-as-imagens-do-treino-da-selecao-14703597.html"><figure><img src="https://static.globalnoticias.pt/oj/image.jpg?brand=OJ&amp;type=generate&amp;guid=b20312f7-a43f-4174-ab67-9fdc8fc070a5&amp;w=300&amp;h=200&amp;t=20220322154012"><figcaption><p>Vitinha e Tiago Djaló em estreia: as imagens do treino da Seleção</p></figcaption></figure></a></div><div class="swiper-slide"><a href="/multimedia/fotografias/portugal-a-pensar-na-turquia-as-boas-vindas-a-vitinha-e-os-sorrisos-de-bruno-fernandes-14701650.html"><figure><img src="https://static.globalnoticias.pt/oj/image.jpg?brand=OJ&amp;type=generate&amp;guid=62128ff5-1de8-452d-8e8c-2c776fa0f524&amp;w=300&amp;h=200&amp;t=20220321215653"><figcaption><p>Portugal a pensar na Turquia: as boas-vindas a Vitinha e os sorrisos de Bruno Fernandes</p></figcaption></figure></a></div></div><div class="swiper-pagination"></div></div></div></div></section>
</aside></div></div><div class="t-a-wrap-2"><div class="t-i"><aside class="t-a-footer-sb-1"><div class="mrec-status-l"><div class="mrec-content"><div id="mrec2" class="mrec2"><script>googletag.cmd.push(function () {googletag.display('mrec2');});</script></div></div></div>
</aside><div class="t-a-footer-3" id="comment_14706831"><section class="t-section-list-6"><header class="t-section-title-1"><h4><span>Comentários</span></h4></header><div><div class="fb-comments" data-href="https://www.ojogo.pt/internacional/noticias/ibrahimovic-e-a-guerra-o-que-esta-a-acontecer-na-ucrania-e-tragico-14706831.html" data-numposts="2" data-colorscheme="light" data-mobile="true"></div></div></section></div><div class="t-a-footer-2" style="float:left"><!-- [grid:sys - Grid Detalhe Destaques][/NewsGen/Publicação/OJ2016/Detalhe/Destaques][start] --><section class="t-section-list-5"><header class="t-section-title-1"><h4><span>Destaques</span></h4></header><nav><ul><li><a href="/internacional/selecao/noticias/nao-sei-se-sera-o-ultimo-mundial-de-ronaldo-e-nao-sei-se-sera-a-minha-ultima-oportunidade-14707634.html"><figure><img alt="&quot;Não sei se será o último Mundial de Ronaldo e não sei se será a minha última oportunidade&quot;" src="https://static.globalnoticias.pt/oj/image.jpg?brand=OJ&amp;type=blank&amp;w=337&amp;h=224" data-src="https://static.globalnoticias.pt/oj/image.jpg?brand=OJ&amp;type=generate&amp;guid=e0c90584-85b6-4978-b7fe-85344312ca88&amp;w=337&amp;h=224&amp;t=20220323174855" class="lazy-hidden"><figcaption><p>"Não sei se será o último Mundial de Ronaldo e não sei se será a minha última oportunidade"</p></figcaption></figure></a></li><li><a href="/futebol/1a-liga/braga/noticias/carlos-carvalhal-abre-a-porta-de-saida-do-braga-14707407.html"><figure><img alt="Carlos Carvalhal abre a porta de saída do Braga: &quot;Serei um treinador livre&quot;" src="https://static.globalnoticias.pt/oj/image.jpg?brand=OJ&amp;type=blank&amp;w=337&amp;h=224" data-src="https://static.globalnoticias.pt/oj/image.jpg?brand=OJ&amp;type=generate&amp;guid=0c3efa88-305f-4ec0-bc3e-0114915e4656&amp;w=337&amp;h=224&amp;t=20220323175245" class="lazy-hidden"><figcaption><p>Carlos Carvalhal abre a porta de saída do Braga: "Serei um treinador livre"</p></figcaption></figure></a></li><li><a href="/internacional/noticias/aos-23-anos-guarda-redes-do-manchester-united-termina-a-carreira-14707555.html"><figure><img alt="Aos 23 anos, guarda-redes do Manchester United termina a carreira" src="https://static.globalnoticias.pt/oj/image.jpg?brand=OJ&amp;type=blank&amp;w=337&amp;h=224" data-src="https://static.globalnoticias.pt/oj/image.jpg?brand=OJ&amp;type=generate&amp;guid=1f386262-3847-45a3-aedb-4897695acfb0&amp;w=337&amp;h=224&amp;t=20220323174128" class="lazy-hidden"><figcaption><p>Aos 23 anos, guarda-redes do Manchester United termina a carreira</p></figcaption></figure></a></li><li><a href="/futebol/1a-liga/noticias/sporting-benfica-ja-tem-data-liga-divulga-o-calendario-das-proximas-tres-rondas-14707135.html"><figure><img alt="Sporting-Benfica já tem data: Liga divulga o calendário das próximas três rondas" src="https://static.globalnoticias.pt/oj/image.jpg?brand=OJ&amp;type=blank&amp;w=337&amp;h=224" data-src="https://static.globalnoticias.pt/oj/image.jpg?brand=OJ&amp;type=generate&amp;guid=bfdc0c40-10af-4d95-aa98-b1526b66cf81&amp;w=337&amp;h=224&amp;t=20220323160854" class="lazy-hidden"><figcaption><p>Sporting-Benfica já tem data: Liga divulga o calendário das próximas três rondas</p></figcaption></figure></a></li><li><a href="/internacional/noticias/vivemos-momentos-de-incerteza-dia-apos-dia-descobrimos-novas-sancoes-14707635.html"><figure><img alt="&quot;Vivemos momentos de incerteza. Dia após dia descobrimos novas sanções&quot;" src="https://static.globalnoticias.pt/oj/image.jpg?brand=OJ&amp;type=blank&amp;w=337&amp;h=224" data-src="https://static.globalnoticias.pt/oj/image.jpg?brand=OJ&amp;type=generate&amp;guid=15f682e6-c021-4c47-bb0e-affb99fd537c&amp;w=337&amp;h=224&amp;t=20220323175211" class="lazy-hidden"><figcaption><p>"Vivemos momentos de incerteza. Dia após dia descobrimos novas sanções"</p></figcaption></figure></a></li><li><a href="/futebol/1a-liga/porto/noticias/emprestimo-obrigacionista-fc-porto-sempre-foi-e-vai-continuar-a-ser-um-investimento-seguro-14707024.html"><figure><img alt="&quot;Empréstimo obrigacionista? FC Porto sempre foi e vai continuar a ser um investimento seguro&quot;" src="https://static.globalnoticias.pt/oj/image.jpg?brand=OJ&amp;type=blank&amp;w=337&amp;h=224" data-src="https://static.globalnoticias.pt/oj/image.jpg?brand=OJ&amp;type=generate&amp;guid=0606752d-ef68-4f2b-a12c-c8810ba50df0&amp;w=337&amp;h=224&amp;t=20220323164143" class="lazy-hidden"><figcaption><p>"FC Porto sempre foi e vai continuar a ser um investimento seguro"</p></figcaption></figure></a></li></ul></nav></section><!-- [grid:sys - Grid Detalhe Destaques][end] --><!-- [grid:sys - Grid Recomendadas NGx][/NewsGen/Publicação/OJ2016/Detalhe/Mais Notícias][start] --><section class="t-section-list-5"><header class="t-section-title-1"><h4><span>Mais Notícias</span></h4></header><nav><ul data-type="content-bundle" data-key="widget1-web" data-ui-key="widget1-web"><div data-ngx-content></div>
<div data-ngx-content data-priority-premium="true"></div>
<ins data-revive-zoneid="457" data-revive-block="1" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>

<ins data-revive-zoneid="458" data-revive-block="1" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
<div data-ngx-content></div>
<div data-ngx-content data-priority-premium="true"></div>

<div data-ngx-content></div>
<ins data-revive-zoneid="459" data-revive-block="1" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
<div data-ngx-content></div>

<div data-ngx-content></div>
<div data-ngx-content></div>
<ins data-revive-zoneid="460" data-revive-block="1" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>

<script async="" src="//ad-dev.globalnoticias.pt/revive/www/delivery/asyncjs.php"></script>

</ul></nav></section><!-- [grid:sys - Grid Recomendadas NGx][end] --><!-- [grid:sys - Grid Recomendadas GMG NGx][/NewsGen/Publicação/OJ2016/Detalhe/Outros conteúdos GMG][start] --><section class="t-section-list-5"><header class="t-section-title-1"><h4><span>Outros conteúdos GMG</span></h4></header><nav><ul data-type="content-bundle" data-key="widget2-web" data-ui-key="widget2-web"><div data-ngx-content data-priority-brand="MOTOR24"></div>
<div data-ngx-content data-priority-brand="MH"></div>
<div data-ngx-content data-priority-brand="VM"></div>

<div data-ngx-content data-priority-brand="DELAS"></div>
<div data-ngx-content data-priority-brand="JN"></div>
<div data-ngx-content data-priority-brand="DV"></div>

<div data-ngx-content data-priority-brand="NTV"></div>
<ins data-revive-zoneid="498" data-revive-block="1" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
<div data-ngx-content data-priority-brand="TSF"></div>

<div data-ngx-content data-priority-brand="EV"></div>
<div data-ngx-content data-priority-brand="DN"></div>
<div data-ngx-content data-priority-brand="MH"></div>

<div data-ngx-content data-priority-brand="VDIGITAL"></div>
<div data-ngx-content data-priority-brand="DV"></div>
<div data-ngx-content data-priority-brand="WH"></div>

<ins data-revive-zoneid="499" data-revive-block="1" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
<div data-ngx-content data-priority-brand="JN"></div>
<div data-ngx-content data-priority-brand="DN"></div>

<div data-ngx-content data-priority-brand="DV"></div>
<div data-ngx-content data-priority-brand="EV"></div>
<ins data-revive-zoneid="500" data-revive-block="1" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>

<div data-ngx-content data-priority-brand="NM"></div>
<div data-ngx-content data-priority-brand="DELAS"></div>
<div data-ngx-content data-priority-brand="VM"></div>

<div data-ngx-content data-priority-brand="DN"></div>
<ins data-revive-zoneid="501" data-revive-block="1" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
<div data-ngx-content data-priority-brand="NTV"></div>

<div data-ngx-content data-priority-brand="WH"></div>
<div data-ngx-content data-priority-brand="TSF"></div>
<div data-ngx-content data-priority-brand="JN"></div>

<div data-ngx-content data-priority-brand="MOTOR24"></div>
<div data-ngx-content data-priority-brand="VDIGITAL"></div>
<div data-ngx-content data-priority-brand="MH"></div>

<script async src="//ad-dev.globalnoticias.pt/revive/www/delivery/asyncjs.php"></script>
</ul></nav></section><!-- [grid:sys - Grid Recomendadas GMG NGx][end] --><!-- [grid:Grid Revive Brandstory][/NewsGen/Publicação/OJ2016/Detalhe/BrandStory (Desktop)][start] --><section class="t-section-list-5"><header class="t-section-title-3"><h4><a href="/brandstory.html"><img alt="" src="https://static.globalnoticias.pt/oj/image.jpg?brand=OJ&amp;type=blank" data-src="https://static.globalnoticias.pt/oj/image.aspx?brand=oj&amp;type=generate&amp;guid=e234f605-e535-40f0-85e7-22c486ead6dc" class="lazy-hidden"></a></h4></header><nav><ul id="clickSendGA"><ins data-revive-zoneid="42" data-revive-block="1" data-revive-ct0="{clickurl_enc}" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
<ins data-revive-zoneid="43" data-revive-block="1" data-revive-ct0="{clickurl_enc}" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
<ins data-revive-zoneid="44" data-revive-block="1" data-revive-ct0="{clickurl_enc}" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
<script async="" src="//ad-dev.globalnoticias.pt/revive/www/delivery/asyncjs.php"></script></ul></nav></section><!-- [grid:Grid Revive Brandstory][end] --><!-- grid not visible: /NewsGen/Publicação/OJ2016/Detalhe/Não Perca (mobile) --><!-- grid not visible: /NewsGen/Publicação/OJ2016/Detalhe/Mais Notícias (mobile) --><!-- grid not visible: /NewsGen/Publicação/OJ2016/Detalhe/Mrec3 (mobile) --><!-- grid not visible: /NewsGen/Publicação/OJ2016/Detalhe/Veja Também (mobile) --><!-- grid not visible: /NewsGen/Publicação/OJ2016/Detalhe/BrandStory (mobile) --><!-- grid not visible: /NewsGen/Publicação/OJ2016/Detalhe/Outros Conteúdos GMG (mobile) --><!-- grid not visible: /NewsGen/Publicação/OJ2016/Detalhe/Classificados --><!-- grid not visible: /NewsGen/Publicação/OJ2016/Detalhe/Outros conteúdos GM (antigo) --><!-- grid not visible: /NewsGen/Publicação/OJ2016/Detalhe/Exclusivos --><!-- grid not visible: /NewsGen/Publicação/OJ2016/Detalhe/Outras Notícias (antigo) --><!-- grid not visible: /NewsGen/Publicação/OJ2016/Detalhe/TUI --><!-- grid not visible: /NewsGen/Publicação/OJ2016/Detalhe/Outras Notícias (mobile) --><!-- grid not visible: /NewsGen/Publicação/OJ2016/Detalhe/Outras Notícias --></div></div></div></article><script>
      var a2a_config = a2a_config || {};
      a2a_config.locale = "pt-PT";
      a2a_config.thanks = {postShare: false};
    </script><script async="" src="https://static.addtoany.com/menu/page.js"></script>
    <div class="t-a-load-another-container js-a-load-another-container">

        
    </div>
    <div class="t-a-load-another-btn">
        <div class="t-i">
            <div class="t-a-load-another-loading" style="display: none;">
                <div class="t-cssload-loader-1"></div>
            </div>
            <a href="https://www.ojogo.pt/internacional/noticias/russia-vai-lutar-pela-candidatura-aos-euros-de-2028-e-2032-14706681.html">Próximo Artigo</a>
        </div>
    </div>
    <script src="https://platform.twitter.com/widgets.js"></script>

    </main>

    <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

        <!-- Background of PhotoSwipe.
             It's a separate element, as animating opacity is faster than rgba(). -->
        <div class="pswp__bg"></div>

        <!-- Slides wrapper with overflow:hidden. -->
        <div class="pswp__scroll-wrap">

            <!-- Container that holds slides. PhotoSwipe keeps only 3 slides in DOM to save memory. -->
            <!-- don't modify these 3 pswp__item elements, data is added later on. -->
            <div class="pswp__container">
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
            </div>

            <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
            <div class="pswp__ui pswp__ui--hidden">

                <div class="pswp__top-bar">

                    <!--  Controls are self-explanatory. Order can be changed. -->

                    <div class="pswp__counter"></div>

                    <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

                    

                    <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

                    <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

                    <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                    <!-- element will get class pswp__preloader-active when preloader is running -->
                    <div class="pswp__preloader">
                        <div class="pswp__preloader__icn">
                            <div class="pswp__preloader__cut">
                                <div class="pswp__preloader__donut"></div>
                            </div>
                        </div>
                    </div>
                </div>

                <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                    <div class="pswp__share-tooltip"></div>
                </div>

                <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"></button>

                <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"></button>

                <div class="pswp__caption">
                    <div class="pswp__caption__center"></div>
                </div>

            </div>
        </div>

    </div>

    <footer role="contentinfo" class="t-footer">
    <div class="t-footer-funcs">
        <div class="t-i">
            <div class="t-i-i">
                <div class="t-ff-body">
                    <nav role="navigation" class="t-ff-nav-1">
                        <!-- menu header futebol -->
                        
                        <ul class="t-ff-nav-list-1">
                            
                            <li class="t-ff-nav-sublist">
                                <a href="/futebol.html" >
                                    Futebol
                                </a>
                                
                                <ul>
                                    
                                    <li><a href="/internacional/euro-2020.html" >Euro 2020</a></li>
                                    
                                    <li><a href="/widget/euro-2020.html" >Jogos Euro</a></li>
                                    
                                    <li><a href="/futebol/1a-liga.html" >I Liga</a></li>
                                    
                                    <li><a href="/futebol/2a-liga.html" >II Liga</a></li>
                                    
                                    <li><a href="/internacional.html" >Internacional</a></li>
                                    
                                    <li><a href="/internacional/cristiano-ronaldo.html" >Ronaldo</a></li>
                                    
                                    <li><a href="/internacional/jose-mourinho.html" >Mourinho</a></li>
                                    
                                    <li><a href="/internacional/portugueses.html" >Portugueses</a></li>
                                    
                                    <li><a href="/futebol/taca-portugal.html" >Taça de Portugal</a></li>
                                    
                                    <li><a href="/futebol/taca-liga.html" >Taça da Liga</a></li>
                                    
                                    <li><a href="/internacional/selecao.html" >Seleção</a></li>
                                    
                                    <li><a href="/internacional/liga-campeoes.html" >Liga dos Campeões</a></li>
                                    
                                    <li><a href="/internacional/liga-europa.html" >Liga Europa</a></li>
                                    
                                    <li><a href="/futebol/formacao.html" >Formação</a></li>
                                    
                                    <li><a href="/futebol/nao-profissional.html" >Não Profissional</a></li>
                                    
                                </ul>
                                
                            </li>
                            
                            <li class="t-ff-nav-sublist">
                                <a href="/modalidades.html" >
                                    Modalidades
                                </a>
                                
                                <ul>
                                    
                                    <li><a href="https://www.ojogo.pt/modalidades/toquio-2020/noticias.html" >Tóquio 2020</a></li>
                                    
                                    <li><a href="/modalidades/andebol.html" >Andebol</a></li>
                                    
                                    <li><a href="/modalidades/basquetebol.html" >Basquetebol</a></li>
                                    
                                    <li><a href="/modalidades/futsal.html" >Futsal</a></li>
                                    
                                    <li><a href="/modalidades/hoqueiempatins.html" >Hóquei em Patins</a></li>
                                    
                                    <li><a href="/modalidades/motores.html" >Motores</a></li>
                                    
                                    <li><a href="/modalidades/outras-modalidades.html" >Outras</a></li>
                                    
                                </ul>
                                
                            </li>
                            
                        </ul>
                        
                        <!-- end menu header futebol -->
                        <!-- menu header clubes -->
                        
                        <ul class="t-ff-nav-list-2">
                            
                            <li>
                                <span>Clubes</span>
                                
                                <ul>
                                    
                                    <li>
                                        <a href="/futebol/1a-liga/sporting.html" >
                                            <img alt="sporting" src="https://static.globalnoticias.pt/oj/image.jpg?brand=OJ&amp;type=clubes&amp;name=sporting&amp;w=40&amp;h=36&amp;v=22" />
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a href="/futebol/1a-liga/porto.html" >
                                            <img alt="fc_porto" src="https://static.globalnoticias.pt/oj/image.jpg?brand=OJ&amp;type=clubes&amp;name=fc_porto&amp;w=40&amp;h=36&amp;v=22" />
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a href="/futebol/1a-liga/benfica.html" >
                                            <img alt="benfica" src="https://static.globalnoticias.pt/oj/image.jpg?brand=OJ&amp;type=clubes&amp;name=benfica&amp;w=40&amp;h=36&amp;v=22" />
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a href="/futebol/1a-liga/braga.html" >
                                            <img alt="braga" src="https://static.globalnoticias.pt/oj/image.jpg?brand=OJ&amp;type=clubes&amp;name=braga&amp;w=40&amp;h=36&amp;v=22" />
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a href="/futebol/1a-liga/pacos-ferreira.html" >
                                            <img alt="pacos_ferreira" src="https://static.globalnoticias.pt/oj/image.jpg?brand=OJ&amp;type=clubes&amp;name=pacos_ferreira&amp;w=40&amp;h=36&amp;v=22" />
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a href="/futebol/1a-liga/santa-clara.html" >
                                            <img alt="santa_clara" src="https://static.globalnoticias.pt/oj/image.jpg?brand=OJ&amp;type=clubes&amp;name=santa_clara&amp;w=40&amp;h=36&amp;v=22" />
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a href="/futebol/1a-liga/vitoria-guimaraes.html" >
                                            <img alt="v_guimaraes" src="https://static.globalnoticias.pt/oj/image.jpg?brand=OJ&amp;type=clubes&amp;name=v_guimaraes&amp;w=40&amp;h=36&amp;v=22" />
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a href="/futebol/1a-liga/moreirense.html" >
                                            <img alt="moreirense" src="https://static.globalnoticias.pt/oj/image.jpg?brand=OJ&amp;type=clubes&amp;name=moreirense&amp;w=40&amp;h=36&amp;v=22" />
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a href="/futebol/1a-liga/famalicao.html" >
                                            <img alt="famalicao" src="https://static.globalnoticias.pt/oj/image.jpg?brand=OJ&amp;type=clubes&amp;name=famalicao&amp;w=40&amp;h=36&amp;v=22" />
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a href="/futebol/1a-liga/belenenses.html" >
                                            <img alt="belenenses" src="https://static.globalnoticias.pt/oj/image.jpg?brand=OJ&amp;type=clubes&amp;name=belenenses&amp;w=40&amp;h=36&amp;v=22" />
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a href="/futebol/1a-liga/gil-vicente.html" >
                                            <img alt="gil_vicente" src="https://static.globalnoticias.pt/oj/image.jpg?brand=OJ&amp;type=clubes&amp;name=gil_vicente&amp;w=40&amp;h=36&amp;v=22" />
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a href="/futebol/1a-liga/tondela.html" >
                                            <img alt="tondela" src="https://static.globalnoticias.pt/oj/image.jpg?brand=OJ&amp;type=clubes&amp;name=tondela&amp;w=40&amp;h=36&amp;v=22" />
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a href="/futebol/1a-liga/boavista.html" >
                                            <img alt="boavista" src="https://static.globalnoticias.pt/oj/image.jpg?brand=OJ&amp;type=clubes&amp;name=boavista&amp;w=40&amp;h=36&amp;v=22" />
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a href="/futebol/1a-liga/portimonense.html" >
                                            <img alt="portimonense" src="https://static.globalnoticias.pt/oj/image.jpg?brand=OJ&amp;type=clubes&amp;name=portimonense&amp;w=40&amp;h=36&amp;v=22" />
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a href="/futebol/1a-liga/maritimo.html" >
                                            <img alt="maritimo" src="https://static.globalnoticias.pt/oj/image.jpg?brand=OJ&amp;type=clubes&amp;name=maritimo&amp;w=40&amp;h=36&amp;v=22" />
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a href="/futebol/1a-liga/estoril.html" >
                                            <img alt="estoril" src="https://static.globalnoticias.pt/oj/image.jpg?brand=OJ&amp;type=clubes&amp;name=estoril&amp;w=40&amp;h=36&amp;v=22" />
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a href="/futebol/1a-liga/vizela.html" >
                                            <img alt="vizela" src="https://static.globalnoticias.pt/oj/image.jpg?brand=OJ&amp;type=clubes&amp;name=vizela&amp;w=40&amp;h=36&amp;v=22" />
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a href="/futebol/1a-liga/arouca.html" >
                                            <img alt="arouca" src="https://static.globalnoticias.pt/oj/image.jpg?brand=OJ&amp;type=clubes&amp;name=arouca&amp;w=40&amp;h=36&amp;v=22" />
                                        </a>
                                    </li>
                                    
                                </ul>
                                
                            </li>
                            
                        </ul>
                        
                        <!-- end menu header clubes -->
                        <!-- menu header opiniao -->
                        
                        <ul class="t-ff-nav-list-1">
                            
                            <li class="t-ff-nav-sublist">
                                <a href="/opiniao.html" >
                                    Opinião
                                </a>
                                
                                <ul>
                                    
                                    <li><a href="/opiniao/cronistas/josemanuelribeiro.html" >José Manuel Ribeiro</a></li>
                                    
                                    <li><a href="/opiniao/cronistas/jorgemaia.html" >Jorge Maia</a></li>
                                    
                                    <li><a href="/opiniao/cronistas/alvaromagalhaes.html" >Álvaro Magalhães</a></li>
                                    
                                    <li><a href="/opiniao/cronistas/carloste.html" >Carlos Tê</a></li>
                                    
                                    <li><a href="/opiniao/cronistas/jaime-cancella-de-abreu.html" >Jaime Cancella de Abreu</a></li>
                                    
                                    <li><a href="/opiniao/cronistas/joseeduardosimoes.html" >José Eduardo Simões</a></li>
                                    
                                    <li><a href="/opiniao/cronistas/jorgecoroado.html" >Jorge Coroado</a></li>
                                    
                                    <li><a href="/opiniao/cronistas/josejoaotorrinha.html" >José João Torrinha</a></li>
                                    
                                    <li><a href="/opiniao/cronistas/luisfreitaslobo.html" >Luís Freitas Lobo</a></li>
                                    
                                    <li><a href="/opiniao/cronistas/marcos-cruz.html" >Marcos Cruz</a></li>
                                    
                                    <li><a href="/opiniao/cronistas/miguel-guedes.html" >Miguel Guedes</a></li>
                                    
                                    <li><a href="/opiniao/cronistas/miguelpedro.html" >Miguel Pedro</a></li>
                                    
                                    <li><a href="/opiniao/cronistas/sonia-carneiro.html" >Sónia Carneiro</a></li>
                                    
                                </ul>
                                
                            </li>
                            
                            <li class="t-ff-nav-sublist">
                                <a href="/classificacoes.html" >
                                    Classificações
                                </a>
                                
                                <ul>
                                    
                                    <li><a href="/classificacoes.html" >Classificação</a></li>
                                    
                                    <li><a href="/resultados.html" >Resultados</a></li>
                                    
                                </ul>
                                
                            </li>
                            
                        </ul>
                        
                        <!-- end menu header opiniao -->
                        <!-- menu header outros -->
                        
                        <ul class="t-ff-nav-list-1">
                            
                            <li >
                                <a href=/covid-19.html >
                                    Covid-19
                                </a>
                                
                            </li>
                            
                            <li >
                                <a href=/diretos.html >
                                    Diretos
                                </a>
                                
                            </li>
                            
                            <li >
                                <a href=/resumos.html >
                                    Vídeos
                                </a>
                                
                            </li>
                            
                            <li >
                                <a href=/area-j.html >
                                    Área J
                                </a>
                                
                            </li>
                            
                            <li >
                                <a href=/match-tv.html >
                                    BigMatch TV
                                </a>
                                
                            </li>
                            
                            <li >
                                <a href=/ultimas.html >
                                    Ao minuto
                                </a>
                                
                            </li>
                            
                            <li >
                                <a href=/insolito.html >
                                    Insólito
                                </a>
                                
                            </li>
                            
                            <li >
                                <a href=http://ligaj.ojogo.pt/ target='_blank' rel='noopener'>
                                    Liga J
                                </a>
                                
                            </li>
                            
                            <li class="t-ff-nav-sublist">
                                <a href=/multimedia.html >
                                    Multimédia
                                </a>
                                
                                <ul>
                                    
                                    <li><a href="/multimedia/videos.html" >Vídeos</a></li>
                                    
                                    <li><a href="/multimedia/fotografias.html" >Fotogalerias</a></li>
                                    
                                </ul>
                                
                            </li>
                            
                            <li class="t-ff-nav-sublist">
                                <a  >
                                    Utilidades
                                </a>
                                
                                <ul>
                                    
                                    <li><a href="/totojogos.html" >Totojogos</a></li>
                                    
                                    <li><a href="/meteorologia.html" >Meteorologia</a></li>
                                    
                                </ul>
                                
                            </li>
                            
                            <li >
                                <a href=/edicao-do-dia.html >
                                    Capa do Dia
                                </a>
                                
                            </li>
                            
                            <li >
                                <a href=/edicao-do-dia.html >
                                    E-PAPER
                                </a>
                                
                            </li>
                            
                            <li >
                                <a href=/iniciativas.html >
                                    Iniciativas OJOGO
                                </a>
                                
                            </li>
                            
                            <li >
                                <a href=/subscricoes.html >
                                    Newsletters
                                </a>
                                
                            </li>
                            
                            <li >
                                <a href=/brandstory.html >
                                    Brand Story
                                </a>
                                
                            </li>
                            
                            <li class="t-ff-nav-sublist">
                                <a  >
                                    Sobre o site
                                </a>
                                
                                <ul>
                                    
                                    <li><a href="/termos-uso.html" >Termos e Condições</a></li>
                                    
                                    <li><a href="/estatuto-editorial.html" >Estatuto Editorial</a></li>
                                    
                                    <li><a href="/ficha-tecnica.html" >Ficha Técnica</a></li>
                                    
                                    <li><a href="/contactos.html" >Contatos</a></li>
                                    
                                    <li><a href="https://publicidade.ojogo.pt/" target='_blank' rel='noopener'>Publicidade</a></li>
                                    
                                    <li><a href="https://nonio.net/a-mensagem-nonio/" target='_blank' rel='noopener'>A Mensagem Nónio</a></li>
                                    
                                        <li>
                                            <a class="change-consent" style="cursor: pointer;" onclick="window.__tcfapi('displayConsentUi', 2, function() {} );">Opções de privacidade</a>
                                        </li>
                                        
                                </ul>
                                
                            </li>
                            
                        </ul>
                        
                        <!-- end menu header outros -->
                    </nav>
                </div>
                <aside class="t-ff-sb-1">
                    <div class="mrec-status-l mrec-footer"><div class="mrec-content"><div id="mrec3" class="mrec3"><script>googletag.cmd.push(function () {googletag.display('mrec3');});</script></div></div></div>

                </aside>
                <aside class="t-ff-sb-2">
                    <div class="t-ff-sb-elm-1">
                        <div class="t-site-share-1">
                            <ul>
                                <li class="t-share-facebook">
                                    <a href="https://www.facebook.com/diariodesportivo.ojogo" target="_blank" rel="noopener" title="Facebook">
                                        <em>Facebook</em>
                                    </a>
                                </li>
                                <li class="t-share-twitter">
                                    <a href="https://twitter.com/ojogo" target="_blank" rel="noopener" title="Twitter">
                                        <em>Twitter</em>
                                    </a>
                                </li>
                                <li class="t-share-rss">
                                    <a href="/apps-rss.html" target="_blank" rel="noopener" title="RSS">
                                        <em>RSS</em>
                                    </a>
                                </li>
                            </ul>
                        </div>
                    </div>
                    <div class="t-ff-sb-elm-2">
                        <ul>
                            <li class="t-btn-appstore">
                                <a href="https://itunes.apple.com/pt/app/o-jogo/id538431588?mt=8" target="_blank" rel="noopener">
                                    <em>App Store</em>
                                </a>
                            </li>
                            <li class="t-btn-googleplay">
                                <a href="https://play.google.com/store/apps/details?id=pt.civ.ojogo&hl=pt-PT" target="_blank" rel="noopener">
                                    <em>Google Play</em>
                                </a>
                            </li>
                        </ul>
                    </div>
                </aside>
            </div>
        </div>
    </div>
    <div class="t-footer-brand">
        <div class="t-i">
            <div class="t-i-i">
                <div class="t-fb-body">
                    <div class="t-fb-logo-1">
                        <h6>
                            <a href="http://www.globalmediagroup.pt/" target="_blank" rel="noopener">
                                <em>Global Media Group</em>
                            </a>
                        </h6>
                    </div>
                </div>
                <aside class="t-fb-sb">
                    <div class="t-fb-info-1">
                        <span>
                            2022
                            &copy;</span><a href="/">O Jogo</a>
                    </div>
                </aside>
            </div>
        </div>
    </div>
</footer>




    <script type="text/javascript" src="https://comunidade.globalmediagroup.pt/tracker/tracker.js?v=1.0"></script>


    <!-- no mediactors : [style:HTML * OJ2016][qry:] -->
    <!-- no mediactors : [style:HTML * OJ2016][qry:] -->

    <script type="text/javascript">
        try {
            if (ngxPageCtx.isDetailPage === true && ngxPageCtx && ngxPageCtx.detailId > 0) {
                ojSrv.p13n.articles.setAsRead(ngxPageCtx.detailId);
            }
        } catch (e) { }
    </script>
    <script src="/common/scripts/fingerprint2.min.js"></script>
    <script type='application/javascript'>!function (n, t, a, i) { n.mpfContainr || (n.mpfContainr = function () { a.push(arguments) }, mpfContainr.q = a, (i = t.createElement('script')).type = 'application/javascript', i.async = !0, i.src = '//cdn.mookie1.com/containr.js', t.head.appendChild(i)) }(window, document, []);
        mpfContainr('V2_79646', { 'host': 'pt-gmtdmp.mookie1.com', 'tagType': 'learn', 'src.rand': '20220323180602', 'src.id': 'OJogo' });
    </script>
    <noscript>
        <iframe src='//pt-gmtdmp.mookie1.com/t/v2?tagid=V2_79646&isNoScript&src.rand=20220323180602&src.id=OJogo' height='0' width='0' style='display: none; visibility: hidden'></iframe>
    </noscript>
    
    <script type="text/javascript">
        var onLoadReCaptchaCallback = ojSrv.sondagem.onLoadReCaptchaCallback;
        ngxCfg.reCaptchaCfg = ngxCfg.reCaptchaCfg || {};
        ngxCfg.reCaptchaCfg.apiKey = '6LfIovUUAAAAADivG0hlXul-mY_TODY25HuihOp8';
    </script>
    <script src="https://www.google.com/recaptcha/api.js?onload=onLoadReCaptchaCallback&render=explicit" async defer></script>
    

    <!-- netScope v4 r1 – Begin of gPrism tag -->
    <script type="text/javascript"> 
    <!--//--><![CDATA[//><!-- 

    var pp_gemius_identifier = 'nd.gJHtY4w5qQWz3nuPXsPVmnH3pXNiBqHDbJyfwLan.a7';
    var pp_gemius_extraparameters = new Array('gA=internacional/noticias');

        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function () { var x = window[i + '_pdata'] = window[i + '_pdata'] || []; x[x.length] = arguments; }; }; gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
        (function (d, t) { var ex; try { var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : ''); gt.async = 'true'; gt.src = l + '://gapt.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt, s); } catch (ex) { } })(document, 'script');

    //--><!]]>
    </script>
    <!--End netScope v4 r1 / www.net.marktest.pt / (C) Gemius/Marktest 2018 -->

    <!-- Powered by NewsGenX -->
</body>
</html>
