<!-- [1.1.3.96] -->

<!DOCTYPE html>
<html lang="pt" xmlns:fb="https://www.facebook.com/2008/fbml">
<head prefix="og: https://ogp.me/ns# article: https://ogp.me/ns/article#">
    <script type="text/javascript">var _sf_startpt = (new Date()).getTime()</script>
    <meta charset="utf-8" />
    

<title>Marches&#237;n deixa mensagem: &#8243;Continuar a trabalhar em sil&#234;ncio&#8243; - O Jogo</title>
<meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta property="fb:app_id" content="610259635784372" />

<meta property="ngx:content-id" content="11536535" />

<script type="application/ld+json">{
  "@context": "https://schema.org",
  "@type": "Organization",
  "name": "O Jogo",
  "url": "https://www.ojogo.pt/",
  "logo": {
    "@type": "ImageObject",
    "url": "https://static.globalnoticias.pt/oj/common/images/favicons/mstile-310x310.png",
    "height": 310,
    "width": 310
  },
  "sameAs": [
    "https://www.facebook.com/diariodesportivo.ojogo",
    "https://twitter.com/ojogo"
  ]
}</script><script type="application/ld+json">{
  "@context": "https://schema.org",
  "@type": "WebSite",
  "name": "OJ",
  "url": "https://www.ojogo.pt/",
  "alternateName": "O Jogo",
  "potentialAction": {
    "@type": "SearchAction",
    "target": "https://www.ojogo.pt/pesquisa.html?q={search_term_string}",
    "query-input": "required name=search_term_string"
  }
}</script><script type="application/ld+json">{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "name": "Marchesín deixa mensagem: \"Continuar a trabalhar em silêncio\"",
  "url": "https://www.ojogo.pt/futebol/1a-liga/porto/noticias/marchesin-deixa-mensagem-continuar-a-trabalhar-em-silencio-11536535.html",
  "headline": "Marchesín deixa mensagem: \"Continuar a trabalhar em silêncio\"",
  "description": "Guarda-redes do FC Porto feliz por voltar ao Olival",
  "articleSection": "Notícias",
  "dateModified": "2019-11-20T22:51:00+00:00",
  "datePublished": "2019-11-20T22:51:00+00:00",
  "image": [
    {
      "@type": "ImageObject",
      "caption": "Marchesín, guarda-redes do FC Porto",
      "producer": "",
      "url": "https://static.globalnoticias.pt/oj/image.aspx?brand=OJOGO&type=generate&guid=fac3a6b5-c9a7-424f-a14b-76b168614740"
    },
    {
      "@type": "ImageObject",
      "caption": "Agustín Marchesín regressou aos treinos no FC Porto",
      "producer": "Ivan Del Val/Global Imagens",
      "url": "https://static.globalnoticias.pt/oj/image.aspx?brand=OJOGO&type=generate&guid=8acbfdc4-e343-4474-9834-876cd8684230"
    }
  ],
  "mainEntityOfPage": "https://www.ojogo.pt/futebol/1a-liga/porto/noticias/marchesin-deixa-mensagem-continuar-a-trabalhar-em-silencio-11536535.html",
  "publisher": {
    "@type": "Organization",
    "name": "O Jogo",
    "url": "https://www.ojogo.pt/",
    "logo": {
      "@type": "ImageObject",
      "url": "https://static.globalnoticias.pt/oj/common/images/favicons/mstile-310x310.png",
      "height": 310,
      "width": 310
    },
    "sameAs": [
      "https://www.facebook.com/diariodesportivo.ojogo",
      "https://twitter.com/ojogo"
    ]
  },
  "author": {
    "@type": "Organization",
    "name": "O Jogo",
    "url": "https://www.ojogo.pt/",
    "logo": {
      "@type": "ImageObject",
      "url": "https://static.globalnoticias.pt/oj/common/images/favicons/mstile-310x310.png",
      "height": 310,
      "width": 310
    },
    "sameAs": [
      "https://www.facebook.com/diariodesportivo.ojogo",
      "https://twitter.com/ojogo"
    ]
  }
}</script>

<meta property="og:locale" content="pt_PT" />

    <meta property="og:type" content="article" />

<meta property="og:title" content="Marches&#237;n deixa mensagem: &#8243;Continuar a trabalhar em sil&#234;ncio&#8243;" />
<meta property="og:url" content="https://www.ojogo.pt/futebol/1a-liga/porto/noticias/marchesin-deixa-mensagem-continuar-a-trabalhar-em-silencio-11536535.html" />
<meta property="og:site_name" content="O Jogo" />
<meta name="Author" content="Global Media Group" />
<meta name="description" content="Guarda-redes do FC Porto feliz por voltar ao Olival" />
<meta name="keywords" content="O Jogo, OJ,FC Porto,I Liga,Futebol Nacional" />
<meta name="news_keywords" content="O Jogo, OJ,FC Porto,I Liga,Futebol Nacional" />
<meta property="og:description" content="Guarda-redes do FC Porto feliz por voltar ao Olival" />
<link rel="image_src" href="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&type=generate&guid=fac3a6b5-c9a7-424f-a14b-76b168614740&w=800&h=420&watermark=true&t=20191120225100" />
<meta property="og:image" content="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&type=generate&guid=fac3a6b5-c9a7-424f-a14b-76b168614740&w=800&h=420&watermark=true&t=20191120225100" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="420" />
<meta property="article:author" content="https://www.facebook.com/diariodesportivo.ojogo/?fref=ts" />
<meta property="article:section" content="FC Porto"/><meta property="article:published_time" content="2019-11-20T22:51:00Z"/>

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="O Jogo" />
<meta name="twitter:creator" content="O Jogo" />
<meta name="twitter:title" content="Marches&#237;n deixa mensagem: &#8243;Continuar a trabalhar em sil&#234;ncio&#8243;" />
<meta name="twitter:description" content="Guarda-redes do FC Porto feliz por voltar ao Olival" />
<meta name="twitter:image" content="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&type=generate&guid=fac3a6b5-c9a7-424f-a14b-76b168614740&w=800&h=420&watermark=true&t=20191120225100" />
<meta property="fb:pages" content="203200596365747" />
<meta name="google" content="notranslate" />


    


    <link rel="preconnect" crossorigin href="//ping.chartbeat.net">
    <link rel="preconnect" crossorigin href="//static.chartbeat.com">
    <link rel="preconnect" crossorigin href="//fonts.googleapis.com">
    <link rel="preconnect" crossorigin href="//connect.facebook.net">
    <link rel="preconnect" crossorigin href="//content.jwplatform.com">
    <link rel="preconnect" crossorigin href="//api.peer5.com">
    <link rel="preconnect" crossorigin href="//www.google-analytics.com">
    <link rel="preconnect" crossorigin href="//www.googletagservices.com">
    <link rel="preconnect" crossorigin href="//www.googletagmanager.com">
    <link rel="preconnect" crossorigin href="//cdns.gigya.com">
    <link rel="preconnect" crossorigin href="//static.globalnoticias.pt">
    <link rel="preconnect" crossorigin href="//static.vilynx.com">
    <link rel="preconnect" crossorigin href="//comunidade.globalmediagroup.pt">
    <link rel="preconnect" crossorigin href="//securepubads.g.doubleclick.net">
    <link rel="preconnect" crossorigin href="//ad-dev.globalnoticias.pt">
    <link rel="preconnect" crossorigin href="//ws.globalnoticias.pt">
    <link rel="preconnect" crossorigin href="//cdn.onesignal.com">
    <link rel="preconnect" crossorigin href="//widget.engageya.com">
    <link rel="preconnect" crossorigin href="//kiwi48.leiki.com">
    <link rel="preconnect" crossorigin href="//nonio.globalmediagroup.pt">

    <link rel="canonical" href="https://www.ojogo.pt/futebol/1a-liga/porto/noticias/marchesin-deixa-mensagem-continuar-a-trabalhar-em-silencio-11536535.html" />
    <link rel="amphtml" href="https://www.ojogo.pt/futebol/1a-liga/porto/noticias/amp/marchesin-deixa-mensagem-continuar-a-trabalhar-em-silencio-11536535.html"/>
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
    <meta name="HandheldFriendly" content="true" />
    <meta name="MobileOptimized" content="320" />
    <meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0" />
    <meta name="apple-mobile-web-app-capable" content="yes" />
    <meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
    <meta property="fb:app_id" content="610259635784372" />

    <link rel="icon" type="image/x-icon" href="https://static.globalnoticias.pt/oj/common/images/favicons/favicon-16x16.png" />
    <link rel="shortcut icon" type="image/x-icon" href="https://static.globalnoticias.pt/oj/common/images/favicons/favicon-16x16.png" />
    <link rel="apple-touch-icon-precomposed" sizes="57x57" href="https://static.globalnoticias.pt/oj/common/images/favicons/apple-touch-icon-57x57.png" />
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://static.globalnoticias.pt/oj/common/images/favicons/apple-touch-icon-114x114.png" />
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://static.globalnoticias.pt/oj/common/images/favicons/apple-touch-icon-72x72.png" />
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://static.globalnoticias.pt/oj/common/images/favicons/apple-touch-icon-144x144.png" />
    <link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://static.globalnoticias.pt/oj/common/images/favicons/apple-touch-icon-60x60.png" />
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://static.globalnoticias.pt/oj/common/images/favicons/apple-touch-icon-120x120.png" />
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://static.globalnoticias.pt/oj/common/images/favicons/apple-touch-icon-76x76.png" />
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://static.globalnoticias.pt/oj/common/images/favicons/apple-touch-icon-152x152.png" />
    <link rel="icon" type="image/png" href="https://static.globalnoticias.pt/oj/common/images/favicons/favicon-196x196.png" sizes="196x196" />
    <link rel="icon" type="image/png" href="https://static.globalnoticias.pt/oj/common/images/favicons/favicon-96x96.png" sizes="96x96" />
    <link rel="icon" type="image/png" href="https://static.globalnoticias.pt/oj/common/images/favicons/favicon-32x32.png" sizes="32x32" />
    <link rel="icon" type="image/png" href="https://static.globalnoticias.pt/oj/common/images/favicons/favicon-16x16.png" sizes="16x16" />
    <link rel="icon" type="image/png" href="https://static.globalnoticias.pt/oj/common/images/favicons/favicon-128.png" sizes="128x128" />
    <meta name="application-name" content="O Jogo" />
    <meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://static.globalnoticias.pt/oj/common/images/favicons/mstile-144x144.png" />
    <meta name="msapplication-square70x70logo" content="https://static.globalnoticias.pt/oj/common/images/favicons/mstile-70x70.png" />
    <meta name="msapplication-square150x150logo" content="https://static.globalnoticias.pt/oj/common/images/favicons/mstile-150x150.png" />
    <meta name="msapplication-wide310x150logo" content="https://static.globalnoticias.pt/oj/common/images/favicons/mstile-310x150.png" />
    <meta name="msapplication-square310x310logo" content="https://static.globalnoticias.pt/oj/common/images/favicons/mstile-310x310.png" />

    <link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Montserrat:400,700" />
    <link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto+Slab:400,100,300,700" />
    <link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700" />

    <link href="/common/bundles/oj-css-core-desktop.css?v=2T5FKpVQkmthrUFCNVo0OtxJ28ye7WAH91AeWRU-mgI1--v-1.86" rel="stylesheet" type="text/css" />

    <link href="/common/bundles/oj-css-master.css?v=iv9yUPJ25BmipucDoUmP-GjkFUGOXqfNsVjq1lQGMkQ1--v-1.86" rel="stylesheet" type="text/css" />

    <!--[if lt IE 9]>
    <script src="/bundles/oj-js-html5shiv.js?v=_Rzo7uwV_K2UdPsAS0cFePqHSp3krDlO_CYMhf3VroE1--v-1.86" ></script>

    <![endif]-->
    <script src="/bundles/oj-js-core-desktop.js?v=Ddr0zCJDHuMab7Gi9BZB3qMb8j0NQgeZzWS7WFRF0KI1--v-1.86" ></script>

    <script src="/bundles/oj-js-master.js?v=HNxq-lzih39EsHYnEQc5w-8hwZwW6OO6frIecvWp3-I1--v-1.86" ></script>


    <script type="text/javascript">
        var ngxPageCtx = {"isDetailPage":true};
    </script>

    <script>
        document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
        var setNptTechAdblockerCookie = function (adblocker) {
            var d = new Date();
            d.setTime(d.getTime() + 60 * 60 * 24 * 2 * 1000);
            document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
        }
        var script = document.createElement("script");
        script.setAttribute("async", true);
        script.setAttribute("src", "//www.npttech.com/advertising.js");
        script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
        document.getElementsByTagName("head")[0].appendChild(script);
    </script>
    <script type="text/javascript" src="https://www.globalmediagroup.pt/objs/legal/quantcast.js?v=1.4"></script>
    <link type="text/css" rel="stylesheet" href="https://www.globalmediagroup.pt/objs/legal/quantcast.css?v=1.4" />
    <script src="https://comunidade.globalmediagroup.pt/js/json-content-api-proxy.js"></script>
    <!-- jwplayer 8-->
    <script src="https://content.jwplatform.com/libraries/MaM0E141.js"></script>
    

    <script>
        //insurads
        !function (e) { var n = !1; if ("function" == typeof define && define.amd && (define(e), n = !0), "object" == typeof exports && (module.exports = e(), n = !0), !n) { var o = window.Cookies, t = window.Cookies = e(); t.noConflict = function () { return window.Cookies = o, t } } }(function () { function g() { for (var e = 0, n = {}; e < arguments.length; e++) { var o = arguments[e]; for (var t in o) n[t] = o[t] } return n } return function e(l) { function C(e, n, o) { var t; if ("undefined" != typeof document) { if (1 < arguments.length) { if ("number" == typeof (o = g({ path: "/" }, C.defaults, o)).expires) { var r = new Date; r.setMilliseconds(r.getMilliseconds() + 864e5 * o.expires), o.expires = r } o.expires = o.expires ? o.expires.toUTCString() : ""; try { t = JSON.stringify(n), /^[\{\[]/.test(t) && (n = t) } catch (e) { } n = l.write ? l.write(n, e) : encodeURIComponent(String(n)).replace(/%(23|24|26|2B|3A|3C|3E|3D|2F|3F|40|5B|5D|5E|60|7B|7D|7C)/g, decodeURIComponent), e = (e = (e = encodeURIComponent(String(e))).replace(/%(23|24|26|2B|5E|60|7C)/g, decodeURIComponent)).replace(/[\(\)]/g, escape); var i = ""; for (var c in o) o[c] && (i += "; " + c, !0 !== o[c] && (i += "=" + o[c])); return document.cookie = e + "=" + n + i } e || (t = {}); for (var a = document.cookie ? document.cookie.split("; ") : [], s = /(%[0-9A-Z]{2})+/g, f = 0; f < a.length; f++) { var p = a[f].split("="), d = p.slice(1).join("="); this.json || '"' !== d.charAt(0) || (d = d.slice(1, -1)); try { var u = p[0].replace(s, decodeURIComponent); if (d = l.read ? l.read(d, u) : l(d, u) || d.replace(s, decodeURIComponent), this.json) try { d = JSON.parse(d) } catch (e) { } if (e === u) { t = d; break } e || (t[u] = d) } catch (e) { } } return t } } return (C.set = C).get = function (e) { return C.call(C, e) }, C.getJSON = function () { return C.apply({ json: !0 }, [].slice.call(arguments)) }, C.defaults = {}, C.remove = function (e, n) { C(e, "", g(n, { expires: -1 })) }, C.withConverter = e, C }(function () { }) });

        var __iads_script = "NCDGA8G2";
        function iads() {
            var c = Cookies.getJSON('_gmg_insurads');
            if (typeof c == 'undefined') {
                $.getJSON('https://api.ipify.org?format=json').then(function (data1) {
                    return $.getJSON("https://ws.globalnoticias.pt/toll/api/GeoIP?ipAddress=" + data1.ip, data1);
                }).then(function (res) {
                    if (typeof res !== 'undefined' && res.Status.ErrorCode == "0000" && res.IsoCode !== 'PT') {
                        return true;
                    }
                    return false;
                }).then(function (match) {
                    if (match) {
                        Cookies.set('_gmg_insurads', {
                            d: 'true'
                        });
                        _iads()

                        return true;
                    } else {
                        Cookies.set('_gmg_insurads', {
                            d: 'false'
                        });
                        return false;
                    }
                }).done(
                    function (con) { }
                );
            } else {
                if (c.d == 'true') _iads();
            }
        }
        function _iads() { (function (src) { var a = document.createElement("script"); a.type = "text/javascript"; a.async = true; a.src = src; var b = document.getElementsByTagName("script")[0]; b.parentNode.insertBefore(a, b) })("https://cdn.insurads.com/bootstrap/" + __iads_script + ".js"); console.log(">> Insurads " + __iads_script); }

        iads();

    </script>

    

    <input type="hidden" id="autorGaleria" value="Vanda Pinto" />
    <input type="hidden" id="tagGaleria" value=",fc-porto,i-liga,futebol-nacional" />

    <style>
        .async-hide {
            opacity: 0 !important;
        }
    </style>

    <!-- Gigya SDK -->
    <script type="text/javascript" src="https://cdns.gigya.com/JS/gigya.js?apiKey=3_SASiBXHSVaCdPPccN9JlbXf803xv3Yi4XSgbhU9Hp_qVL_IH_cESKUJDiaU6eeG9"></script>
    <script src="/common/scripts/cxense.js?v=1.2" type="text/javascript"></script>
    <script src="/common/scripts/gy.js?v=1.1" type="text/javascript"></script>
    <!-- Gigya SDK -->

    <!-- Cxense script begin -->
    <script type='text/javascript'>
        var cX = cX || {}; cX.callQueue = cX.callQueue || [];
        cX.callQueue.push(['getUserSegmentIds', {
            persistedQueryId: "448cc280133068b0e275587864d9cbe1910103d2", callback: function (segments) {
                if (typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function') {
                    localStorage.setItem("cxSegments", segments.join(","));
                }
            }
        }]);
        cX.callQueue.push(['setSiteId', '1139609366506837190']);
        cX.callQueue.push(['sendPageViewEvent']);

        function getUserSegmentIdsLocal() {
            var segments = [];
            if (typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function' && localStorage.getItem("cxSegments") !== null && localStorage.getItem("cxSegments").length > 0) {
                segments = localStorage.getItem("cxSegments").split(',');
            }
            return segments;
        }

        // Async load of cx.js
        (function (d, s, e, t) {
            e = d.createElement(s); e.type = 'text/java' + s; e.async = 'async';
            e.src = 'http' + ('https:' === location.protocol ? 's://s' : '://') + 'cdn.cxense.com/cx.js';
            t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(e, t);
        })(document, 'script');
    </script>
    <script type="text/javascript" async src="https://code3.adtlgc.com/js/pmp_init.js"></script>
    <!-- Cxense script end -->

    <script>
        function gigyaOnLoad() {
            gigya.accounts.addEventHandlers({
                onLogin: gigyaEventHandler
                //onLogout: gigyaEventHandler
            });
            gy.account.on('changed', gigyaScreenSetDataChanged);
            gigya.accounts.getAccountInfo({ callback: gigyaGetAccountInfoResponse });
        }

        function gigyaScreenSetDataChanged(eventObj) {
            if (gy.account.isLoggedIn() && typeof (eventObj.oldAccount.profile) !== 'undefined') {
                if (eventObj.account.profile.age !== eventObj.oldAccount.profile.age ||
                    eventObj.account.profile.firstName !== eventObj.oldAccount.profile.firstName ||
                    eventObj.account.profile.lastName !== eventObj.oldAccount.profile.lastName ||
                    eventObj.account.profile.gender !== eventObj.oldAccount.profile.gender) {
                    var name = eventObj.account.profile.firstName + ' ' + eventObj.account.profile.lastName;
                    $("#gigyaName").html('<em>' + name + '</em>');
                    $("#gigyaName").attr('title', name);
                    if (eventObj.account.loginProvider === 'site' || eventObj.account.loginProvider === '') {
                        if (eventObj.account.profile.gender === 'f') {
                            $("#gigyaPhotoURL").attr('src', 'https://static.globalnoticias.pt/ve/common/images/user-default_f.png');
                        } else {
                            $("#gigyaPhotoURL").attr('src', 'https://static.globalnoticias.pt/ve/common/images/user-default_m.png');
                        }
                    }
                }
            }
        }

        function gigyaEventHandler(eventObj) {
            switch (eventObj.eventName) {
                case "login":
                    //gigya.accounts.setSSOToken();
                    cxenseOnLoginHandler(eventObj);
                    var name = eventObj.profile.firstName + ' ' + eventObj.profile.lastName;
                    $("#gigyaName").html(name);
                    $("#gigyaName").attr('title', name);
                    if (eventObj.provider === 'site' || eventObj.provider === '') {
                        if (eventObj.profile.gender === 'f') {
                            $("#gigyaPhotoURL").attr('src', 'https://static.globalnoticias.pt/ve/common/images/user-default_f.png');
                        } else {
                            $("#gigyaPhotoURL").attr('src', 'https://static.globalnoticias.pt/ve/common/images/user-default_m.png');
                        }
                    } else {
                        $("#gigyaPhotoURL").attr('src', eventObj.profile.thumbnailURL);
                    }
                    break;

                //case "logout":
                //    window.location.replace("/sso.aspx");
                //    break;
                default:

            }
        }

        function gigyaGetAccountInfoResponse(response) {
            if (response.errorCode == 0) {
                var profile = response['profile'];
                var name = profile['firstName'] + ' ' + profile['lastName'];
                $("#gigyaName").html(name);
                $("#gigyaName").attr('title', name);
                if (response['loginProvider'] === 'site' || response['loginProvider'] === '') {
                    if (profile['gender'] === 'f') {
                        $("#gigyaPhotoURL").attr('src', 'https://static.globalnoticias.pt/ve/common/images/user-default_f.png');
                    } else {
                        $("#gigyaPhotoURL").attr('src', 'https://static.globalnoticias.pt/ve/common/images/user-default_m.png');
                    }
                } else {
                    $("#gigyaPhotoURL").attr('src', profile['thumbnailURL']);
                }
            }
        }

        function gigyaUserChange() { gigya.accounts.logout({ callback: gigyaOnLogoutUserChange }); }

        function gigyaOnLogoutUserChange() { tp.gigya.login(); }

        if (navigator.userAgent.indexOf('App v') != -1) { }
        else {
            gigyaOnLoad();
        }
    </script>

    <!-- Piano Scripts -->
    <script>
        function dataLayerPush(evtString, evtName) {
            window.dataLayer = window.dataLayer || [];
            dataLayer.push({
                'Author': 'Vanda Pinto',
                'topico': ',fc-porto,i-liga,futebol-nacional',
                'PublishDate': '2019-11-20T22:51:00Z',
                'userId': gy.account.isLoggedIn() ? gy.account.get('UID') : undefined,
                'Logged': evtString,
                'type': 'aberto',
                'event': evtName
            });
        }
    </script>
    <script>(function (src) { var a = document.createElement("script"); a.type = "text/javascript"; a.async = true; a.src = src; var b = document.getElementsByTagName("script")[0]; b.parentNode.insertBefore(a, b) })("https://experience.tinypass.com/xbuilder/experience/load?aid=SsNzebVjvg");</script>
    <script>
        tp = window["tp"] || [];
        tp.push(["setCustomVariable", "tpAID","SsNzebVjvg"]);
        tp.push(["setContentSection", "tpfutebol/1a-liga/porto/noticias"]);tp.push(["setContentIsNative",false]);tp.push(["setContentCreated", "2019-11-20T22:51:00"]);tp.push(["setContentAuthor", "Vanda Pinto"]);tp.push(["setTags", ['FC Porto','I Liga','Futebol Nacional']]);tp.push(["setCustomVariable", "tpTipoArtigo", "tpTexto"]);
</script>
    <script type="text/javascript" src="https://nonio.globalmediagroup.pt/objs/Scripts/prod/ojogo/tp.js"></script>
    <!-- End Piano Scripts -->

    <!-- Google Tag Manager -->
    <script>(function (w, d, s, l, i) {
            w[l] = w[l] || []; w[l].push({
                'gtm.start':
                    new Date().getTime(), event: 'gtm.js'
            }); var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                    'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-TJRLSXZ');</script>
    <!-- End Google Tag Manager -->
    
        <script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
        <script>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
        </script>
        <script type='text/javascript'>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</script>
    

    
        <link rel="manifest" href="/common/scripts/OneSignal/manifest.json" />
        <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
        <script>
            var OneSignal = OneSignal || [];
            OneSignal.push(["init", {
            autoRegister: true,
                appId: 'd3570049-3174-47e2-9859-79075fb5daea',
                safari_web_id: 'web.onesignal.auto.56640081-e0ac-44c5-9d26-db4b2624f604',
                notifyButton: {
                    enable: true,
                    size: 'medium',
                    theme: 'default',
                    position: 'bottom-left',
                    offset:
                        { bottom: '90px' }
                    ,
                    prenotify: true,
                    showCredit: false,
                    text:
                    {
                        'tip.state.unsubscribed': 'Subscrever notificações',
                        'tip.state.subscribed': "Notificações ativas",
                        'tip.state.blocked': "Notificações inativas",
                        'message.prenotify': 'Clique para subscrever as notificações',
                        'message.action.subscribed': "Obrigado por subscrever!",
                        'message.action.resubscribed': "Notificações ativas",
                        'message.action.unsubscribed': "Notificações inativas",
                        'dialog.main.title': 'Gerir notificações',
                        'dialog.main.button.subscribe': 'SUBSCREVER',
                        'dialog.main.button.unsubscribe': 'CANCELAR',
                        'dialog.blocked.title': 'Desbloquear Notificações',
                        'dialog.blocked.message': "Instruções para activar notificações:"
                    }
                }
            }]);
        </script>
    

    
    
    
    <!-- Piano Scripts -->
    <script>cg();</script>
    <!-- End Piano Scripts -->
    
</head>
<body itemscope itemtype="https://schema.org/WebPage" class="t-page-article-1">
    

    <!-- Google Tag Manager (noscript) -->
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TJRLSXZ" height="0" width="0" style="display: none; visibility: hidden"></iframe>
    </noscript>
    <!-- End Google Tag Manager (noscript) -->

    <!-- netScope v4 r1 – Begin of gPrism tag -->
    <script type="text/javascript"> 
    <!--//--><![CDATA[//><!-- 

    var pp_gemius_identifier = 'nd.gJHtY4w5qQWz3nuPXsPVmnH3pXNiBqHDbJyfwLan.a7';
    var pp_gemius_extraparameters = new Array('gA=futebol/1a-liga/porto/noticias');

        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function () { var x = window[i + '_pdata'] = window[i + '_pdata'] || []; x[x.length] = arguments; }; }; gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
        (function (d, t) { var ex; try { var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : ''); gt.async = 'true'; gt.src = l + '://gapt.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt, s); } catch (ex) { } })(document, 'script');

    //--><!]]>
    </script>
    <!--End netScope v4 r1 / www.net.marktest.pt / (C) Gemius/Marktest 2018 -->

    
        <div id="layer">
            <script>
                googletag.cmd.push(function () {
                    googletag.display('layer');
                    googletag.pubads().refresh([slot_layer]);
                });
            </script>
        </div>
    
    <input type="hidden" name="section" value="futebol/1a-liga/porto/noticias" />
    <input type="hidden" name="Device" value="desktop" />
    <!-- Facebook SDK -->
    <div id="fb-root"></div>
    <script>(function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "https://connect.facebook.net/pt_PT/sdk.js#xfbml=1&version=v2.12&appId=610259635784372";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>

     <div class="t-pub-box-8 js-pub-billboardtop-1">
    <div class="t-i">
<div id="billboard_topo"><script>
        googletag.cmd.push(function() {
          googletag.display('billboard_topo');
googletag.pubads().refresh([slot_billboard_topo]);
        });
        </script></div>
    </div>
  </div>
    <div id="Jogos_Header_results_header" class="t-header-results">
    <div class="t-i">
        <div class="t-header-results-head-1">
            <div class="t-i">
                <div class="t-header-results-selectors-1">
                    <label>
                        <select id="combo_ligas" onchange="comboStatsHeader('resultsheader', 'swiper-wrapper-jogos', this, null);">
                            <option value="destaques">Destaques</option><option value="254753|5643">I Liga</option><option value="254754|5642">II Liga</option><option value="255615|7615">Sub 23</option><option value="255023|7565">Camp. Portugal (1ª Fase) Série A</option><option value="254792|7566">Camp. Portugal (1ª Fase) Série B</option><option value="254793|7567">Camp. Portugal (1ª Fase) Série C</option><option value="254794|7568">Camp. Portugal (1ª Fase) Série D</option><option value="254795|5762">Juniores A - I Div. Norte</option><option value="254796|5761">Juniores A - I Div. Sul</option><option value="254797|5660">Juniores A - II Div. Série A</option><option value="254798|5661">Juniores A - II Div. Série B</option><option value="254799|5662">Juniores A - II Div. Série C</option><option value="254800|5663">Juniores A - II Div. Série D</option><option value="254801|7543">Juniores A - II Div. Série E</option><option value="254802|5658">Juniores B (1ª Fase) Série A</option><option value="254803|5659">Juniores B (1ª Fase) Série B</option><option value="254804|5668">Juniores B (1ª Fase) Série C</option><option value="254805|5667">Juniores B (1ª Fase) Série D</option><option value="256686|7550">Juniores B (2ª Fase) Permanência Série A</option><option value="256687|7551">Juniores B (2ª Fase) Permanência Série B</option><option value="256688|7552">Juniores B (2ª Fase) Permanência Série C</option><option value="256689|7553">Juniores B (2ª Fase) Permanência Série D</option><option value="255420|5693">Juniores C (1ª Fase) - Série A</option><option value="255421|5690">Juniores C (1ª Fase) - Série B</option><option value="255422|5691">Juniores C (1ª Fase) - Série C</option><option value="255423|5688">Juniores C (1ª Fase) - Série D</option><option value="255424|5689">Juniores C (1ª Fase) - Série E</option><option value="255425|5686">Juniores C (1ª Fase) - Série F</option><option value="256111|5726">Femininos I Div. (1ª Fase)</option><option value="255472|5641">Alemanha</option><option value="255473|5648">Espanha</option><option value="255471|5645">França</option><option value="255470|5644">Inglaterra</option><option value="255474|5657">Itália</option><option value="255982|5759">Futsal (I Div.)</option><option value="256288|5707">Dist. AF Algarve (1ª Div.)</option><option value="256044|5670">Dist. AF Aveiro I Div.</option><option value="256360|5717">Dist. AF Aveiro II Div. A</option><option value="256358|5720">Dist. AF Aveiro II Div. B</option><option value="255777|7614">Dist. AF Aveiro Pró-Nacional</option><option value="256359|5718">Dist. AF Beja I Div.</option><option value="255058|5684">Dist. AF Braga Honra Série A</option><option value="255059|5685">Dist. AF Braga Honra Série B</option><option value="255348|5682">Dist. AF Braga I Div. A</option><option value="255349|5683">Dist. AF Braga I Div. B</option><option value="255350|5680">Dist. AF Braga I Div. C</option><option value="255351|5694">Dist. AF Braga I Div. D</option><option value="254806|7563">Dist. AF Braga Pró-Nacional</option><option value="256499|5672">Dist. AF Bragança I Div.</option><option value="256311|5681">Dist. AF Castelo Branco I Div.</option><option value="255819|5675">Dist. AF Coimbra Div. Honra</option><option value="255820|5671">Dist. AF Coimbra I Div.</option><option value="256228|5698">Distritais AF Évora Pró-Nacional</option><option value="256330|5692">Dist. AF Guarda (I Div.)</option><option value="256255|5679">Dist. AF Leiria (Honra)</option><option value="256134|5700">Dist. AF Lisboa Honra S1</option><option value="256135|7616">Dist. AF Lisboa Honra S2</option><option value="256080|7564">Dist. AF Lisboa (Pró-Nacional)</option><option value="256615|5751">Dist. AF Portalegre (I Div.)</option><option value="255156|5669">Dist. AF Porto (Honra)</option><option value="255158|5664">Dist. AF Porto (I Div. S1)</option><option value="255159|5666">Dist. AF Porto (I Div. S2)</option><option value="255160|5665">Dist. AF Porto (II Div. S1)</option><option value="255161|5676">Dist. AF Porto (II Div. S2)</option><option value="255154|7573">Dist. AF Porto (Pró-Nacional)</option><option value="255155|7609">Dist. AF Porto (Pró-Nacional) - S2</option><option value="255947|5687">Dist. AF Santarém I Div.</option><option value="256408|5708">Dist. AF Setúbal (I Div.)</option><option value="256197|5699">Dist. AF Viana do Castelo I Div.</option><option value="256009|5678">Dist. AF Vila Real (Honra)</option><option value="255885|5697">Dist. AF Viseu (Honra)</option>
                        </select>
                    </label>
                    <label id="label_jornadas"style="display:none">
                          <select class="combo_jornadas" onchange="comboStatsHeaderJ('resultsheaderJ', 'swiper-wrapper-jogos', this, null);" ></select>
                    </label>
                </div>
            </div>
        </div>
        <div class="t-header-results-body-1">
            <div class="t-i">
                <div class="t-header-results-col-1">
                    <div class="t-header-results-slider-1 js-result-slider-1">
                         <div class="t-a-load-another-loading" id="jogosheader_loading" style="text-align: center; display: none">
                                <div class="t-cssload-loader-1" style="width: 30px; height: 30px; position: absolute; z-index: 3;margin-top:30px"></div>
                            </div>
                        <div id="swiper-container-jogos" class="swiper-container">
                            <div id="swiper-wrapper-jogos" class="swiper-wrapper">
                                <div class="swiper-slide"><a href="https://www.ojogo.pt/especiais/melhor-golo.html?utm_source=ojogo&amp;utm_medium=Destaque&amp;utm_campaign=o-melhor-golo"><img src="https://static.globalnoticias.pt/oj/common/images/melhor_golo.jpg" alt=""></a></div><div class="swiper-slide" game="272" type="top"><a href="/emdirecto/selecao/direto-noruega-portugal-11529323.html" class="t-h-r-s-m1"></a></div><div class="swiper-slide" game="271" type="top"><a href="/emdirecto/internacional/direto-gremio-flamengo-11524631.html" class="t-h-r-s-m1"></a></div><div class="swiper-slide" game="270" type="top"><a href="/emdirecto/selecao/direto-luxemburgo-portugal-11524086.html" class="t-h-r-s-m1"></a></div><div class="swiper-slide" game="269" type="top"><a href="/emdirecto/modalidades/direto-andebol-fc-porto-sporting-11520918.html" class="t-h-r-s-m1"></a></div><div class="swiper-slide" game="268" type="top"><a href="/emdirecto/internacional/direto-brasil-argentina-11519687.html" class="t-h-r-s-m1"></a></div><div class="swiper-slide" game="266" type="top"><a href="/emdirecto/selecao/direto-sub-21-portugal-eslovenia-11514590.html" class="t-h-r-s-m1"></a></div><div class="swiper-slide" game="267" type="top"><a href="/emdirecto/selecao/direto-portugal-lituania-11514612.html" class="t-h-r-s-m1"></a></div><div class="swiper-slide" game="265" type="top"><a href="/emdirecto/modalidades/direto-andebol-fc-porto-kiel-11510857.html" class="t-h-r-s-m1"></a></div><div class="swiper-slide" game="262" type="top"><a href="/emdirecto/1a-liga/direto-boavista-fc-porto-11498281.html" class="t-h-r-s-m1"></a></div><div class="swiper-slide" game="261" type="top"><a href="/emdirecto/1a-liga/direto-v-guimaraes-braga-11498280.html" class="t-h-r-s-m1"></a></div><div class="swiper-slide" game="260" type="top"><a href="/emdirecto/1a-liga/direto-sporting-belenenses-11498278.html" class="t-h-r-s-m1"></a></div><div class="swiper-slide" game="263" type="top"><a href="/emdirecto/internacional/direto-liverpool-manchester-city-11499418.html" class="t-h-r-s-m1"></a></div><div class="swiper-slide" game="258" type="top"><a href="/emdirecto/1a-liga/direto-maritimo-portimonense-11498273.html" class="t-h-r-s-m1"></a></div><div class="swiper-slide" game="259" type="top"><a href="/emdirecto/1a-liga/direto-pacos-de-ferreira-tondela-11498274.html" class="t-h-r-s-m1"></a></div><div class="swiper-slide" game="255" type="top"><a href="/emdirecto/1a-liga/direto-rio-ave-v-setubal-11496772.html" class="t-h-r-s-m1"></a></div><div class="swiper-slide" game="256" type="top"><a href="/emdirecto/1a-liga/direto-santa-clara-benfica-11496774.html" class="t-h-r-s-m1"></a></div><div class="swiper-slide" game="257" type="top"><a href="/emdirecto/1a-liga/direto-famalicao-moreirense-11496795.html" class="t-h-r-s-m1"></a></div><div class="swiper-slide" game="254" type="top"><a href="/emdirecto/1a-liga/direto-aves-gil-vicente-11494211.html" class="t-h-r-s-m1"></a></div>
                            </div>
                            <div class="swiper-button-prev"></div>
                            <div class="swiper-button-next"></div>
                        </div>
                    </div>
                </div>
                <div class="t-header-results-col-2">
                    <div class="t-pub-box-5">
<ins data-revive-zoneid="113" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
<script async src="//ad-dev.globalnoticias.pt/revive/www/delivery/asyncjs.php"></script>
</div>
                </div>
            </div>
        </div>
    </div>
</div>

    <header role="banner" class="t-header">

    <div class="t-h-brand">
        <div class="t-i">
            <div class="t-h-logo-1">
                <a href="/">
                    <em>O Jogo</em>
                </a>
            </div>
            <!-- menu -->
            <nav role="navigation" itemscope="" itemtype="https://schema.org/SiteNavigationElement" aria-label="Navigation" class="t-h-mainmenu-1">
                <ul role="menubar">
                    <li role="menuitem">
                        <a href="/">
                            <span>Início</span>
                        </a>
                    </li>
                    
                    <li class="current">
                        <a href="/futebol.html" >
                            <span>Futebol</span>
                        </a>
                    </li>
                    
                    <li class="">
                        <a href="/modalidades.html" >
                            <span>Modalidades</span>
                        </a>
                    </li>
                    
                    <li class="">
                        <a href="/opiniao.html" >
                            <span>Opinião</span>
                        </a>
                    </li>
                    
                    <li class="">
                        <a href="/classificacoes.html" >
                            <span>Classificações</span>
                        </a>
                    </li>
                    
                    <li class="">
                        <a href="/diretos.html" >
                            <span>Diretos</span>
                        </a>
                    </li>
                    
                    <li class="">
                        <a href="/area-j.html" >
                            <span>Área J</span>
                        </a>
                    </li>
                    
                    <li class="">
                        <a href="/match-tv.html" >
                            <span>BigMatch TV</span>
                        </a>
                    </li>
                    
                    <li class="">
                        <a href="/insolito.html" >
                            <span>Insólito</span>
                        </a>
                    </li>
                    
                    <li class="">
                        <a href="http://ligaj.ojogo.pt/" target="_blank">
                            <span>Liga J</span>
                        </a>
                    </li>
                    
                </ul>
            </nav>
            <!-- end menu -->

            

            <div class="t-h-funcs-1">
                <button class="t-h-funcs-submenu-btn js-h-submenu-toggle">
                    <span>
                        <em>Menu</em>
                    </span>
                </button>
                <button class="t-h-funcs-search-btn js-h-search-toggle">
                    <span>
                        <em>Pesquisa</em>
                    </span>
                </button>
                <a href="https://www.facebook.com/diariodesportivo.ojogo" target="_blank" class="t-h-funcs-facebook-btn">
                    <em>Facebook</em>
                </a>
            </div>

            
            <div class="t-uacc-wrap">
                <div class="t-uacc-wrap-i">

                    <!-- User IS NOT logged in -->
                    <div class="t-uacc-1 gy-show-if-logged-out">
                        <a href="javascript:void(0);" class="t-uacc-link" title="Login" onclick="javascript:tp.gigya.login();" style="white-space: nowrap;">
                            <span>Login</span>
                        </a>
                    </div>

                    <!-- User IS logged in -->
                    <div class="t-uacc-2 js-uacc-toggle gy-show-if-logged-in">
                        <div class="t-uacc-btn">
                            <figure>
                                <img id="gigyaPhotoURL" src="https://static.globalnoticias.pt/ve/common/images/user-default_m.png" alt="">
                            </figure>
                            <span id="gigyaName"></span>
                        </div>
                        <aside class="t-uacc-dd js-uacc-dd">
                            <div class="t-uacc-dd-i">
                                <div class="t-uacc-dd-body">
                                    <div class="t-uacc-list">
                                        <ul>
                                            <li>
                                                <a href="/my-account">
                                                    <span>A minha conta</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="javascript:void(0);"><span id="gigyaScreenSetUpdateProfile" class="gy-click-screen-set" data-screen-set="gmg.1.prod_ojogo.v3-ProfileUpdate" data-lang="pt" style="white-space: nowrap;">Alterar Dados Pessoais</span></a>
                                            </li>
                                            <li>
                                                <a href="javascript:void(0);" onclick="javascript:gigyaUserChange();"><span>Mudar de Utilizador</span></a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="t-uacc-logout">
                                        <a href="javascript:void(0);" onclick="javascript:tp.gigya.logout();">
                                            <span>Sair</span>
                                        </a>
                                    </div>
                                </div>
                            </div>
                        </aside>
                    </div>

                </div>
            </div>
            
        </div>
    </div>

    <div class="t-h-submenu-1 js-h-submenu-toggle-trg">
        <div class="t-i">
            <div class="t-i-i">
                <div class="t-i-i-i">
                    <div class="t-h-sm-col-1">
                        <nav role="navigation" class="t-i">
                            <!-- menu header futebol -->
                            
                            <ul class="t-h-sm-list-1">
                                
                                <li class="t-h-sm-sublist">
                                    <a href="/futebol.html" >
                                        Futebol
                                    </a>
                                    
                                    <ul>
                                        
                                        <li><a href="/futebol/1a-liga.html" >I Liga</a></li>
                                        
                                        <li><a href="/futebol/2a-liga.html" >II Liga</a></li>
                                        
                                        <li><a href="/internacional.html" >Internacional</a></li>
                                        
                                        <li><a href="/internacional/cristiano-ronaldo.html" >Ronaldo</a></li>
                                        
                                        <li><a href="/internacional/jose-mourinho.html" >Mourinho</a></li>
                                        
                                        <li><a href="/internacional/portugueses.html" >Portugueses</a></li>
                                        
                                        <li><a href="/futebol/taca-portugal.html" >Taça de Portugal</a></li>
                                        
                                        <li><a href="/futebol/taca-liga.html" >Taça da Liga</a></li>
                                        
                                        <li><a href="/internacional/selecao.html" >Seleção</a></li>
                                        
                                        <li><a href="/internacional/liga-campeoes.html" >Liga dos Campeões</a></li>
                                        
                                        <li><a href="/internacional/liga-europa.html" >Liga Europa</a></li>
                                        
                                        <li><a href="/futebol/formacao.html" >Formação</a></li>
                                        
                                        <li><a href="/futebol/nao-profissional.html" >Não Profissional</a></li>
                                        
                                    </ul>
                                    
                                </li>
                                
                                <li class="t-h-sm-sublist t-interface-responsive-2">
                                    <a href="/modalidades.html" >
                                        Modalidades
                                    </a>
                                    
                                    <ul>
                                        
                                        <li><a href="/modalidades/andebol.html" >Andebol</a></li>
                                        
                                        <li><a href="/modalidades/basquetebol.html" >Basquetebol</a></li>
                                        
                                        <li><a href="/modalidades/futsal.html" >Futsal</a></li>
                                        
                                        <li><a href="/modalidades/hoqueiempatins.html" >Hóquei em Patins</a></li>
                                        
                                        <li><a href="/modalidades/motores.html" >Motores</a></li>
                                        
                                        <li><a href="/modalidades/outras-modalidades.html" >Outras</a></li>
                                        
                                    </ul>
                                    
                                </li>
                                
                            </ul>
                            
                            <!-- end menu header futebol -->
                            <!-- menu header clubes -->
                            
                            <ul class="t-h-sm-list-2 js-hover-list-1">
                                
                                <li>
                                    <span>Clubes</span>
                                    
                                    <ul>
                                        
                                        <li>
                                            <a href="/futebol/1a-liga/benfica.html" >
                                                <img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=benfica&amp;w=44&amp;h=40&amp;v=18_19" />
                                            </a>
                                        </li>
                                        
                                        <li>
                                            <a href="/futebol/1a-liga/porto.html" >
                                                <img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=fc_porto&amp;w=44&amp;h=40&amp;v=18_19" />
                                            </a>
                                        </li>
                                        
                                        <li>
                                            <a href="/futebol/1a-liga/sporting.html" >
                                                <img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=sporting&amp;w=44&amp;h=40&amp;v=18_19" />
                                            </a>
                                        </li>
                                        
                                        <li>
                                            <a href="/futebol/1a-liga/braga.html" >
                                                <img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=braga&amp;w=44&amp;h=40&amp;v=18_19" />
                                            </a>
                                        </li>
                                        
                                        <li>
                                            <a href="/futebol/1a-liga/vitoria-guimaraes.html" >
                                                <img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=v_guimaraes&amp;w=44&amp;h=40&amp;v=18_19" />
                                            </a>
                                        </li>
                                        
                                        <li>
                                            <a href="/futebol/1a-liga/moreirense.html" >
                                                <img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=moreirense&amp;w=44&amp;h=40&amp;v=18_19" />
                                            </a>
                                        </li>
                                        
                                        <li>
                                            <a href="/futebol/1a-liga/rio-ave.html" >
                                                <img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=rio_ave&amp;w=44&amp;h=40&amp;v=18_19" />
                                            </a>
                                        </li>
                                        
                                        <li>
                                            <a href="/futebol/1a-liga/boavista.html" >
                                                <img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=boavista&amp;w=44&amp;h=40&amp;v=18_19" />
                                            </a>
                                        </li>
                                        
                                        <li>
                                            <a href="/futebol/1a-liga/belenenses.html" >
                                                <img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=belenenses&amp;w=44&amp;h=40&amp;v=18_19" />
                                            </a>
                                        </li>
                                        
                                        <li>
                                            <a href="/futebol/1a-liga/santa-clara.html" >
                                                <img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=santa_clara&amp;w=44&amp;h=40&amp;v=18_19" />
                                            </a>
                                        </li>
                                        
                                        <li>
                                            <a href="/futebol/1a-liga/maritimo.html" >
                                                <img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=maritimo&amp;w=44&amp;h=40&amp;v=18_19" />
                                            </a>
                                        </li>
                                        
                                        <li>
                                            <a href="/futebol/1a-liga/portimonense.html" >
                                                <img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=portimonense&amp;w=44&amp;h=40&amp;v=18_19" />
                                            </a>
                                        </li>
                                        
                                        <li>
                                            <a href="/futebol/1a-liga/vitoria-setubal.html" >
                                                <img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=v_setubal&amp;w=44&amp;h=40&amp;v=18_19" />
                                            </a>
                                        </li>
                                        
                                        <li>
                                            <a href="/futebol/1a-liga/aves.html" >
                                                <img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=aves&amp;w=44&amp;h=40&amp;v=18_19" />
                                            </a>
                                        </li>
                                        
                                        <li>
                                            <a href="/futebol/1a-liga/tondela.html" >
                                                <img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=tondela&amp;w=44&amp;h=40&amp;v=18_19" />
                                            </a>
                                        </li>
                                        
                                        <li>
                                            <a href="/futebol/1a-liga/pacos-ferreira.html" >
                                                <img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=pacos_ferreira&amp;w=44&amp;h=40&amp;v=18_19" />
                                            </a>
                                        </li>
                                        
                                        <li>
                                            <a href="/futebol/1a-liga/famalicao.html" >
                                                <img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=famalicao&amp;w=44&amp;h=40&amp;v=18_19" />
                                            </a>
                                        </li>
                                        
                                        <li>
                                            <a href="/futebol/1a-liga/gil-vicente.html" >
                                                <img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=gil_vicente&amp;w=44&amp;h=40&amp;v=18_19" />
                                            </a>
                                        </li>
                                        
                                    </ul>
                                    
                                </li>
                                
                            </ul>
                            
                            <!-- end menu header clubes -->
                            <!-- menu header opiniao -->
                            
                            <ul class="t-h-sm-list-1 t-interface-responsive-1">
                                
                                <li class="t-h-sm-sublist">
                                    <a href="/opiniao.html" >
                                        Opinião
                                    </a>
                                    
                                    <ul>
                                        
                                        <li><a href="/opiniao/cronistas/josemanuelribeiro.html" >José Manuel Ribeiro</a></li>
                                        
                                        <li><a href="/opiniao/cronistas/jorgemaia.html" >Jorge Maia</a></li>
                                        
                                        <li><a href="/opiniao/cronistas/alvaromagalhaes.html" >Álvaro Magalhães</a></li>
                                        
                                        <li><a href="/opiniao/cronistas/carloste.html" >Carlos Tê</a></li>
                                        
                                        <li><a href="/opiniao/cronistas/claudiagarcia.html" >Cláudia Garcia</a></li>
                                        
                                        <li><a href="/opiniao/cronistas/joelneto.html" >Joel Neto</a></li>
                                        
                                        <li><a href="/opiniao/cronistas/jacintolucaspires.html" >Jacinto Lucas Pires</a></li>
                                        
                                        <li><a href="/opiniao/cronistas/jorgecosta.html" >Jorge Costa</a></li>
                                        
                                        <li><a href="/opiniao/cronistas/jesualdoferreira.html" >Jesualdo Ferreira</a></li>
                                        
                                        <li><a href="/opiniao/cronistas/joseeduardosimoes.html" >José Eduardo Simões</a></li>
                                        
                                        <li><a href="/opiniao/cronistas/jorgecoroado.html" >Jorge Coroado</a></li>
                                        
                                        <li><a href="/opiniao/cronistas/josejoaotorrinha.html" >José João Torrinha</a></li>
                                        
                                        <li><a href="/opiniao/cronistas/joaoricardopateiro.html" >João Ricardo Pateiro</a></li>
                                        
                                        <li><a href="/opiniao/cronistas/luisfreitaslobo.html" >Luís Freitas Lobo</a></li>
                                        
                                        <li><a href="/opiniao/cronistas/manuelqueiroz.html" >Manuel Queiroz</a></li>
                                        
                                        <li><a href="/opiniao/cronistas/miguelpedro.html" >Miguel Pedro</a></li>
                                        
                                        <li><a href="/opiniao/cronistas/paulobaldaia.html" >Paulo Baldaia</a></li>
                                        
                                        <li><a href="/opiniao/cronistas/samuel-almeida.html" >Samuel Almeida</a></li>
                                        
                                        <li><a href="/opiniao/cronistas/sonia-carneiro.html" >Sónia Carneiro</a></li>
                                        
                                    </ul>
                                    
                                </li>
                                
                                <li class="t-h-sm-sublist">
                                    <a href="/classificacoes.html" >
                                        Classificações
                                    </a>
                                    
                                    <ul>
                                        
                                        <li><a href="/classificacoes.html" >Classificação</a></li>
                                        
                                        <li><a href="/resultados.html" >Resultados</a></li>
                                        
                                    </ul>
                                    
                                </li>
                                
                            </ul>
                            
                            <!-- end menu header opiniao -->
                            <!-- menu header outros -->
                            
                            <ul class="t-h-sm-list-1">
                                
                                <li >
                                    <a href=/diretos.html >
                                        Diretos
                                    </a>
                                    
                                </li>
                                
                                <li >
                                    <a href=/area-j.html >
                                        Área J
                                    </a>
                                    
                                </li>
                                
                                <li >
                                    <a href=/match-tv.html >
                                        BigMatch TV
                                    </a>
                                    
                                </li>
                                
                                <li >
                                    <a href=/ultimas.html >
                                        Ao minuto
                                    </a>
                                    
                                </li>
                                
                                <li >
                                    <a href=/insolito.html >
                                        Insólito
                                    </a>
                                    
                                </li>
                                
                                <li >
                                    <a href=http://ligaj.ojogo.pt/ target="_blank">
                                        Liga J
                                    </a>
                                    
                                </li>
                                
                                <li class="t-h-sm-sublist">
                                    <a href=/multimedia.html >
                                        Multimédia
                                    </a>
                                    
                                    <ul>
                                        
                                        <li><a href="/multimedia/videos.html" >Vídeos</a></li>
                                        
                                        <li><a href="/multimedia/fotografias.html" >Fotogalerias</a></li>
                                        
                                    </ul>
                                    
                                </li>
                                
                                <li class="t-h-sm-sublist">
                                    <a  >
                                        Utilidades
                                    </a>
                                    
                                    <ul>
                                        
                                        <li><a href="/totojogos.html" >Totojogos</a></li>
                                        
                                        <li><a href="/meteorologia.html" >Meteorologia</a></li>
                                        
                                    </ul>
                                    
                                </li>
                                
                                <li >
                                    <a href=/edicao-do-dia.html >
                                        Capa do Dia
                                    </a>
                                    
                                </li>
                                
                                <li >
                                    <a href=/iniciativas.html >
                                        Iniciativas
                                    </a>
                                    
                                </li>
                                
                                <li >
                                    <a href=/subscricoes.html >
                                        Newsletters
                                    </a>
                                    
                                </li>
                                
                                <li >
                                    <a href=/brandstory.html >
                                        Brand Story
                                    </a>
                                    
                                </li>
                                
                                <li class="t-h-sm-sublist">
                                    <a  >
                                        Sobre o site
                                    </a>
                                    
                                    <ul>
                                        
                                        <li><a href="/termos-uso.html" >Termos e Condições</a></li>
                                        
                                        <li><a href="/estatuto-editorial.html" >Estatuto Editorial</a></li>
                                        
                                        <li><a href="/ficha-tecnica.html" >Ficha Técnica</a></li>
                                        
                                        <li><a href="/contactos.html" >Contatos</a></li>
                                        
                                        <li><a href="http://publicidade.ojogo.pt/" target="_blank">Publicidade</a></li>
                                        
                                        <li><a href="https://nonio.net/a-mensagem-nonio/" target="_blank">A Mensagem Nónio</a></li>
                                        
                                    </ul>
                                    
                                </li>
                                
                            </ul>
                            
                            <!-- end menu header outros -->

                            
                        </nav>
                    </div>
                    <div class="t-h-sm-col-2">

                        <section class="t-h-sm-featured-1">
                            <h3>
                                20 novembro 2019</h3>
                            <div class="t-h-sm-featured-elm-1">
                                <a href="https://www.ojogo.pt/ojogopremium.html?utm_source=site&utm_medium=b&utm_campaign=amsm&target=conteudo_fechado">
                                    <span>Assinar</span>
                                </a>
                            </div>
                            <div class="t-h-sm-featured-elm-2">
                                <a href="/edicao-do-dia.html">
                                    <img src="https://static.globalnoticias.pt/oj/common/images/blank.gif" class="lazy-hidden" data-src="https://static.globalnoticias.pt/oj/image.aspx?brand=oj&type=generate&guid=ecfc03aa-8a2f-4ed4-a80a-1ccf62cf5533&w=181&h=235" alt="" />
                                </a>
                            </div>
                            <div class="t-h-sm-featured-elm-3">
                                <div class="t-site-share-1">
                                    <ul>
                                        <li class="t-share-facebook">
                                            <a href="https://www.facebook.com/diariodesportivo.ojogo" target="_blank" title="Facebook">
                                                <em>Facebook</em>
                                            </a>
                                        </li>
                                        <li class="t-share-twitter">
                                            <a href="https://twitter.com/ojogo" target="_blank" title="Twitter">
                                                <em>Twitter</em>
                                            </a>
                                        </li>
                                        <li class="t-share-rss">
                                            <a href="/apps-rss.html" target="_blank" title="RSS">
                                                <em>RSS</em>
                                            </a>
                                        </li>
                                    </ul>
                                </div>
                            </div>
                            <div class="t-h-sm-featured-elm-4">
                                <ul>
                                    <li class="t-btn-appstore">
                                        <a href="https://itunes.apple.com/pt/app/o-jogo/id538431588?mt=8" target="_blank">
                                            <em>App Store</em>
                                        </a>
                                    </li>
                                    <li class="t-btn-googleplay">
                                        <a href="https://play.google.com/store/apps/details?id=pt.civ.ojogo&hl=pt-PT" target="_blank">
                                            <em>Google Play</em>
                                        </a>
                                    </li>
                                </ul>
                            </div>
                        </section>

                    </div>

                </div>
            </div>
        </div>
    </div>

    <div class="t-h-search-1 js-h-search-toggle-trg">
        <div class="t-i">
            <div class="t-i-i">
                <div class="t-i-i-i">
                    <div class="t-h-s-form-1">
                        <input type="text" placeholder="Termo a Pesquisar" class="t-h-s-form-btn-input" name="search" />
                        <button type="submit" class="t-h-s-form-btn-submit" name="button_search">
                            <span>
                                <em>Pesquisar</em>
                            </span>
                        </button>
                        <button class="t-h-s-form-btn-clear js-h-s-form-btn-clear">
                            <span>
                                <em>Limpar</em>
                            </span>
                        </button>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <script>
        if (navigator.userAgent.indexOf('App v') != -1 && $(".t-uacc-wrap").length > 0) {
            $(".t-uacc-wrap").remove();
        }
    </script>
</header>



<!-- submenu -->

<nav class="t-h-topics">
    <ul>
        
        <li>
            <a href="/futebol/1a-liga.html">I Liga</a>
        </li>
        
        <li>
            <a href="/futebol/2a-liga.html">II Liga</a>
        </li>
        
        <li>
            <a href="/internacional.html">Internacional</a>
        </li>
        
        <li>
            <a href="/internacional/cristiano-ronaldo.html">Ronaldo</a>
        </li>
        
        <li>
            <a href="/internacional/jose-mourinho.html">Mourinho</a>
        </li>
        
        <li>
            <a href="/internacional/portugueses.html">Portugueses</a>
        </li>
        
        <li>
            <a href="/futebol/taca-portugal.html">Taça de Portugal</a>
        </li>
        
        <li>
            <a href="/futebol/taca-liga.html">Taça da Liga</a>
        </li>
        
        <li>
            <a href="/internacional/selecao.html">Seleção</a>
        </li>
        
        <li>
            <a href="/internacional/liga-campeoes.html">Liga dos Campeões</a>
        </li>
        
        <li>
            <a href="/internacional/liga-europa.html">Liga Europa</a>
        </li>
        
        <li>
            <a href="/futebol/formacao.html">Formação</a>
        </li>
        
        <li>
            <a href="/futebol/nao-profissional.html">Não Profissional</a>
        </li>
        
    </ul>
</nav>

<!-- end submenu -->




<div class="piano-sticker"></div>
<div class="piano-sidelabel"></div>


    <!-- no mediactors : [style:Ticker * OJ2016][qry:Type=ultima_hora] --><!-- no mediactors : [style:Ticker * OJ2016][qry:Type=direto&show-revive=false&Device=desktop] -->
    

    <main role="main" aria-label="Main content" class="t-main">
        
        <!-- no mediactors : [style:HTML * OJ2016][qry:mode=pub] -->
        
    <div class="leikiContents" leikiwsiteslider></div>

    <input type="hidden" id="PathName" name="PathName" value="/NewsGen/Edição/OJogo/Futebol/1a_liga/Porto/Notícias" />
    <input type="hidden" id="article_id_11536535" value="11536535"><input type="hidden" id="article_url_11536535" value="/futebol/1a-liga/porto/noticias/marchesin-deixa-mensagem-continuar-a-trabalhar-em-silencio-11536535.html"><input type="hidden" id="article_title_11536535" value="Marchesín deixa mensagem: &quot;Continuar a trabalhar em silêncio&quot;"><article class="t-article-1 js-a-sticky-bar" data-key="marchesin-deixa-mensagem-continuar-a-trabalhar-em-silencio-11536535" data-truncated="false">

<aside role="complementary" class="t-breadcrumbs-1">
    <ul class="t-i">
        <li>
            <a href="/">Início</a>
        </li>
        <li><a href="/futebol.html">Futebol</a></li><li><a href="/futebol/1a-liga.html">I Liga</a></li><li><a href="/futebol/1a-liga/porto.html">FC Porto</a></li>
    </ul>
</aside><header class="t-a-head-1 js-select-and-share-1"><div class="t-i"><h1 rel="headline">Marchesín deixa mensagem: "Continuar a trabalhar em silêncio"</h1></div></header><div class="t-a-sticky-1"><div><i class="js-a-sticky-bar-progress" style="width: 33%;"></i><div><div class="t-a-sticky-title">Marchesín deixa mensagem: "Continuar a trabalhar em silêncio"</div><div class="t-a-sticky-share"><div class="t-a-share-1"><ul><li class="t-share-facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.ojogo.pt/futebol/1a-liga/porto/noticias/marchesin-deixa-mensagem-continuar-a-trabalhar-em-silencio-11536535.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=660,top=190,width=600,height=600'); return false;" title="Facebook"><span>Partilhar </span><em>no Facebook</em></a></li><li class="t-share-twitter"><a href="https://twitter.com/intent/tweet?text=Marches%C3%ADn deixa mensagem: &quot;Continuar a trabalhar em sil%C3%AAncio&quot;&amp;url=https://www.ojogo.pt/futebol/1a-liga/porto/noticias/marchesin-deixa-mensagem-continuar-a-trabalhar-em-silencio-11536535.html" target="_blank" title="Twitter"><em>Twitter</em></a></li><li class="t-share-whatsapp" style="display:none"><a href="whatsapp://send?text=https://www.ojogo.pt/futebol/1a-liga/porto/noticias/marchesin-deixa-mensagem-continuar-a-trabalhar-em-silencio-11536535.html" data-action="share/whatsapp/share" title="WhatsApp"><em>WhatsApp</em></a></li><li class="t-share-email"><a href="mailto:?Subject=Artigo O Jogo&amp;body=Marches%C3%ADn deixa mensagem: &quot;Continuar a trabalhar em sil%C3%AAncio&quot;%0D%0AConsulte o artigo completo em:%0D%0Ahttps://www.ojogo.pt/futebol/1a-liga/porto/noticias/marchesin-deixa-mensagem-continuar-a-trabalhar-em-silencio-11536535.html" title="Email"><em>Email</em></a></li><li class="t-share-more"><a class="a2a_dd" data-a2a-url="https://www.ojogo.pt/futebol/1a-liga/porto/noticias/marchesin-deixa-mensagem-continuar-a-trabalhar-em-silencio-11536535.html" href="https://www.addtoany.com/share" title="Partilhar"><em>Partilhar</em></a></li></ul></div></div></div></div></div><div class="t-a-wrap-1"><div class="t-i"><div class="t-a-content-1 js-a-content"><div class="t-i js-a-content-full"><div class="t-a-c-top-1"><aside class="t-a-media-1"><figure><img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=generate&amp;guid=fac3a6b5-c9a7-424f-a14b-76b168614740&amp;w=735&amp;h=490&amp;t=20191120225519" alt="Marchesín, guarda-redes do FC Porto" class="lazy-hidden" data-src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=generate&amp;guid=fac3a6b5-c9a7-424f-a14b-76b168614740&amp;w=735&amp;h=490&amp;t=20191120225519"></figure></aside></div><div class="t-a-c-funcs-1"><div class="t-a-share-1"><ul><li class="t-share-facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.ojogo.pt/futebol/1a-liga/porto/noticias/marchesin-deixa-mensagem-continuar-a-trabalhar-em-silencio-11536535.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=660,top=190,width=600,height=600'); return false;" title="Facebook"><span>Partilhar </span><em>no Facebook</em></a></li></ul></div><div class="t-a-info-1"><time datetime="2019-11-20 22:51" content="2019-11-20 22:51">20 Novembro 2019 às 22:51</time></div><section class="t-section-list-3"><header class="t-section-title-1"><h4><a>Tópicos</a></h4></header><nav><ul><li><a href="/tag/fc-porto.html"><span>FC Porto</span></a></li><li><a href="/tag/i-liga.html"><span>I Liga</span></a></li><li><a href="/tag/futebol-nacional.html"><span>Futebol Nacional</span></a></li></ul></nav></section><ins data-revive-zoneid="340" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins><script async="" src="//ad-dev.globalnoticias.pt/revive/www/delivery/asyncjs.php"></script></div><div data-ngx-name="description" class="t-a-c-wrap js-select-and-share-1"><p class="t-a-c-intro-1">Guarda-redes do FC Porto feliz por voltar ao Olival</p><p>Agustín Marchesín recorreu às redes sociais na noite desta quarta-feira para deixar uma mensagem, depois do regresso aos treinos do FC Porto no Olival.</p><div class="mrec-status"><div class="mrec-content"><div id="centro1"><script>
                    googletag.cmd.push(function() {
                    googletag.display('centro1');
                    googletag.pubads().refresh([slot_centro1]);
                    });
                  </script></div></div></div><aside role="complementary" class="t-a-c-slice-content-1"><section class="t-section-list-15"><header class="t-section-title-1"><h4><span>Relacionados</span></h4></header><nav><ul><li class="t-a-team-3"><a href="/tag/fc-porto.html" class="t-s-l-name"><span>FC Porto</span></a><a href="/i/11535201.html" class="t-s-l-title"><span>FC Porto anuncia quatro regressos. Faltam sete jogadores</span></a></li><li class="t-a-team-3"><a href="/tag/fc-porto.html" class="t-s-l-name"><span>FC Porto</span></a><a href="/i/11533668.html" class="t-s-l-title"><span>Corona a O JOGO: dois episódios dramáticos e o mais habilidoso que viu</span></a></li></ul></nav></section></aside><p>"Feliz por voltar. Com muita ambição, continuar a trabalhar em silêncio e com vontade para o que aí vem! Vamos por mais. Somos Porto", pode ler-se na publicação do guarda-redes, que recentemente cumpriu um período ao serviço da seleção argentina depois da polémica em torno da festa da mulher de Uribe, Cindy Alvarez.</p><aside class="t-a-media-1"><div class="instagram" instagramID="https://www.instagram.com/p/B5GlpshAyht/"></div></aside><aside role="complementary" class="t-a-c-slice-content-1"><section class="t-section-list-16"><header class="t-section-title-1"><h4><span>Não Perca</span></h4></header><nav><ul><li class="t-a-team-3"><a href="/i/11533530.html" class="t-s-l-fig"><img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=generate&amp;guid=75709efd-69d7-4406-a832-10952bc3dc5e&amp;w=150&amp;h=100&amp;t=20191120111749" alt="Jesús Corona numa entrevista exclusiva a O JOGO" class="lazy-loaded" data-src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=generate&amp;guid=75709efd-69d7-4406-a832-10952bc3dc5e&amp;w=150&amp;h=100&amp;t=20191120111749"></a><a href="/tag/fc-porto.html" class="t-s-l-name"><span>FC Porto</span></a><a href="/i/11533530.html" class="t-s-l-title"><span>Corona em exclusivo: "Não imaginava ficar tanto tempo no FC Porto"</span></a><span class="t-s-l-lead"><span>Numa entrevista exclusiva a O JOGO, o mexicano, um dos mais antigos do plantel, passa em revista os quatro anos de FC Porto e projeta o que resta desta época em que o objetivo, garante, é ganhar tudo.</span></span></li></ul></nav></section></aside><div class="t-pub-box-inread js-pubinread"><div class="t-i"><div id="inread"><script>
                    googletag.cmd.push(function() {
                    googletag.display('inread');
                    googletag.pubads().refresh([slot_inread]);
                    });
                  </script></div></div></div><p></p><div class="t-a-footer-1"><div class="t-a-share-1"><ul><li class="t-share-facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.ojogo.pt/futebol/1a-liga/porto/noticias/marchesin-deixa-mensagem-continuar-a-trabalhar-em-silencio-11536535.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=660,top=190,width=600,height=600'); return false;" title="Facebook"><span>Partilhar </span><em>no Facebook</em></a></li><li class="t-share-twitter"><a href="https://twitter.com/intent/tweet?text=Marches%C3%ADn deixa mensagem: &quot;Continuar a trabalhar em sil%C3%AAncio&quot;&amp;url=https://www.ojogo.pt/futebol/1a-liga/porto/noticias/marchesin-deixa-mensagem-continuar-a-trabalhar-em-silencio-11536535.html" target="_blank" title="Twitter"><em>Twitter</em></a></li><li class="t-share-whatsapp" style="display:none"><a href="whatsapp://send?text=https://www.ojogo.pt/futebol/1a-liga/porto/noticias/marchesin-deixa-mensagem-continuar-a-trabalhar-em-silencio-11536535.html" data-action="share/whatsapp/share" title="WhatsApp"><em>WhatsApp</em></a></li><li class="t-share-email"><a href="mailto:someone@example.com?Subject=https://www.ojogo.pt/futebol/1a-liga/porto/noticias/marchesin-deixa-mensagem-continuar-a-trabalhar-em-silencio-11536535.html" target="_blank" title="Email"><em>Email</em></a></li><li class="t-share-more"><a class="a2a_dd" data-a2a-url="https://www.ojogo.pt/futebol/1a-liga/porto/noticias/marchesin-deixa-mensagem-continuar-a-trabalhar-em-silencio-11536535.html" href="https://www.addtoany.com/share" title="Partilhar"><em>Partilhar</em></a></li></ul></div></div></div></div></div><aside role="complementary" itemscope="" itemtype="https://schema.org/WPSideBar" class="t-a-c-aside-1 js-a-c-sidebar"><div class="t-pub-box-1"><div class="t-i"><div id="mrec1" class="mrec1"><script>googletag.cmd.push(function () {googletag.display('mrec1'); googletag.pubads().refresh([slot_mrec1]);});</script></div></div></div>

<div id="naoPercaAll"></div><section class="t-section-list-2"><header class="t-section-title-1"><h4><a href="/multimedia.html">Multimédia</a></h4></header><div><div class="t-multimedia-slider-1 js-slider-1"><div class="swiper-container"><div class="swiper-wrapper"><div class="swiper-slide"><a href="/multimedia/videos/fintas-e-golos-de-pepe-o-brasileiro-associado-a-benfica-e-fc-porto-11536559.html"><figure><img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=generate&amp;guid=55cb1cc4-1b7c-4cf5-a36e-a856715ab3ed&amp;w=300&amp;h=200&amp;t=20191120231228"><figcaption><p>Fintas e golos de Pepê, o brasileiro associado a Benfica e FC Porto</p></figcaption></figure></a></div><div class="swiper-slide"><a href="/multimedia/videos/a-imperdivel-reacao-de-shakira-ao-golo-que-afastou-o-barca-da-champions-11536131.html"><figure><img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=generate&amp;guid=8001412f-3428-47d8-8188-94fe683a05d4&amp;w=300&amp;h=200&amp;t=20191120202711"><figcaption><p>A imperdível reação de Shakira ao golo do Liverpool que afastou o Barça da Champions</p></figcaption></figure></a></div><div class="swiper-slide"><a href="/multimedia/fotografias/valeu-tudo-para-apoiar-o-flamengo-a-caminho-do-aeroporto-11536130.html"><figure><img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=generate&amp;guid=5db45306-4dd0-4283-bda6-8377b64ed66a&amp;w=300&amp;h=200&amp;t=20191120202210"><figcaption><p>Valeu tudo para apoiar o Flamengo a caminho do aeroporto</p></figcaption></figure></a></div><div class="swiper-slide"><a href="/multimedia/videos/a-incrivel-multidao-do-flamengo-no-acesso-ao-aeroporto-11535163.html"><figure><img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=generate&amp;guid=0d1c01f7-6ee1-4237-a3ae-8136b53667d5&amp;w=300&amp;h=200&amp;t=20191120163806"><figcaption><p>A incrível multidão do Flamengo no acesso ao aeroporto</p></figcaption></figure></a></div><div class="swiper-slide"><a href="/multimedia/videos/battaglia-um-primeiro-sorriso-depois-do-calvario-no-sporting-11534754.html"><figure><img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=generate&amp;guid=5db1ab60-f482-4306-a924-4e12fd309422&amp;w=300&amp;h=200&amp;t=20191120153155"><figcaption><p>Battaglia: um primeiro sorriso depois do calvário no Sporting</p></figcaption></figure></a></div><div class="swiper-slide"><a href="/multimedia/videos/jogador-do-corinthians-emociona-se-eu-nao-sou-um-macaco-11534513.html"><figure><img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=generate&amp;guid=4c2a2f9e-4360-4ab5-8488-4bec17ae8561&amp;w=300&amp;h=200&amp;t=20191120144014"><figcaption><p>Jogador do Corinthians emociona-se: "Eu não sou um macaco..."</p></figcaption></figure></a></div></div><div class="swiper-pagination"></div></div></div></div></section>
</aside></div></div><div class="t-a-wrap-2"><div class="t-i"><aside class="t-a-footer-sb-1"><div class=t-pub-box-1><div class="t-i"><div id="mrec2" class="mrec2"><script>googletag.cmd.push(function () {googletag.display('mrec2');});</script></div></div></div>

<script>
    // Atualizar o espaço inferior quando está prestes a ser visualizado.
    var refreshed_mrec2 = false;
    var mrec2AlmostVisibleScrollValue;

    // Value of scrollY at which the ad is about to come into view.
    var mrec2 = $("#mrec2");
    if (mrec2.length) {
            mrec2AlmostVisibleScrollValue = mrec2.offset().top - 400;
    }
    else {
        mrec2AlmostVisibleScrollValue = 1000;
    }
    
    var listener_mrec2 = function () {
        if (window.scrollY >= mrec2AlmostVisibleScrollValue && !refreshed_mrec2) {
            googletag.cmd.push(function () {
                googletag.pubads().refresh([slot_mrec2]);
            });
            // Refresh the ad only once.
            refreshed_mrec2 = true;

            // Remove the listener now.
            window.removeEventListener('scroll', listener_mrec2);
        }
    }
    window.addEventListener('scroll', listener_mrec2);
</script>
</aside><div class="t-a-footer-3" id="comment_11536535"><section class="t-section-list-6"><header class="t-section-title-1"><h4><span>Comentários</span></h4></header><div><div class="fb-comments" data-href="https://www.ojogo.pt/futebol/1a-liga/porto/noticias/marchesin-deixa-mensagem-continuar-a-trabalhar-em-silencio-11536535.html" data-numposts="2" data-colorscheme="light" data-mobile="true"></div></div></section></div><div class="t-a-footer-2" style="float:left"><!-- [grid:Grid - Conteúdos (Leiki)][/NewsGen/Publicação/OJ2016/Detalhe/Outras Notícias][start] --><div class="leikiContents" leikiwsite></div><!-- [grid:Grid - Conteúdos (Leiki)][end] --><!-- [grid:Grid Exclusivos Detalhe][/NewsGen/Publicação/OJ2016/Detalhe/Exclusivos][start] --><section class="t-section-list-5"><header class="t-section-title-1"><h4><span>Exclusivos</span></h4></header><nav><ul><li class="article-premium"><a href="/futebol/1a-liga/pacos-ferreira/noticias/caetano-nunca-tive-qualquer-compromisso-assinado-11535833.html?target=conteudo_fechado"><figure><img alt="Paulo Meneses, presidente do Paços de Ferreira" src="https://static.globalnoticias.pt/oj/common/images/blank.gif" data-src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=generate&amp;guid=5ddbe839-e2bb-4132-bad6-7544407f6397&amp;w=337&amp;h=224&amp;t=20191120192554" class="lazy-hidden"><figcaption><strong class="t-stamp-premium-3"><span>Premium</span></strong><p>"Caetano? Nunca tive qualquer compromisso assinado"</p></figcaption></figure></a></li><li class="article-premium"><a href="/futebol/taca-portugal/noticias/vai-ser-um-grande-jogo-espero-que-o-benfica-seja-nosso-amigo-11535554.html?target=conteudo_fechado"><figure><img alt="Vizela recebe o Benfica na Taça de Portugal" src="https://static.globalnoticias.pt/oj/common/images/blank.gif" data-src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=generate&amp;guid=cfc72129-6fd0-4bbd-9b29-c67a5d9aa122&amp;w=337&amp;h=224&amp;t=20191120181139" class="lazy-hidden"><figcaption><strong class="t-stamp-premium-3"><span>Premium</span></strong><p>"Vai ser um grande jogo, espero que o Benfica seja nosso amigo"</p></figcaption></figure></a></li><li class="article-premium"><a href="/futebol/1a-liga/sporting/noticias/o-gesto-de-wendel-para-convencer-silas-e-uma-certeza-sobre-o-mercado-11533884.html?target=conteudo_fechado"><figure><img alt="Wendel procura recuperar espaço nas opções de Silas" src="https://static.globalnoticias.pt/oj/common/images/blank.gif" data-src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=generate&amp;guid=c3166de9-8c9f-4af5-805a-5b4e3df4077a&amp;w=337&amp;h=224&amp;t=20191120121259" class="lazy-hidden"><figcaption><strong class="t-stamp-premium-3"><span>Premium</span></strong><p>O gesto de Wendel para convencer Silas e uma certeza sobre o mercado</p></figcaption></figure></a></li><li class="article-premium"><a href="/futebol/1a-liga/porto/noticias/corona-em-exclusivo-nao-imaginava-ficar-tanto-tempo-no-fc-porto-11533530.html?target=conteudo_fechado"><figure><img alt="Jesús Corona numa entrevista exclusiva a O JOGO" src="https://static.globalnoticias.pt/oj/common/images/blank.gif" data-src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=generate&amp;guid=75709efd-69d7-4406-a832-10952bc3dc5e&amp;w=337&amp;h=224&amp;t=20191120111749" class="lazy-hidden"><figcaption><strong class="t-stamp-premium-3"><span>Premium</span></strong><p>Corona em exclusivo: "Não imaginava ficar tanto tempo no FC Porto"</p></figcaption></figure></a></li><li class="article-premium"><a href="/internacional/noticias/enredo-de-zangas-lagrimas-e-traicoes-numa-novela-espanhola-11533421.html?target=conteudo_fechado"><figure><img alt="Luis Enrique está de volta ao banco da seleção espanhola" src="https://static.globalnoticias.pt/oj/common/images/blank.gif" data-src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=generate&amp;guid=6d512d98-0834-42fb-a96d-6dd1d81280bd&amp;w=337&amp;h=224&amp;t=20191120102852" class="lazy-hidden"><figcaption><strong class="t-stamp-premium-3"><span>Premium</span></strong><p>Enredo de zangas, lágrimas e traições numa novela espanhola</p></figcaption></figure></a></li><li class="article-premium"><a href="/opiniao/cronistas/luisfreitaslobo/noticias/com-os-olhos-bem-abertos-11532346.html?target=conteudo_fechado"><figure><img alt="Luís Freitas Lobo" src="https://static.globalnoticias.pt/oj/common/images/blank.gif" data-src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=opiniao&amp;w=337&amp;h=224&amp;t=20191119215642&amp;name=luis_freitas_lobo" class="lazy-hidden"><figcaption><strong class="t-stamp-premium-3"><span>Premium</span></strong><p>Com os olhos bem abertos</p></figcaption></figure></a></li></ul></nav></section><!-- [grid:Grid Exclusivos Detalhe][end] --><!-- [grid:Grid - Conteúdos (Leiki)][/NewsGen/Publicação/OJ2016/Detalhe/Outros conteúdos GM][start] --><div class="leikiContents" leikiw></div><!-- [grid:Grid - Conteúdos (Leiki)][end] --><!-- [grid:Grid Classificados Detalhe][/NewsGen/Publicação/OJ2016/Detalhe/Classificados][start] --><div id="classificadosOJ"></div><!-- [grid:Grid Classificados Detalhe][end] --><!-- [grid:Grid Revive Brandstory][/NewsGen/Publicação/OJ2016/Detalhe/BrandStory][start] --><section class="t-section-list-5"><header class="t-section-title-3"><h4><a href="/brandstory.html"><img alt="" src="https://static.globalnoticias.pt/oj/common/images/blank.gif" data-src="https://static.globalnoticias.pt/oj/image.aspx?brand=oj&amp;type=generate&amp;guid=e234f605-e535-40f0-85e7-22c486ead6dc" class="lazy-hidden"></a></h4></header><nav><ul id="clickSendGA"><ins data-revive-zoneid="42" data-revive-ct0="{clickurl_enc}" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
<ins data-revive-zoneid="43" data-revive-ct0="{clickurl_enc}" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
<ins data-revive-zoneid="44" data-revive-ct0="{clickurl_enc}" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
<script async="" src="//ad-dev.globalnoticias.pt/revive/www/delivery/asyncjs.php"></script></ul></nav></section><!-- [grid:Grid Revive Brandstory][end] --><!-- grid not visible: /NewsGen/Publicação/OJ2016/Detalhe/TUI --><!-- [grid:Grid Engageya][/NewsGen/Publicação/OJ2016/Detalhe/Outros Artigos Recomendados][start] --><section class="t-section-list-5"><header class="t-section-title-1"><h4><span>Outros Artigos Recomendados</span></h4></header><div id="ENGAGEYA_WIDGET_128821"></div>
<script data-cfasync="false">
(function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new
Date();Y=n.createElement(G),
a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
__engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_128821',pubid:157114,webid:114483,wid:128821});
</script></section><!-- [grid:Grid Engageya][end] --><!-- grid not visible: /NewsGen/Publicação/OJ2016/Detalhe/Mrec2 (mobile) --><!-- [grid:Grid Engageya][/NewsGen/Publicação/OJ2016/Detalhe/Engageya 2][start] --><section class="t-section-list-5"><header class="t-section-title-1"></header><div id="ENGAGEYA_WIDGET_128822"></div>
<script data-cfasync="false">
(function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new
Date();Y=n.createElement(G),
a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
__engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_128822',pubid:157114,webid:114483,wid:128822});
</script></section><!-- [grid:Grid Engageya][end] --></div></div></div></article><script>
      var a2a_config = a2a_config || {};
      a2a_config.locale = "pt-PT";
      a2a_config.thanks = {postShare: false};
    </script><script async="" src="https://static.addtoany.com/menu/page.js"></script>
    <div class="t-a-load-another-container js-a-load-another-container">

        
    </div>
    <div class="t-a-load-another-btn">
        <div class="t-i">
            <div class="t-a-load-another-loading" style="display: none;">
                <div class="t-cssload-loader-1"></div>
            </div>
            <a href="https://www.ojogo.pt/futebol/1a-liga/porto/noticias/fc-porto-anuncia-quatro-regressos-faltam-sete-jogadores-11535201.html">Próximo Artigo</a>
        </div>
    </div>
    <script src="https://platform.twitter.com/widgets.js"></script>

    </main>

    <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

        <!-- Background of PhotoSwipe.
             It's a separate element, as animating opacity is faster than rgba(). -->
        <div class="pswp__bg"></div>

        <!-- Slides wrapper with overflow:hidden. -->
        <div class="pswp__scroll-wrap">

            <!-- Container that holds slides. PhotoSwipe keeps only 3 slides in DOM to save memory. -->
            <!-- don't modify these 3 pswp__item elements, data is added later on. -->
            <div class="pswp__container">
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
            </div>

            <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
            <div class="pswp__ui pswp__ui--hidden">

                <div class="pswp__top-bar">

                    <!--  Controls are self-explanatory. Order can be changed. -->

                    <div class="pswp__counter"></div>

                    <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

                    

                    <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

                    <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

                    <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                    <!-- element will get class pswp__preloader-active when preloader is running -->
                    <div class="pswp__preloader">
                        <div class="pswp__preloader__icn">
                            <div class="pswp__preloader__cut">
                                <div class="pswp__preloader__donut"></div>
                            </div>
                        </div>
                    </div>
                </div>

                <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                    <div class="pswp__share-tooltip"></div>
                </div>

                <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"></button>

                <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"></button>

                <div class="pswp__caption">
                    <div class="pswp__caption__center"></div>
                </div>

            </div>
        </div>

    </div>

    <footer role="contentinfo" class="t-footer">
    <div class="t-footer-funcs">
        <div class="t-i">
            <div class="t-i-i">
                <div class="t-ff-body">
                    <nav role="navigation" class="t-ff-nav-1">
                        <!-- menu header futebol -->
                        
                        <ul class="t-ff-nav-list-1">
                            
                            <li class="t-ff-nav-sublist">
                                <a href="/futebol.html" >
                                    Futebol
                                </a>
                                
                                <ul>
                                    
                                    <li><a href="/futebol/1a-liga.html" >I Liga</a></li>
                                    
                                    <li><a href="/futebol/2a-liga.html" >II Liga</a></li>
                                    
                                    <li><a href="/internacional.html" >Internacional</a></li>
                                    
                                    <li><a href="/internacional/cristiano-ronaldo.html" >Ronaldo</a></li>
                                    
                                    <li><a href="/internacional/jose-mourinho.html" >Mourinho</a></li>
                                    
                                    <li><a href="/internacional/portugueses.html" >Portugueses</a></li>
                                    
                                    <li><a href="/futebol/taca-portugal.html" >Taça de Portugal</a></li>
                                    
                                    <li><a href="/futebol/taca-liga.html" >Taça da Liga</a></li>
                                    
                                    <li><a href="/internacional/selecao.html" >Seleção</a></li>
                                    
                                    <li><a href="/internacional/liga-campeoes.html" >Liga dos Campeões</a></li>
                                    
                                    <li><a href="/internacional/liga-europa.html" >Liga Europa</a></li>
                                    
                                    <li><a href="/futebol/formacao.html" >Formação</a></li>
                                    
                                    <li><a href="/futebol/nao-profissional.html" >Não Profissional</a></li>
                                    
                                </ul>
                                
                            </li>
                            
                            <li class="t-ff-nav-sublist">
                                <a href="/modalidades.html" >
                                    Modalidades
                                </a>
                                
                                <ul>
                                    
                                    <li><a href="/modalidades/andebol.html" >Andebol</a></li>
                                    
                                    <li><a href="/modalidades/basquetebol.html" >Basquetebol</a></li>
                                    
                                    <li><a href="/modalidades/futsal.html" >Futsal</a></li>
                                    
                                    <li><a href="/modalidades/hoqueiempatins.html" >Hóquei em Patins</a></li>
                                    
                                    <li><a href="/modalidades/motores.html" >Motores</a></li>
                                    
                                    <li><a href="/modalidades/outras-modalidades.html" >Outras</a></li>
                                    
                                </ul>
                                
                            </li>
                            
                        </ul>
                        
                        <!-- end menu header futebol -->
                        <!-- menu header clubes -->
                        
                        <ul class="t-ff-nav-list-2">
                            
                            <li>
                                <span>Clubes</span>
                                
                                <ul>
                                    
                                    <li>
                                        <a href="/futebol/1a-liga/benfica.html" >
                                            <img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=benfica&amp;w=44&amp;h=40&amp;v=18_19" />
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a href="/futebol/1a-liga/porto.html" >
                                            <img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=fc_porto&amp;w=44&amp;h=40&amp;v=18_19" />
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a href="/futebol/1a-liga/sporting.html" >
                                            <img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=sporting&amp;w=44&amp;h=40&amp;v=18_19" />
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a href="/futebol/1a-liga/braga.html" >
                                            <img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=braga&amp;w=44&amp;h=40&amp;v=18_19" />
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a href="/futebol/1a-liga/vitoria-guimaraes.html" >
                                            <img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=v_guimaraes&amp;w=44&amp;h=40&amp;v=18_19" />
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a href="/futebol/1a-liga/moreirense.html" >
                                            <img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=moreirense&amp;w=44&amp;h=40&amp;v=18_19" />
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a href="/futebol/1a-liga/rio-ave.html" >
                                            <img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=rio_ave&amp;w=44&amp;h=40&amp;v=18_19" />
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a href="/futebol/1a-liga/boavista.html" >
                                            <img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=boavista&amp;w=44&amp;h=40&amp;v=18_19" />
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a href="/futebol/1a-liga/belenenses.html" >
                                            <img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=belenenses&amp;w=44&amp;h=40&amp;v=18_19" />
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a href="/futebol/1a-liga/santa-clara.html" >
                                            <img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=santa_clara&amp;w=44&amp;h=40&amp;v=18_19" />
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a href="/futebol/1a-liga/maritimo.html" >
                                            <img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=maritimo&amp;w=44&amp;h=40&amp;v=18_19" />
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a href="/futebol/1a-liga/portimonense.html" >
                                            <img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=portimonense&amp;w=44&amp;h=40&amp;v=18_19" />
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a href="/futebol/1a-liga/vitoria-setubal.html" >
                                            <img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=v_setubal&amp;w=44&amp;h=40&amp;v=18_19" />
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a href="/futebol/1a-liga/aves.html" >
                                            <img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=aves&amp;w=44&amp;h=40&amp;v=18_19" />
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a href="/futebol/1a-liga/tondela.html" >
                                            <img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=tondela&amp;w=44&amp;h=40&amp;v=18_19" />
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a href="/futebol/1a-liga/pacos-ferreira.html" >
                                            <img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=pacos_ferreira&amp;w=44&amp;h=40&amp;v=18_19" />
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a href="/futebol/1a-liga/famalicao.html" >
                                            <img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=famalicao&amp;w=44&amp;h=40&amp;v=18_19" />
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a href="/futebol/1a-liga/gil-vicente.html" >
                                            <img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=gil_vicente&amp;w=44&amp;h=40&amp;v=18_19" />
                                        </a>
                                    </li>
                                    
                                </ul>
                                
                            </li>
                            
                        </ul>
                        
                        <!-- end menu header clubes -->
                        <!-- menu header opiniao -->
                        
                        <ul class="t-ff-nav-list-1">
                            
                            <li class="t-ff-nav-sublist">
                                <a href="/opiniao.html" >
                                    Opinião
                                </a>
                                
                                <ul>
                                    
                                    <li><a href="/opiniao/cronistas/josemanuelribeiro.html" >José Manuel Ribeiro</a></li>
                                    
                                    <li><a href="/opiniao/cronistas/jorgemaia.html" >Jorge Maia</a></li>
                                    
                                    <li><a href="/opiniao/cronistas/alvaromagalhaes.html" >Álvaro Magalhães</a></li>
                                    
                                    <li><a href="/opiniao/cronistas/carloste.html" >Carlos Tê</a></li>
                                    
                                    <li><a href="/opiniao/cronistas/claudiagarcia.html" >Cláudia Garcia</a></li>
                                    
                                    <li><a href="/opiniao/cronistas/joelneto.html" >Joel Neto</a></li>
                                    
                                    <li><a href="/opiniao/cronistas/jacintolucaspires.html" >Jacinto Lucas Pires</a></li>
                                    
                                    <li><a href="/opiniao/cronistas/jorgecosta.html" >Jorge Costa</a></li>
                                    
                                    <li><a href="/opiniao/cronistas/jesualdoferreira.html" >Jesualdo Ferreira</a></li>
                                    
                                    <li><a href="/opiniao/cronistas/joseeduardosimoes.html" >José Eduardo Simões</a></li>
                                    
                                    <li><a href="/opiniao/cronistas/jorgecoroado.html" >Jorge Coroado</a></li>
                                    
                                    <li><a href="/opiniao/cronistas/josejoaotorrinha.html" >José João Torrinha</a></li>
                                    
                                    <li><a href="/opiniao/cronistas/joaoricardopateiro.html" >João Ricardo Pateiro</a></li>
                                    
                                    <li><a href="/opiniao/cronistas/luisfreitaslobo.html" >Luís Freitas Lobo</a></li>
                                    
                                    <li><a href="/opiniao/cronistas/manuelqueiroz.html" >Manuel Queiroz</a></li>
                                    
                                    <li><a href="/opiniao/cronistas/miguelpedro.html" >Miguel Pedro</a></li>
                                    
                                    <li><a href="/opiniao/cronistas/paulobaldaia.html" >Paulo Baldaia</a></li>
                                    
                                    <li><a href="/opiniao/cronistas/samuel-almeida.html" >Samuel Almeida</a></li>
                                    
                                    <li><a href="/opiniao/cronistas/sonia-carneiro.html" >Sónia Carneiro</a></li>
                                    
                                </ul>
                                
                            </li>
                            
                            <li class="t-ff-nav-sublist">
                                <a href="/classificacoes.html" >
                                    Classificações
                                </a>
                                
                                <ul>
                                    
                                    <li><a href="/classificacoes.html" >Classificação</a></li>
                                    
                                    <li><a href="/resultados.html" >Resultados</a></li>
                                    
                                </ul>
                                
                            </li>
                            
                        </ul>
                        
                        <!-- end menu header opiniao -->
                        <!-- menu header outros -->
                        
                        <ul class="t-ff-nav-list-1">
                            
                            <li >
                                <a href=/diretos.html >
                                    Diretos
                                </a>
                                
                            </li>
                            
                            <li >
                                <a href=/area-j.html >
                                    Área J
                                </a>
                                
                            </li>
                            
                            <li >
                                <a href=/match-tv.html >
                                    BigMatch TV
                                </a>
                                
                            </li>
                            
                            <li >
                                <a href=/ultimas.html >
                                    Ao minuto
                                </a>
                                
                            </li>
                            
                            <li >
                                <a href=/insolito.html >
                                    Insólito
                                </a>
                                
                            </li>
                            
                            <li >
                                <a href=http://ligaj.ojogo.pt/ target="_blank">
                                    Liga J
                                </a>
                                
                            </li>
                            
                            <li class="t-ff-nav-sublist">
                                <a href=/multimedia.html >
                                    Multimédia
                                </a>
                                
                                <ul>
                                    
                                    <li><a href="/multimedia/videos.html" >Vídeos</a></li>
                                    
                                    <li><a href="/multimedia/fotografias.html" >Fotogalerias</a></li>
                                    
                                </ul>
                                
                            </li>
                            
                            <li class="t-ff-nav-sublist">
                                <a  >
                                    Utilidades
                                </a>
                                
                                <ul>
                                    
                                    <li><a href="/totojogos.html" >Totojogos</a></li>
                                    
                                    <li><a href="/meteorologia.html" >Meteorologia</a></li>
                                    
                                </ul>
                                
                            </li>
                            
                            <li >
                                <a href=/edicao-do-dia.html >
                                    Capa do Dia
                                </a>
                                
                            </li>
                            
                            <li >
                                <a href=/iniciativas.html >
                                    Iniciativas
                                </a>
                                
                            </li>
                            
                            <li >
                                <a href=/subscricoes.html >
                                    Newsletters
                                </a>
                                
                            </li>
                            
                            <li >
                                <a href=/brandstory.html >
                                    Brand Story
                                </a>
                                
                            </li>
                            
                            <li class="t-ff-nav-sublist">
                                <a  >
                                    Sobre o site
                                </a>
                                
                                <ul>
                                    
                                    <li><a href="/termos-uso.html" >Termos e Condições</a></li>
                                    
                                    <li><a href="/estatuto-editorial.html" >Estatuto Editorial</a></li>
                                    
                                    <li><a href="/ficha-tecnica.html" >Ficha Técnica</a></li>
                                    
                                    <li><a href="/contactos.html" >Contatos</a></li>
                                    
                                    <li><a href="http://publicidade.ojogo.pt/" target="_blank">Publicidade</a></li>
                                    
                                    <li><a href="https://nonio.net/a-mensagem-nonio/" target="_blank">A Mensagem Nónio</a></li>
                                    
                                </ul>
                                
                            </li>
                            
                        </ul>
                        
                        <!-- end menu header outros -->
                    </nav>
                </div>
                <aside class="t-ff-sb-1">
                    <div class="t-pub-box-1"><div class="t-i"><div id="mrec3" class="mrec3"><script>googletag.cmd.push(function () {googletag.display('mrec3');});</script></div></div></div>

<script>
    // Atualizar o espaço inferior quando está prestes a ser visualizado.
    var refreshed_mrec3 = false;
    var mrec3AlmostVisibleScrollValue;

    // Value of scrollY at which the ad is about to come into view.
    var mrec3 = $("#mrec3");
    if (mrec3.length) {
            mrec3AlmostVisibleScrollValue = mrec3.offset().top - 400;
    }
    else {
        mrec3AlmostVisibleScrollValue = 4000;
    }

    var listener_mrec3 = function () {
        if (window.scrollY >= mrec3AlmostVisibleScrollValue && !refreshed_mrec3) {
            googletag.cmd.push(function () {
                googletag.pubads().refresh([slot_mrec3]);
            });
            // Refresh the ad only once.
            refreshed_mrec3 = true;

            // Remove the listener now.
            window.removeEventListener('scroll', listener_mrec3);
        }
    }
    window.addEventListener('scroll', listener_mrec3);
</script>

                </aside>
                <aside class="t-ff-sb-2">
                    <div class="t-ff-sb-elm-1">
                        <div class="t-site-share-1">
                            <ul>
                                <li class="t-share-facebook">
                                    <a href="https://www.facebook.com/diariodesportivo.ojogo" target="_blank" title="Facebook">
                                        <em>Facebook</em>
                                    </a>
                                </li>
                                <li class="t-share-twitter">
                                    <a href="https://twitter.com/ojogo" target="_blank" title="Twitter">
                                        <em>Twitter</em>
                                    </a>
                                </li>
                                <li class="t-share-rss">
                                    <a href="/apps-rss.html" target="_blank" title="RSS">
                                        <em>RSS</em>
                                    </a>
                                </li>
                            </ul>
                        </div>
                    </div>
                    <div class="t-ff-sb-elm-2">
                        <ul>
                            <li class="t-btn-appstore">
                                <a href="https://itunes.apple.com/pt/app/o-jogo/id538431588?mt=8" target="_blank">
                                    <em>App Store</em>
                                </a>
                            </li>
                            <li class="t-btn-googleplay">
                                <a href="https://play.google.com/store/apps/details?id=pt.civ.ojogo&hl=pt-PT" target="_blank">
                                    <em>Google Play</em>
                                </a>
                            </li>
                        </ul>
                    </div>
                </aside>
            </div>
        </div>
    </div>
    <div class="t-footer-brand">
        <div class="t-i">
            <div class="t-i-i">
                <div class="t-fb-body">
                    <div class="t-fb-logo-1">
                        <h6>
                            <a href="http://www.globalmediagroup.pt/" target="_blank">
                                <em>Global Media Group</em>
                            </a>
                        </h6>
                    </div>
                </div>
                <aside class="t-fb-sb">
                    <div class="t-fb-info-1">
                        <span>
                            2019
                            &copy;</span><a href="/">O Jogo</a>
                    </div>
                </aside>
            </div>
        </div>
    </div>
</footer>




    <script type="text/javascript" src="https://comunidade.globalmediagroup.pt/tracker/tracker.js?v=1.0"></script>

    <script type='text/javascript'>
        var _sf_async_config = {};
        _sf_async_config.uid = 27992;
        _sf_async_config.domain = 'ojogo.pt';
        _sf_async_config.useCanonical = true;
        _sf_async_config.sections = 'futebol/1a-liga/porto/noticias';
        _sf_async_config.authors = 'Vanda Pinto';
        /** CONFIGURATION END **/
        (function () {
            function loadChartbeat() {
                window._sf_endpt = (new Date()).getTime();
                var e = document.createElement('script');
                e.setAttribute('language', 'javascript');
                e.setAttribute('type', 'text/javascript');
                e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
                document.body.appendChild(e);
            }
            var oldonload = window.onload;
            window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function () {
                    oldonload();
                    loadChartbeat();
                };
        })();
    </script>

    <!-- no mediactors : [style:HTML * OJ2016][qry:] -->
    <!-- no mediactors : [style:HTML * OJ2016][qry:] -->

    
    <script src="/common/scripts/fingerprint2.min.js"></script>
    <script type="text/javascript">
        'use strict'; if (typeof bigdata === "undefined") { var bigdata = {} } bigdata.getCookie = function (name) { var re = new RegExp(name + "=([^;]+)"); var value = re.exec(document.cookie); return (value !== null) ? unescape(value[1]) : null }; bigdata.getBrowserId = function () { var cookieValue = bigdata.getCookie("browserId"); if (cookieValue === null) { new Fingerprint2().get(function (result) { document.cookie = "browserId=" + result + "; expires=Fri, 31 Dec 9999 23:59:59 GMT;"; cookieValue = result }) } return cookieValue }; bigdata.getUserId = function () { return window['gy'] ? window['gy'].account.get('UID') : null }; bigdata.getTargetURL = function (event) { var value = undefined; for (var i = 0; i < event.path.length; i++) { if (event.path[i].nodeName === 'A') { if (event.path[i].href.indexOf('javascript') !== 0) { value = event.path[i].href } break } } return value }; bigdata.getContentId = function (targetURL) { var parts = targetURL.match(/^.*\/(.*).html.*$/); return parts.length === 2 ? parts[1] : null }; bigdata.getPosition = function (event) { return { x: event.clientX + document.body.scrollLeft + document.documentElement.scrollLeft, y: event.clientY + document.body.scrollTop + document.documentElement.scrollTop } }; bigdata.createEvent = function (event, site) { if (!event) { return undefined } var targetURL = bigdata.getTargetURL(event); if (!targetURL) { return undefined } var data = {}; data.targetURL = targetURL; data.contentId = bigdata.getContentId(targetURL); data.timestamp = new Date().toJSON(); data.userHash = bigdata.getBrowserId(); data.userId = bigdata.getUserId(); var position = bigdata.getPosition(event); data.mouseX = position.x; data.mouseY = position.y; data.brand = site; data.sourceURL = window.location.href; return data }; bigdata.registerListners = function (env, site) { var elems = document.querySelectorAll('a'); for (var i = 0; i < elems.length; i++) { elems[i].addEventListener('click', function (event) { var data = bigdata.createEvent(event, site); if (data) { var xhttp = new XMLHttpRequest(); xhttp.open("POST", "https://2anhv7gxbl.execute-api.eu-west-1.amazonaws.com/" + env, false); xhttp.setRequestHeader("Content-type", "application/json"); xhttp.send(JSON.stringify(data)) } }) } }; bigdata.registerListners('prd', '1953');
    </script>
    <script type='application/javascript'>!function (n, t, a, i) { n.mpfContainr || (n.mpfContainr = function () { a.push(arguments) }, mpfContainr.q = a, (i = t.createElement('script')).type = 'application/javascript', i.async = !0, i.src = '//cdn.mookie1.com/containr.js', t.head.appendChild(i)) }(window, document, []);
        mpfContainr('V2_79646', { 'host': 'pt-gmtdmp.mookie1.com', 'tagType': 'learn', 'src.rand': '20191120235320', 'src.id': 'OJogo' });
    </script>
    <noscript>
        <iframe src='//pt-gmtdmp.mookie1.com/t/v2?tagid=V2_79646&isNoScript&src.rand=20191120235320&src.id=OJogo' height='0' width='0' style='display: none; visibility: hidden'></iframe>
    </noscript>
    <!-- Powered by NewsGenX -->
</body>
</html>
