<!-- [1.1.2.66] -->

<!DOCTYPE html>
<html lang="pt" xmlns:fb="https://www.facebook.com/2008/fbml">
<head prefix="og: https://ogp.me/ns# article: https://ogp.me/ns/article#">
    <script type="text/javascript">var _sf_startpt = (new Date()).getTime()</script>
    <meta charset="utf-8" />
    

<title>&#8243;Enerv&#225;mos o Sporting&#8243;, lembra Nuno Manta Santos</title>
<meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta property="fb:app_id" content="610259635784372" />


<script type="application/ld+json">
    {
        "@context":"https://schema.org",
        "@type":"Organization",
        "url":"https://www.ojogo.pt",
        "sameAs":["https://www.facebook.com/diariodesportivo.ojogo","https://twitter.com/ojogo"],
        "name":"O Jogo",
        "logo":"https://static.globalnoticias.pt/oj/common/images/oj_default_img.jpg"
    }
</script>

<script type="application/ld+json">
	{
		"@context":"https://schema.org",
		"@type":"WebSite",
		"name": "OJ",
		"alternateName":"O Jogo",
		"url" : "https://www.ojogo.pt",
		"potentialAction":{"@type":"SearchAction","target":"https://www.ojogo.pt/pesquisa.html?q={search_term_string}","query-input":"required name=search_term_string"}
	}
</script>

<meta property="og:locale" content="pt_PT" />
<meta property="og:type" content="article"></meta>
<meta property="og:title" content="&#8243;Enerv&#225;mos o Sporting&#8243;, lembra Nuno Manta Santos" />
<meta property="og:url" content="https://www.ojogo.pt/futebol/1a-liga/feirense/noticias/interior/enervamos-o-sporting-lembra-nuno-manta-santos-9790249.html" />
<meta property="og:site_name" content="O Jogo" />
<meta name="Author" content="Global Media Group" />
<meta name="description" content="Treinador do Feirense destaca abordagem da equipa &#224; estrat&#233;gia do jogo">
<meta name="keywords" content="O Jogo, OJ,Feirense,I Liga,Futebol Nacional">
<meta name="news_keywords" content="O Jogo, OJ,Feirense,I Liga,Futebol Nacional" />
<meta property="og:description" content="Treinador do Feirense destaca abordagem da equipa &#224; estrat&#233;gia do jogo">
<link rel="image_src" href="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&type=generate&guid=d631816b-add8-4e71-b1be-3d010e29ca9d&w=800&h=420&watermark=true&t=20180901231600">
<meta property="og:image" content="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&type=generate&guid=d631816b-add8-4e71-b1be-3d010e29ca9d&w=800&h=420&watermark=true&t=20180901231600" />
<meta property="og:image:type" content="image/jpeg"/>
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="420" />
<meta property="article:author" content="https://www.facebook.com/ojogojornais/?fref=ts"/>
<meta property="article:section" content="Feirense"/><meta property="article:published_time" content="2018-09-01T23:16:00Z"/>
<meta property="insights:authors" content="Rui Trombinhas" /><meta property="insights:tags" content="'feirense','i-liga','futebol-nacional'" /><meta property="insights:sections" content="futebol/1a-liga/feirense/noticias" /><meta property="insights:contentID" content="9790249" />

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="O Jogo">
<meta name="twitter:creator" content="O Jogo">
<meta name="twitter:title" content="&#8243;Enerv&#225;mos o Sporting&#8243;, lembra Nuno Manta Santos"/>
<meta name="twitter:description" content="Treinador do Feirense destaca abordagem da equipa &#224; estrat&#233;gia do jogo"/>
<meta name="twitter:image" content="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&type=generate&guid=d631816b-add8-4e71-b1be-3d010e29ca9d&w=800&h=420&watermark=true&t=20180901231600">
<meta property="fb:pages" content="203200596365747" />

    
    <link rel="canonical" href="https://www.ojogo.pt/futebol/1a-liga/feirense/noticias/interior/enervamos-o-sporting-lembra-nuno-manta-santos-9790249.html" />
    <link rel="amphtml" href="https://www.ojogo.pt/futebol/1a-liga/feirense/noticias/interior/amp/enervamos-o-sporting-lembra-nuno-manta-santos-9790249.html"/>
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
    <meta name="HandheldFriendly" content="true" />
    <meta name="MobileOptimized" content="320" />
    <meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0" />
    <meta name="apple-mobile-web-app-capable" content="yes" />
    <meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
    <meta property="fb:app_id" content="610259635784372" />

    <link rel="icon" type="image/x-icon" href="https://static.globalnoticias.pt/oj/common/images/favicons/favicon-16x16.png" />
    <link rel="shortcut icon" type="image/x-icon" href="https://static.globalnoticias.pt/oj/common/images/favicons/favicon-16x16.png" />
    <link rel="apple-touch-icon-precomposed" sizes="57x57" href="https://static.globalnoticias.pt/oj/common/images/favicons/apple-touch-icon-57x57.png" />
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://static.globalnoticias.pt/oj/common/images/favicons/apple-touch-icon-114x114.png" />
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://static.globalnoticias.pt/oj/common/images/favicons/apple-touch-icon-72x72.png" />
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://static.globalnoticias.pt/oj/common/images/favicons/apple-touch-icon-144x144.png" />
    <link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://static.globalnoticias.pt/oj/common/images/favicons/apple-touch-icon-60x60.png" />
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://static.globalnoticias.pt/oj/common/images/favicons/apple-touch-icon-120x120.png" />
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://static.globalnoticias.pt/oj/common/images/favicons/apple-touch-icon-76x76.png" />
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://static.globalnoticias.pt/oj/common/images/favicons/apple-touch-icon-152x152.png" />
    <link rel="icon" type="image/png" href="https://static.globalnoticias.pt/oj/common/images/favicons/favicon-196x196.png" sizes="196x196" />
    <link rel="icon" type="image/png" href="https://static.globalnoticias.pt/oj/common/images/favicons/favicon-96x96.png" sizes="96x96" />
    <link rel="icon" type="image/png" href="https://static.globalnoticias.pt/oj/common/images/favicons/favicon-32x32.png" sizes="32x32" />
    <link rel="icon" type="image/png" href="https://static.globalnoticias.pt/oj/common/images/favicons/favicon-16x16.png" sizes="16x16" />
    <link rel="icon" type="image/png" href="https://static.globalnoticias.pt/oj/common/images/favicons/favicon-128.png" sizes="128x128" />
    <meta name="application-name" content="O Jogo" />
    <meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://static.globalnoticias.pt/oj/common/images/favicons/mstile-144x144.png" />
    <meta name="msapplication-square70x70logo" content="https://static.globalnoticias.pt/oj/common/images/favicons/mstile-70x70.png" />
    <meta name="msapplication-square150x150logo" content="https://static.globalnoticias.pt/oj/common/images/favicons/mstile-150x150.png" />
    <meta name="msapplication-wide310x150logo" content="https://static.globalnoticias.pt/oj/common/images/favicons/mstile-310x150.png" />
    <meta name="msapplication-square310x310logo" content="https://static.globalnoticias.pt/oj/common/images/favicons/mstile-310x310.png" />

    <link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Montserrat:400,700" />
    <link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto+Slab:400,100,300,700" />
    <link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700" />

    <link href="/common/bundles/oj-css-core-desktop.css?v=R9ZgPJOjR7KvqjF65Vh0kBRWtio1tojrpmVZy7WMGrw1--v-1.10" rel="stylesheet" type="text/css" />

    <link href="/common/bundles/oj-css-master.css?v=OlwuQ8SUeuhZjNf3mecltEty-6xa2iPLr8mKISgqPww1--v-1.10" rel="stylesheet" type="text/css" />

    <!--[if lt IE 9]>
    <script src="/bundles/oj-js-html5shiv.js?v=_Rzo7uwV_K2UdPsAS0cFePqHSp3krDlO_CYMhf3VroE1--v-1.10" ></script>

    <![endif]-->
    <script src="/bundles/oj-js-core-desktop.js?v=tqksvn5vXrtW1ATEDtvIma4vEGD2efOEw9wjTmRk0KA1--v-1.10" ></script>

    <script src="/bundles/oj-js-master.js?v=nLnQm3EzpwUVUvG3UZwE9gbr40MVG8Ho4i2johxdwXw1--v-1.10" ></script>

    <script>
        document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
        var setNptTechAdblockerCookie = function (adblocker) {
            var d = new Date();
            d.setTime(d.getTime() + 60 * 60 * 24 * 2 * 1000);
            document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
        }
        var script = document.createElement("script");
        script.setAttribute("async", true);
        script.setAttribute("src", "//www.npttech.com/advertising.js");
        script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
        document.getElementsByTagName("head")[0].appendChild(script);
    </script>
    <script type="text/javascript" src="https://www.globalmediagroup.pt/objs/legal/quantcast.js?v=1.4"></script>
    <link type="text/css" rel="stylesheet" href="https://www.globalmediagroup.pt/objs/legal/quantcast.css?v=1.4"/>
    <!-- jwplayer 8-->
    <script src="https://content.jwplatform.com/libraries/MaM0E141.js"></script>
    
    <!-- Peer5 library -->
    <script src="https://api.peer5.com/peer5.js?id=8xv3gqt9wm2d9xrb7hwt"></script>
    <!-- Peer5 plugin for JWPlayer 7 -->
    <script src="https://api.peer5.com/peer5.jwplayer7.plugin.js"></script>
    <!-- Trugaze -->
    <script type="text/javascript" async src="//cdn.trugaze.io/bootstrap/WAA4E3EL.js"></script>

    <input type="hidden" id="autorGaleria" value="OJOGO" />
    <input type="hidden" id="tagGaleria" value=",feirense,i-liga,futebol-nacional" />

    <style>
        .async-hide {
            opacity: 0 !important;
        }
    </style>

    <script>
        (function (a, s, y, n, c, h, i, d, e) {
            s.className += ' ' + y; h.start = 1 * new Date;
            h.end = i = function () { s.className = s.className.replace(RegExp(' ?' + y), '') };
            (a[n] = a[n] || []).hide = h; setTimeout(function () { i(); h.end = null }, c); h.timeout = c;
        })(window, document.documentElement, 'async-hide', 'dataLayer', 4000, { 'GTM-N3Z2ST5': true });
    </script>

    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
                m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
        ga('create', 'UA-2804136-56', 'auto', { 'useAmpClientId': true });
        ga('create', 'UA-77716540-1', 'auto', { 'name': 'newTracker', 'useAmpClientId': true });
        ga('require', 'GTM-N3Z2ST5');
        ga('require', 'linkid', 'linkid.js');
        ga('set', 'contentGroup1', 'OJOGO');
        ga('newTracker.set', 'contentGroup1', 'OJOGO');
        ga('set', 'contentGroup2', ',feirense,i-liga,futebol-nacional');
        ga('newTracker.set', 'contentGroup2', ',feirense,i-liga,futebol-nacional');
        if (0 == 1) {
            ga('set', 'contentGroup3', 'Galerias');
            ga('newTracker.set', 'contentGroup3', 'Galerias');
        }
        ga('set', 'dimension1', '2018-09-01T23:16:00Z');ga('newTracker.set', 'dimension1', '2018-09-01T23:16:00Z');
        ga('send', 'pageview');
        ga('newTracker.send', 'pageview');
    </script>

    <!-- Gigya SDK -->
    <script type="text/javascript" src="https://cdns.gigya.com/JS/gigya.js?apiKey=3_SASiBXHSVaCdPPccN9JlbXf803xv3Yi4XSgbhU9Hp_qVL_IH_cESKUJDiaU6eeG9"></script>
    <script src="/common/scripts/cxense.js?v=1.0" type="text/javascript"></script>
    <script src="/common/scripts/gy.js" type="text/javascript"></script>
    <!-- Gigya SDK -->

    <!-- Cxense script begin -->
    <script type='text/javascript'>
        var cX = cX || {}; cX.callQueue = cX.callQueue || [];
        cX.callQueue.push(['getUserSegmentIds', {
            persistedQueryId: "448cc280133068b0e275587864d9cbe1910103d2", callback: function (segments) {
                if (typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function') {
                    localStorage.setItem("cxSegments", segments.join(","));
                }
            }
        }]);
        cX.callQueue.push(['setSiteId', '1139609366506837190']);
        cX.callQueue.push(['sendPageViewEvent']);

        function getUserSegmentIdsLocal() {
            var segments = [];
            if (typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function' && localStorage.getItem("cxSegments") !== null && localStorage.getItem("cxSegments").length > 0) {
                segments = localStorage.getItem("cxSegments").split(',');
            }
            return segments;
        }

        // Async load of cx.js
        (function (d, s, e, t) {
            e = d.createElement(s); e.type = 'text/java' + s; e.async = 'async';
            e.src = 'http' + ('https:' === location.protocol ? 's://s' : '://') + 'cdn.cxense.com/cx.js';
            t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(e, t);
        })(document, 'script');
    </script>
    <script type="text/javascript" async src="https://code3.adtlgc.com/js/pmp_init.js"></script>
    <!-- Cxense script end -->
    <script type="text/javascript">
        function showScreenSet() { gigya.accounts.showScreenSet({ screenSet: "gmg.1.prod_ojogo.v3-RegistrationLogin", startScreen: "gigya-login-screen", lang: "pt", enabledProviders: "facebook" }) }
    </script>
    <script type="text/javascript">
        function onLoad() {
            gigya.accounts.addEventHandlers({
                onLogin: gigyaEventHandler,
                onLogout: gigyaEventHandler
            });
        }

        function testMrkpDataCompletion(a) { return testDataCompletion(a.get('profile')); }

        function testDataCompletion(e) {
            return (typeof (e) === 'undefined' ||
                typeof (e.email) === 'undefined' ||
                typeof (e.firstName) === 'undefined' ||
                typeof (e.birthYear) === 'undefined' ||
                typeof (e.gender) === 'undefined');
        }

        function gigyaEventHandler(eventObj) {
            switch (eventObj.eventName) {
                case "login":
                    gigya.accounts.setSSOToken();
                    cxenseOnLoginHandler(eventObj);

                    if (!testDataCompletion(eventObj.profile)) {
                        //O perfil está completo -> mostrar o nome e apelido
                        var nome = eventObj.profile.firstName;
                        var apelido = eventObj.profile.lastName;

                        //show()...
                        //Redirect...
                    }
                    else {
                        ////////////////////toggleDisplayScreenSets('gigyaScreenSetCompleteProfile');
                        //location.reload(false); //false faz reload da cache em vez do servidor
                    }
                    break;

                case "logout":
                    window.location.replace("/");
                    break;
                default:

            }
        }
        onLoad();
    </script>

    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>
    <script type='text/javascript'>
        var gptAdSlots = [];
        var mrec1;
        googletag.cmd.push(function () {

            // mapping for 3 sizes of browser display.
            var mapping1 = googletag.sizeMapping(). //BILLBOARDS
                addSize([1025, 0], [[1024, 1], [970, 250]]). //dim1
                addSize([768, 0], [[728, 1], [728, 90]]). //dim2
                addSize([0, 0], [[320, 1], [320, 100]]). //dim3
                build();

            // mapping for 3 sizes of browser display.
            var mapping2 = googletag.sizeMapping(). //BILLBOARDS
                addSize([1025, 0], [[1024, 1], [1260, 200], [970, 250]]). //dim1
                addSize([768, 0], [[728, 1], [728, 150], [728, 90]]). //dim2
                addSize([0, 0], [[320, 1], [320, 100], [320, 50]]). //dim3
                build();

            // mapping for 3 sizes of browser display.
            var mapping3 = googletag.sizeMapping(). //BILLBOARDS_GAVETAS
                addSize([1025, 0], [1024, 1]). //dim1
                addSize([768, 0], [728, 1]). //dim2
                addSize([0, 0], [320, 1]). //dim3
                build();

            
            gptAdSlots[3] = googletag.defineSlot('/5268/ojogo.pt/futebol/1a-liga/feirense/noticias', [1260, 200], 'billboard').setTargeting('pos', ['billboard']).setTargeting('tag',['feirense','i-liga','futebol-nacional','feirense','i-liga','futebol-nacional']).defineSizeMapping(mapping2).addService(googletag.pubads());
            
            

            googletag.defineOutOfPageSlot('/5268/ojogo.pt/futebol/1a-liga/feirense/noticias', 'layer').
                setTargeting('tag', ['feirense','i-liga','futebol-nacional','feirense','i-liga','futebol-nacional']).
                addService(googletag.pubads());

         

            mrec1 = googletag.defineSlot('/5268/ojogo.pt/futebol/1a-liga/feirense/noticias', [[300, 250], [300, 600]], 'mrec1').
                setTargeting('pos', ['topo']).
                setTargeting('tag', ['feirense','i-liga','futebol-nacional','feirense','i-liga','futebol-nacional']).
                addService(googletag.pubads());
            //gptAdSlots[0] = mrec1;

            googletag.defineSlot('/5268/ojogo.pt/futebol/1a-liga/feirense/noticias', [300, 250], 'mrec2').setTargeting('pos', ['centro']).setTargeting('tag',['feirense','i-liga','futebol-nacional','feirense','i-liga','futebol-nacional']).addService(googletag.pubads());
            

            googletag.defineSlot('/5268/ojogo.pt/futebol/1a-liga/feirense/noticias', [300, 250], 'mrec3').
                setTargeting('pos', ['fundo']).
                setTargeting('tag', ['feirense','i-liga','futebol-nacional','feirense','i-liga','futebol-nacional']).
                addService(googletag.pubads());

            


            googletag.pubads().setTargeting("CxSegments", getUserSegmentIdsLocal());
            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
        });
    </script>

    <link rel="manifest" href="/common/scripts/OneSignal/manifest.json" />
    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
    <script>
        var OneSignal = OneSignal || [];
        OneSignal.push(["init", {
            autoRegister: true,
            appId: 'd3570049-3174-47e2-9859-79075fb5daea',
            safari_web_id: 'web.onesignal.auto.56640081-e0ac-44c5-9d26-db4b2624f604',
            notifyButton: {
                enable: true,
                size: 'medium',
                theme: 'default',
                position: 'bottom-right',
                offset:
                    { bottom: '90px' }
                ,
                prenotify: true,
                showCredit: false,
                text:
                    {
                        'tip.state.unsubscribed': 'Subscrever notificações',
                        'tip.state.subscribed': "Notificações ativas",
                        'tip.state.blocked': "Notificações inativas",
                        'message.prenotify': 'Clique para subscrever as notificações',
                        'message.action.subscribed': "Obrigado por subscrever!",
                        'message.action.resubscribed': "Notificações ativas",
                        'message.action.unsubscribed': "Notificações inativas",
                        'dialog.main.title': 'Gerir notificações',
                        'dialog.main.button.subscribe': 'SUBSCREVER',
                        'dialog.main.button.unsubscribe': 'CANCELAR',
                        'dialog.blocked.title': 'Desbloquear Notificações',
                        'dialog.blocked.message': "Instruções para activar notificações:"
                    }
            }
        }]);
    </script>

    <!-- Piano Scripts --> 
    <script>
        function dataLayerPush(evtString) {
            window.dataLayer = window.dataLayer || [];
            dataLayer.push({
                'Author': 'OJOGO',
                'topico': ',feirense,i-liga,futebol-nacional',
                'userId': gy.account.isLoggedIn() ? gy.account.get('UID') : undefined,
                'Logged': evtString,
                'event': evtString
            });

        }
    </script>
    <script>(function (src) { var a = document.createElement("script"); a.type = "text/javascript"; a.async = true; a.src = src; var b = document.getElementsByTagName("script")[0]; b.parentNode.insertBefore(a, b) })("https://experience.tinypass.com/xbuilder/experience/load?aid=SsNzebVjvg");</script>
    <script>
        tp = window["tp"] || [];
        tp.push(["setCustomVariable", "tpAID","SsNzebVjvg"]);
        tp.push(["setContentSection", "tpfutebol/1a-liga/feirense/noticias"]);tp.push(["setContentIsNative",false]);tp.push(["setContentCreated", "2018-09-01T23:16:00"]);tp.push(["setContentAuthor", "Rui Trombinhas"]);tp.push(["setTags", ['go/Feirense','go/I Liga','go/Futebol Nacional']]);
    </script>
    
    <!-- End Piano Scripts --> 

    
    
    <script>if (addToHomescreen) { addToHomescreen({ skipFirstVisit: true, maxDisplayCount: 1 }); }</script>
    <script src='https://sdk.swisspay.ch/?v=1'></script><script>new SmartWallSDK({smartWallId: 'gmg-ojogo',language: 'pt'});</script>
</head>
<body itemscope itemtype="https://schema.org/WebPage" class="t-page-article-1">
    

    <script>
        !function (a, b, c, d, e, f) { a.ddjskey = e; a.ddoptions = f || null; var m = b.createElement(c), n = b.getElementsByTagName(c)[0]; m.async = 1, m.src = d, n.parentNode.insertBefore(m, n) }(window, document, "script", "https://js.datadome.co/tags.js", "57F1D4BE566935A6735478BDB3C9B6");
    </script>

    <script type="text/javascript">
        var pp_gemius_identifier = 'nd.gJHtY4w5qQWz3nuPXsPVmnH3pXNiBqHDbJyfwLan.a7';
        var pp_gemius_extraparameters = new Array('gA=futebol/1a-liga/feirense/noticias');
        (function (d, t) { var ex; try { var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's://secure' : '://data'); gt.async = 'true'; gt.src = l + '.netscope.marktest.pt/netscope-gemius.js'; s.parentNode.appendChild(gt); } catch (ex) { } }(document, 'script'));
    </script>
    <div id="layer">
        <script>
            googletag.cmd.push(function () {
                googletag.display('layer');
            });
        </script>
    </div>
    <input type="hidden" name="section" value="futebol/1a-liga/feirense/noticias" />
    <input type="hidden" name="Device" value="desktop" />
    <!-- Facebook SDK -->
    <div id="fb-root"></div>
    <script>(function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "https://connect.facebook.net/pt_PT/sdk.js#xfbml=1&version=v2.12&appId=610259635784372";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>

    <!-- no mediactors : [style:HTML * OJ2016][qry:mode=pub] -->
    <div id="Jogos_Header_results_header" class="t-header-results">
    <div class="t-i">
        <div class="t-header-results-head-1">
            <div class="t-i">
                <div class="t-header-results-selectors-1">
                    <label>
                        <select id="combo_ligas" onchange="comboStatsHeader('resultsheader', 'swiper-wrapper-jogos', this, null);">
                            <option value="destaques">Destaques</option><option value="251873|5643">I Liga</option><option value="251929|5642">II Liga</option><option value="252681|7615">Sub 23</option><option value="252002|7565">Camp. Portugal (1ª Fase) Série A</option><option value="251875|7566">Camp. Portugal (1ª Fase) Série B</option><option value="251876|7567">Camp. Portugal (1ª Fase) Série C</option><option value="251877|7568">Camp. Portugal (1ª Fase) Série D</option><option value="251878|5762">Juniores A - I Div. Norte</option><option value="251879|5761">Juniores A - I Div. Sul</option><option value="252183|5660">Juniores A - II Div. Série A</option><option value="251881|5661">Juniores A - II Div. Série B</option><option value="251882|5662">Juniores A - II Div. Série C</option><option value="251883|5663">Juniores A - II Div. Série D</option><option value="251884|7543">Juniores A - II Div. Série E</option><option value="251885|5658">Juniores B (1ª Fase) Série A</option><option value="251886|5659">Juniores B (1ª Fase) Série B</option><option value="251887|5668">Juniores B (1ª Fase) Série C</option><option value="251888|5667">Juniores B (1ª Fase) Série D</option><option value="252708|5693">Juniores C (1ª Fase) - Série A</option><option value="252733|5690">Juniores C (1ª Fase) - Série B</option><option value="252734|5691">Juniores C (1ª Fase) - Série C</option><option value="252735|5688">Juniores C (1ª Fase) - Série D</option><option value="252737|5689">Juniores C (1ª Fase) - Série E</option><option value="252738|5686">Juniores C (1ª Fase) - Série F</option><option value="251894|5641">Alemanha</option><option value="251890|5648">Espanha</option><option value="251891|5645">França</option><option value="251892|5644">Inglaterra</option><option value="251893|5657">Itália</option><option value="252644|5684">Dist. AF Braga Honra Série A</option><option value="252288|5685">Dist. AF Braga Honra Série B</option><option value="252286|7563">Dist. AF Braga Pró-Nacional</option><option value="252762|5700">Dist. AF Lisboa Honra S1</option><option value="252763|7616">Dist. AF Lisboa Honra S2</option><option value="252731|7564">Dist. AF Lisboa (Pró-Nacional)</option><option value="252206|5669">Dist. AF Porto (Honra)</option><option value="252208|5664">Dist. AF Porto (I Div. S1)</option><option value="252209|5666">Dist. AF Porto (I Div. S2)</option><option value="252480|5665">Dist. AF Porto (II Div. S1)</option><option value="252481|5676">Dist. AF Porto (II Div. S2)</option><option value="252204|7573">Dist. AF Porto (Pró-Nacional)</option><option value="252205|7609">Dist. AF Porto (Pró-Nacional) - S2</option>
                        </select>
                    </label>
                    <label id="label_jornadas"style="display:none">
                          <select class="combo_jornadas" onchange="comboStatsHeaderJ('resultsheaderJ', 'swiper-wrapper-jogos', this, null);" ></select>
                    </label>
                </div>
            </div>
        </div>
        <div class="t-header-results-body-1">
            <div class="t-i">
                <div class="t-header-results-col-1">
                    <div class="t-header-results-slider-1 js-result-slider-1">
                         <div class="t-a-load-another-loading" id="jogosheader_loading" style="text-align: center; display: none">
                                <div class="t-cssload-loader-1" style="width: 30px; height: 30px; position: absolute; z-index: 3;margin-top:30px"></div>
                            </div>
                        <div id="swiper-container-jogos" class="swiper-container">
                            <div id="swiper-wrapper-jogos" class="swiper-wrapper">
                                <div class="swiper-slide"><a href="https://www.ojogo.pt/especiais/melhor-golo.html?utm_source=ojogo&amp;utm_medium=Destaque&amp;utm_campaign=o-melhor-golo"><img src="https://static.globalnoticias.pt/oj/common/images/melhor_golo.jpg" alt=""></a></div><div class="swiper-slide"><a href="/emdirecto/1a-liga/interior/direto-santa-clara-boavista-9779821.html" class="t-h-r-s-m1"><strong><b title="Finalizado">Finalizado</b></strong><span><img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;w=20&amp;h=20&amp;t=20180830&amp;name=santa_clara" alt="Santa Clara"><em>Santa Clara</em><b>4</b></span><span><img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;w=20&amp;h=20&amp;t=20180830&amp;name=boavista" alt="Boavista"><em>Boavista</em><b>2</b></span></a></div><div class="swiper-slide"><a href="/emdirecto/internacional/interior/direto-parma-juventus-9787909.html" class="t-h-r-s-m1"><strong><b title="Finalizado">Finalizado</b></strong><span><img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=generate&amp;guid=abec24dd-7dd7-4bfe-8c0f-bd0a8546d185&amp;w=20&amp;h=20&amp;t=20180901" alt="Parma"><em>Parma</em><b>1</b></span><span><img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;w=20&amp;h=20&amp;t=20180901&amp;name=juventus" alt="Juventus"><em>Juventus</em><b>2</b></span></a></div><div class="swiper-slide"><a href="/emdirecto/1a-liga/interior/direto-sporting-feirense-9779823.html" class="t-h-r-s-m1"><strong><b title="Finalizado">Finalizado</b></strong><span><img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;w=20&amp;h=20&amp;t=20180830&amp;name=sporting" alt="Sporting"><em>Sporting</em><b>1</b></span><span><img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;w=20&amp;h=20&amp;t=20180830&amp;name=feirense" alt="Feirense"><em>Feirense</em><b>0</b></span></a></div><div class="swiper-slide"><a href="/emdirecto/1a-liga/interior/direto-belenenses-v-setubal-9779792.html" class="t-h-r-s-m1"><strong><b title="Finalizado">Finalizado</b></strong><span><img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;w=20&amp;h=20&amp;t=20180830&amp;name=belenenses" alt="Belenenses"><em>Belenenses</em><b>0</b></span><span><img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;w=20&amp;h=20&amp;t=20180830&amp;name=v__setubal" alt="V. Setúbal"><em>V. Setúbal</em><b>0</b></span></a></div><div class="swiper-slide"><a href="/emdirecto/internacional/interior/direto-west-ham-wolves-9787908.html" class="t-h-r-s-m1"><strong><b title="Finalizado">Finalizado</b></strong><span><img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;w=20&amp;h=20&amp;t=20180901&amp;name=west_ham" alt="West Ham"><em>West Ham</em><b>0</b></span><span><img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=generate&amp;guid=31a57f2f-4169-4441-b6f8-6a63ad15576b&amp;w=20&amp;h=20&amp;t=20180901" alt="Wolves"><em>Wolves</em><b>1</b></span></a></div><div class="swiper-slide"><a href="/emdirecto/1a-liga/interior/direto-chaves-braga-9779770.html" class="t-h-r-s-m1"><strong><b title="Finalizado">Finalizado</b></strong><span><img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;w=20&amp;h=20&amp;t=20180830&amp;name=chaves" alt="Chaves"><em>Chaves</em><b>0</b></span><span><img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;w=20&amp;h=20&amp;t=20180830&amp;name=braga" alt="Braga"><em>Braga</em><b>1</b></span></a></div><div class="swiper-slide"><a href="/emdirecto/1a-liga/interior/direto-v-guimaraes-tondela-9779777.html" class="t-h-r-s-m1"><strong><b title="Finalizado">Finalizado</b></strong><span><img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;w=20&amp;h=20&amp;t=20180830&amp;name=v__guimaraes" alt="V. Guimarães"><em>V. Guimarães</em><b>1</b></span><span><img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;w=20&amp;h=20&amp;t=20180830&amp;name=tondela" alt="Tondela"><em>Tondela</em><b>0</b></span></a></div><div class="swiper-slide"><a href="/emdirecto/1a-liga/interior/direto-aves-maritimo-9779803.html" class="t-h-r-s-m1"><strong><em>02.SET / 16:00</em></strong><span><img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;w=20&amp;h=20&amp;t=20180830&amp;name=aves" alt="Aves"><em>Aves</em><b>-</b></span><span><img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;w=20&amp;h=20&amp;t=20180830&amp;name=maritimo" alt="Marítimo"><em>Marítimo</em><b>-</b></span></a></div><div class="swiper-slide"><a href="/emdirecto/1a-liga/interior/direto-rio-ave-portimonense-9779825.html" class="t-h-r-s-m1"><strong><em>02.SET / 16:00</em></strong><span><img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;w=20&amp;h=20&amp;t=20180830&amp;name=rio_ave" alt="Rio Ave"><em>Rio Ave</em><b>-</b></span><span><img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;w=20&amp;h=20&amp;t=20180830&amp;name=portimonense" alt="Portimonense"><em>Portimonense</em><b>-</b></span></a></div><div class="swiper-slide"><a href="/emdirecto/1a-liga/interior/direto-nacional-benfica-9779841.html" class="t-h-r-s-m1"><strong><em>02.SET / 18:30</em></strong><span><img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;w=20&amp;h=20&amp;t=20180830&amp;name=nacional" alt="Nacional"><em>Nacional</em><b>-</b></span><span><img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;w=20&amp;h=20&amp;t=20180830&amp;name=benfica" alt="Benfica"><em>Benfica</em><b>-</b></span></a></div><div class="swiper-slide"><a href="/emdirecto/1a-liga/interior/direto-fc-porto-moreirense-9779857.html" class="t-h-r-s-m1"><strong><em>02.SET / 20:30</em></strong><span><img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;w=20&amp;h=20&amp;t=20180830&amp;name=fc_porto" alt="FC Porto"><em>FC Porto</em><b>-</b></span><span><img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;w=20&amp;h=20&amp;t=20180830&amp;name=moreirense" alt="Moreirense"><em>Moreirense</em><b>-</b></span></a></div>
                            </div>
                            <div class="swiper-button-prev"></div>
                            <div class="swiper-button-next"></div>
                        </div>
                    </div>
                </div>
                <div class="t-header-results-col-2">
                    <div class="t-pub-box-5">
<ins data-revive-zoneid="113" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
<script async src="//ad-dev.globalnoticias.pt/revive/www/delivery/asyncjs.php"></script>
</div>
                </div>
            </div>
        </div>
    </div>
</div>

    <header role="banner" class="t-header">

    <div class="t-h-brand">
        <div class="t-i">
            <div class="t-h-logo-1">
                <a href="/">
                    <em>O Jogo</em>
                </a>
            </div>

            <?xml version="1.0" encoding="utf-16"?>
<nav role="navigation" itemscope="" itemtype="https://schema.org/SiteNavigationElement" aria-label="Navigation" class="t-h-mainmenu-1">
  <ul role="menubar">
    <li role="menuitem">
      <a itemprop="url" href="/">
        <span itemprop="name">Início</span>
      </a>
    </li>
    <li role="menuitem" class="current">
      <a itemprop="url" href="/futebol.html" target="">
        <span itemprop="name">FUTEBOL</span>
      </a>
    </li>
    <li role="menuitem" class="">
      <a itemprop="url" href="/modalidades.html" target="">
        <span itemprop="name">MODALIDADES</span>
      </a>
    </li>
    <li role="menuitem" class="">
      <a itemprop="url" href="/opiniao.html" target="">
        <span itemprop="name">OPINIÃO</span>
      </a>
    </li>
    <li role="menuitem" class="">
      <a itemprop="url" href="/classificacoes.html" target="">
        <span itemprop="name">CLASSIFICAÇÕES</span>
      </a>
    </li>
    <li role="menuitem" class="">
      <a itemprop="url" href="/diretos.html" target="">
        <span itemprop="name">DIRETOS</span>
      </a>
    </li>
    <li role="menuitem" class="">
      <a itemprop="url" href="/area-j.html" target="">
        <span itemprop="name">Área J</span>
      </a>
    </li>
    <li role="menuitem" class="">
      <a itemprop="url" href="/match-tv.html" target="">
        <span itemprop="name">BIGMATCH TV</span>
      </a>
    </li>
    <li role="menuitem" class="">
      <a itemprop="url" href="/insolito.html" target="">
        <span itemprop="name">Insólito</span>
      </a>
    </li>
    <li role="menuitem" class="">
      <a itemprop="url" href="http://ligaj.ojogo.pt/" target="_blank">
        <span itemprop="name">Liga J</span>
      </a>
    </li>
  </ul>
</nav>

            <div class="t-h-funcs-1">
                <button class="t-h-funcs-submenu-btn js-h-submenu-toggle">
                    <span>
                        <em>Menu</em>
                    </span>
                </button>
                <button class="t-h-funcs-search-btn js-h-search-toggle">
                    <span>
                        <em>Pesquisa</em>
                    </span>
                </button>
                <a href="https://www.facebook.com/diariodesportivo.ojogo" target="_blank" class="t-h-funcs-facebook-btn">
                    <em>Facebook</em>
                </a>
            </div>
        </div>
    </div>

    <div class="t-h-submenu-1 js-h-submenu-toggle-trg">
        <div class="t-i">
            <div class="t-i-i">
                <div class="t-i-i-i">
                    <div class="t-h-sm-col-1">
                        <nav role="navigation" class="t-i">
                            <?xml version="1.0" encoding="utf-16"?>
<ul class="t-h-sm-list-1">
  <li class="t-h-sm-sublist">
    <a href="/futebol.html" target="">FUTEBOL</a>
    <ul>
      <li>
        <a href="/futebol/1a-liga.html">I Liga</a>
      </li>
      <li>
        <a href="/futebol/2a-liga.html">II Liga</a>
      </li>
      <li>
        <a href="/internacional.html">Internacional </a>
      </li>
      <li>
        <a href="/internacional/cristiano-ronaldo.html">Ronaldo</a>
      </li>
      <li>
        <a href="/internacional/jose-mourinho.html">Mourinho</a>
      </li>
      <li>
        <a href="/internacional/portugueses.html">Portugueses</a>
      </li>
      <li>
        <a href="/futebol/taca-portugal.html">Taça de Portugal</a>
      </li>
      <li>
        <a href="/futebol/taca-liga.html">Taça da Liga</a>
      </li>
      <li>
        <a href="/internacional/selecao.html">Seleção</a>
      </li>
      <li>
        <a href="/internacional/liga-campeoes.html">Liga dos Campeões</a>
      </li>
      <li>
        <a href="/internacional/liga-europa.html">Liga Europa</a>
      </li>
      <li>
        <a href="/futebol/formacao.html">Formação</a>
      </li>
      <li>
        <a href="/futebol/nao-profissional.html">Não Profissional</a>
      </li>
    </ul>
  </li>
  <li class="t-h-sm-sublist t-interface-responsive-2">
    <a href="/modalidades.html" target="">MODALIDADES</a>
    <ul>
      <li>
        <a href="/modalidades/andebol.html">Andebol</a>
      </li>
      <li>
        <a href="/modalidades/basquetebol.html">Basquetebol</a>
      </li>
      <li>
        <a href="/modalidades/futsal.html">Futsal</a>
      </li>
      <li>
        <a href="/modalidades/hoqueiempatins.html">Hóquei em Patins</a>
      </li>
      <li>
        <a href="/modalidades/motores.html">Motores</a>
      </li>
      <li>
        <a href="/modalidades/outras-modalidades.html">Outras</a>
      </li>
    </ul>
  </li>
</ul>
<ul class="t-h-sm-list-2 js-hover-list-1">
  <li class="">
    <span>Clubes</span>
    <ul>
      <li>
        <a href="/futebol/1a-liga/porto.html">
          <img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=fc_porto&amp;w=44&amp;h=40&amp;v=1819" alt="FC Porto" />
        </a>
      </li>
      <li>
        <a href="/futebol/1a-liga/benfica.html">
          <img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=benfica&amp;w=44&amp;h=40&amp;v=1819" alt="Benfica" />
        </a>
      </li>
      <li>
        <a href="/futebol/1a-liga/sporting.html">
          <img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=sporting&amp;w=44&amp;h=40&amp;v=1819" alt="Sporting" />
        </a>
      </li>
      <li>
        <a href="/futebol/1a-liga/braga.html">
          <img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=braga&amp;w=44&amp;h=40&amp;v=1819" alt="Braga" />
        </a>
      </li>
      <li>
        <a href="/futebol/1a-liga/rio-ave.html">
          <img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=rio_ave&amp;w=44&amp;h=40&amp;v=1819" alt="Rio Ave" />
        </a>
      </li>
      <li>
        <a href="/futebol/1a-liga/chaves.html">
          <img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=chaves&amp;w=44&amp;h=40&amp;v=1819" alt="Chaves" />
        </a>
      </li>
      <li>
        <a href="/futebol/1a-liga/maritimo.html">
          <img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=maritimo&amp;w=44&amp;h=40&amp;v=1819" alt="Maritimo" />
        </a>
      </li>
      <li>
        <a href="/futebol/1a-liga/boavista.html">
          <img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=boavista&amp;w=44&amp;h=40&amp;v=1819" alt="Boavista" />
        </a>
      </li>
      <li>
        <a href="/futebol/1a-liga/vitoria-guimaraes.html">
          <img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=v_guimaraes&amp;w=44&amp;h=40&amp;v=1819" alt="Vitória Guimarães" />
        </a>
      </li>
      <li>
        <a href="/futebol/1a-liga/portimonense.html">
          <img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=portimonense&amp;w=44&amp;h=40&amp;v=1819" alt="Portimonense" />
        </a>
      </li>
      <li>
        <a href="/futebol/1a-liga/tondela.html">
          <img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=tondela&amp;w=44&amp;h=40&amp;v=1819" alt="Tondela" />
        </a>
      </li>
      <li>
        <a href="/futebol/1a-liga/belenenses.html">
          <img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=belenenses&amp;w=44&amp;h=40&amp;v=1819" alt="Belenenses" />
        </a>
      </li>
      <li>
        <a href="/futebol/1a-liga/aves.html">
          <img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=aves&amp;w=44&amp;h=40&amp;v=1819" alt="Aves" />
        </a>
      </li>
      <li>
        <a href="/futebol/1a-liga/vitoria-setubal.html">
          <img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=v_setubal&amp;w=44&amp;h=40&amp;v=1819" alt="Vitória Setúbal" />
        </a>
      </li>
      <li>
        <a href="/futebol/1a-liga/moreirense.html">
          <img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=moreirense&amp;w=44&amp;h=40&amp;v=1819" alt="Moreirense" />
        </a>
      </li>
      <li>
        <a href="/futebol/1a-liga/feirense.html">
          <img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=feirense&amp;w=44&amp;h=40&amp;v=1819" alt="Feirense" />
        </a>
      </li>
      <li>
        <a href="/futebol/1a-liga/nacional.html">
          <img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=nacional&amp;w=44&amp;h=40&amp;v=1819" alt="Nacional" />
        </a>
      </li>
      <li>
        <a href="/futebol/1a-liga/santa-clara.html">
          <img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=santa_clara&amp;w=44&amp;h=40&amp;v=1819" alt="Santa Clara" />
        </a>
      </li>
    </ul>
  </li>
</ul>
<ul class="t-h-sm-list-1 t-interface-responsive-1">
  <li class="t-h-sm-sublist">
    <a href="/opiniao.html" target="">OPINIÃO</a>
    <ul>
      <li>
        <a href="/opiniao/cronistas/josemanuelribeiro.html">José Manuel Ribeiro</a>
      </li>
      <li>
        <a href="/opiniao/cronistas/jorgemaia.html">Jorge Maia</a>
      </li>
      <li>
        <a href="/opiniao/cronistas/joelneto.html">Joel Neto</a>
      </li>
      <li>
        <a href="/opiniao/cronistas/jorgecoroado.html">Jorge Coroado</a>
      </li>
      <li>
        <a href="/opiniao/cronistas/carlosmachado.html">Carlos Machado</a>
      </li>
      <li>
        <a href="/opiniao/cronistas/paulobaldaia.html">Paulo Baldaia</a>
      </li>
      <li>
        <a href="/opiniao/cronistas/jorgecosta.html">Jorge Costa</a>
      </li>
      <li>
        <a href="/opiniao/cronistas/carloste.html">Carlos Tê</a>
      </li>
      <li>
        <a href="/opiniao/cronistas/ruibarreiro.html">Rui Barreiro</a>
      </li>
      <li>
        <a href="/opiniao/cronistas/joaoricardopateiro.html">João Ricardo Pateiro</a>
      </li>
      <li>
        <a href="/opiniao/cronistas/jacintolucaspires.html">Jacinto Lucas Pires</a>
      </li>
      <li>
        <a href="/opiniao/cronistas/miguelpedro.html">Miguel Pedro</a>
      </li>
      <li>
        <a href="/opiniao/cronistas/manuelqueiroz.html">Manuel Queiroz</a>
      </li>
      <li>
        <a href="/opiniao/cronistas/alvaromagalhaes.html">Álvaro Magalhães</a>
      </li>
    </ul>
  </li>
  <li class="t-h-sm-sublist">
    <a href="/classificacoes.html" target="">CLASSIFICAÇÕES</a>
    <ul>
      <li>
        <a href="/classificacoes.html">Classificação</a>
      </li>
      <li>
        <a href="/resultados.html">Resultados</a>
      </li>
    </ul>
  </li>
</ul>
<ul class="t-h-sm-list-1">
  <li class="">
    <a href="/diretos.html" target="">DIRETOS</a>
  </li>
  <li class="">
    <a href="/area-j.html" target="">Área J</a>
  </li>
  <li class="">
    <a href="/match-tv.html" target="">BIGMATCH TV</a>
  </li>
  <li class="">
    <a href="/ultimas.html" target="">AO MINUTO</a>
  </li>
  <li class="">
    <a href="/insolito.html" target="">Insólito</a>
  </li>
  <li class="">
    <a href="http://ligaj.ojogo.pt/" target="_blank">Liga J</a>
  </li>
  <li class="t-h-sm-sublist">
    <a href="/multimedia.html" target="">MULTIMÉDIA</a>
    <ul>
      <li>
        <a href="/multimedia/videos.html">Vídeos</a>
      </li>
      <li>
        <a href="/multimedia/fotografias.html">Fotogalerias</a>
      </li>
    </ul>
  </li>
  <li class="t-h-sm-sublist">
    <a href="/totojogos.html" target="">UTILIDADES</a>
    <ul>
      <li>
        <a href="/totojogos.html">Totojogos</a>
      </li>
      <li>
        <a href="/meteorologia.html">Meteorologia</a>
      </li>
    </ul>
  </li>
  <li class="">
    <a href="/iniciativas.html" target="">INICIATIVAS</a>
  </li>
  <li class="">
    <a href="/subscricoes.html" target="">NEWSLETTERS</a>
  </li>
  <li class="">
    <a href="/sso.html" target="">ÁREA PESSOAL</a>
  </li>
  <li class="t-h-sm-sublist">
    <a href="/estatuto-editorial.html" target="">SOBRE O SITE</a>
    <ul>
      <li>
        <a href="/termos-uso.html">Termos e Condições</a>
      </li>
      <li>
        <a href="/estatuto-editorial.html">Estatuto Editorial</a>
      </li>
      <li>
        <a href="/ficha-tecnica.html">Ficha Técnica</a>
      </li>
      <li>
        <a href="/contactos.html">Contatos</a>
      </li>
      <li>
        <a href="http://publicidade.ojogo.pt/" target="_blank">Publicidade</a>
      </li>
    </ul>
  </li>
</ul>
                        </nav>
                    </div>
                    <div class="t-h-sm-col-2">

                        <section class="t-h-sm-featured-1">
                            <h3>
                                01 setembro 2018</h3>
                            <div class="t-h-sm-featured-elm-1">
                                <a href="https://www.quiosquegm.pt/ePaper/brands/oj.xhtml?utm_source=siteOJ&utm_medium=pestana&utm_campaign=assinar#packageWrapper">
                                    <span>Assinar</span>
                                </a>
                            </div>
                            <div class="t-h-sm-featured-elm-2">
                                <div class="row">
                                    <div class="photoswipe-gallery">
                                        <a href="https://static.globalnoticias.pt/oj//image.aspx?brand=OJ&type=capa&w=480&h=624&t=2018090123" data-size="480x624" data-med="https://static.globalnoticias.pt/oj//image.aspx?brand=OJ&type=capa&w=181&h=235&t=2018090123" data-med-size="181x235" class="photoswipe-gallery__img--main" data-author="<a href=&quot;https://www.quiosquegm.pt/ePaper/brands/oj.xhtml?utm_source=siteOJ&utm_medium=pestana&utm_campaign=assinar#packageWrapper&quot;>Clique aqui para fazer a sua assinatura digital</a>">
                                            <img src="https://static.globalnoticias.pt/oj/common/images/blank.gif" class="lazy-hidden" data-src="https://static.globalnoticias.pt/oj//image.aspx?brand=OJ&type=capa&w=181&h=235&t=2018090123" alt="" />
                                            <figure><div></div></figure>
                                        </a>
                                    </div>
                                </div>

                            </div>
                            <div class="t-h-sm-featured-elm-3">
                                <div class="t-site-share-1">
                                    <ul>
                                        <li class="t-share-facebook">
                                            <a href="https://www.facebook.com/diariodesportivo.ojogo" target="_blank" title="Facebook">
                                                <em>Facebook</em>
                                            </a>
                                        </li>
                                        <li class="t-share-twitter">
                                            <a href="https://twitter.com/ojogo" target="_blank" title="Twitter">
                                                <em>Twitter</em>
                                            </a>
                                        </li>
                                        <li class="t-share-googleplus">
                                            <a href="https://plus.google.com/112154388967023637079" target="_blank" title="Google Plus">
                                                <em>Google Plus</em>
                                            </a>
                                        </li>
                                        <li class="t-share-rss">
                                            <a href="/apps-rss.html" target="_blank" title="RSS">
                                                <em>RSS</em>
                                            </a>
                                        </li>
                                    </ul>
                                </div>
                            </div>
                            <div class="t-h-sm-featured-elm-4">
                                <ul>
                                    <li class="t-btn-appstore">
                                        <a href="https://itunes.apple.com/pt/app/o-jogo/id538431588?mt=8" target="_blank">
                                            <em>App Store</em>
                                        </a>
                                    </li>
                                    <li class="t-btn-googleplay">
                                        <a href="https://play.google.com/store/apps/details?id=pt.civ.ojogo&hl=pt-PT" target="_blank">
                                            <em>Google Play</em>
                                        </a>
                                    </li>
                                </ul>
                            </div>
                        </section>

                    </div>

                </div>
            </div>
        </div>
    </div>

    <div class="t-h-search-1 js-h-search-toggle-trg">
        <div class="t-i">
            <div class="t-i-i">
                <div class="t-i-i-i">
                    <div class="t-h-s-form-1">
                        <input type="text" placeholder="Termo a Pesquisar" class="t-h-s-form-btn-input" name="search" />
                        <button type="submit" class="t-h-s-form-btn-submit" name="button_search">
                            <span>
                                <em>Pesquisar</em>
                            </span>
                        </button>
                        <button class="t-h-s-form-btn-clear js-h-s-form-btn-clear">
                            <span>
                                <em>Limpar</em>
                            </span>
                        </button>
                    </div>
                </div>
            </div>
        </div>
    </div>

</header>

<?xml version="1.0" encoding="utf-16"?>
<nav class="t-h-topics">
  <ul>
    <li>
      <a href="/futebol/1a-liga.html" target="">I Liga</a>
    </li>
    <li>
      <a href="/futebol/2a-liga.html" target="">II Liga</a>
    </li>
    <li>
      <a href="/internacional.html" target="">Internacional </a>
    </li>
    <li>
      <a href="/internacional/cristiano-ronaldo.html" target="">Ronaldo</a>
    </li>
    <li>
      <a href="/internacional/jose-mourinho.html" target="">Mourinho</a>
    </li>
    <li>
      <a href="/internacional/portugueses.html" target="">Portugueses</a>
    </li>
    <li>
      <a href="/futebol/taca-portugal.html" target="">Taça de Portugal</a>
    </li>
    <li>
      <a href="/futebol/taca-liga.html" target="">Taça da Liga</a>
    </li>
    <li>
      <a href="/internacional/selecao.html" target="">Seleção</a>
    </li>
    <li>
      <a href="/internacional/liga-campeoes.html" target="">Liga dos Campeões</a>
    </li>
    <li>
      <a href="/internacional/liga-europa.html" target="">Liga Europa</a>
    </li>
    <li>
      <a href="/futebol/formacao.html" target="">Formação</a>
    </li>
    <li>
      <a href="/futebol/nao-profissional.html" target="">Não Profissional</a>
    </li>
  </ul>
</nav>




    <!-- no mediactors : [style:Ticker * OJ2016][qry:Type=ultima_hora] --><div class="t-h-ticker t-h-ticker-livegame"><div class="t-i"><div class="t-h-tkr-lg-col-1"><strong>Finalizado</strong><nav><ul><li itemscope="" itemtype="https://schema.org/WebPage"><a href="/emdirecto/1a-liga/interior/direto-sporting-feirense-9779823.html" itemprop="url"><em>90</em><span itemprop="name">A equipa de Jos&eacute; Peseiro soma dez pontos, os mesmos do Sporting de Braga. J&aacute; os fogaceiros somam a primeira derrota na priova e continuam com sete pontos.</span></a></li></ul></nav></div><div class="t-h-tkr-lg-col-2"><a href="/emdirecto/1a-liga/interior/direto-sporting-feirense-9779823.html"><span><i><img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;w=110&amp;h=100&amp;t=20180830&amp;name=sporting" alt="SPORTING"></i><em title="SPORTING">SPORTING</em></span><strong><em>1</em><i>-</i><em>0</em></strong><span><i><img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;w=110&amp;h=100&amp;t=20180830&amp;name=feirense" alt="FEIRENSE"></i><em title="FEIRENSE">FEIRENSE</em></span></a></div><div class="t-h-tkr-lg-col-3"><a href="/diretos.html" class="t-h-tkr-lg-link-1"><span>Outros Jogos a Decorrer</span></a></div></div></div>
    

    <main role="main" aria-label="Main content" class="t-main">
        
        <div class="t-pub-box-6 js-pub-billboard-megapub-1">
      <div class="t-i">
            <div id="billboard">
<script>
        googletag.cmd.push(function() {
          googletag.display('billboard');
        });
        </script>
</div>
           </div>
          </div>
        
    <div class="leikiContents" leikiwsiteslider></div>

    <input type="hidden" id="PathName" name="PathName" value="/NewsGen/Edição/OJogo/Futebol/1a_liga/Feirense/Notícias" />
    <input type="hidden" id="article_id_9790249" value="9790249"><input type="hidden" id="article_url_9790249" value="/futebol/1a-liga/feirense/noticias/interior/enervamos-o-sporting-lembra-nuno-manta-santos-9790249.html"><input type="hidden" id="article_title_9790249" value="&quot;Enervámos o Sporting&quot;, lembra Nuno Manta Santos"><article itemscope="" itemtype="https://schema.org/NewsArticle" class="t-article-1 js-a-readmore js-a-sticky-bar">

<aside role="complementary" class="t-breadcrumbs-1">
    <ul class="t-i">
        <li>
            <a href="/">Início</a>
        </li>
        <li><a href="/futebol.html">Futebol</a></li><li><a href="/futebol/1a-liga.html">I Liga</a></li><li><a href="/futebol/1a-liga/feirense.html">Feirense</a></li>
    </ul>
</aside><header class="t-a-head-1 js-select-and-share-1"><div class="t-i"><h1 rel="headline" itemprop="headline">"Enervámos o Sporting", lembra Nuno Manta Santos</h1></div></header><div class="t-a-sticky-1"><div><i class="js-a-sticky-bar-progress" style="width: 33%;"></i><div><div class="t-a-sticky-title">"Enervámos o Sporting", lembra Nuno Manta Santos</div><div class="t-a-sticky-share"><div class="t-a-share-1"><ul><li class="t-share-facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.ojogo.pt/futebol/1a-liga/feirense/noticias/interior/enervamos-o-sporting-lembra-nuno-manta-santos-9790249.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=660,top=190,width=600,height=600'); return false;" title="Facebook"><span>Partilhar </span><em>no Facebook</em></a></li><li class="t-share-twitter"><a href="https://twitter.com/intent/tweet?text=&quot;Enerv%C3%A1mos o Sporting&quot;, lembra Nuno Manta Santos&amp;url=https://www.ojogo.pt/futebol/1a-liga/feirense/noticias/interior/enervamos-o-sporting-lembra-nuno-manta-santos-9790249.html" target="_blank" title="Twitter"><em>Twitter</em></a></li><li class="t-share-whatsapp" style="display:none"><a href="whatsapp://send?text=https://www.ojogo.pt/futebol/1a-liga/feirense/noticias/interior/enervamos-o-sporting-lembra-nuno-manta-santos-9790249.html" data-action="share/whatsapp/share" title="WhatsApp"><em>WhatsApp</em></a></li><li class="t-share-email"><a href="mailto:?Subject=Artigo O Jogo&amp;body=&quot;Enerv%C3%A1mos o Sporting&quot;, lembra Nuno Manta Santos%0D%0AConsulte o artigo completo em:%0D%0Ahttps://www.ojogo.pt/futebol/1a-liga/feirense/noticias/interior/enervamos-o-sporting-lembra-nuno-manta-santos-9790249.html" title="Email"><em>Email</em></a></li><li class="t-share-more"><a class="addthis_button_compact" title="Partilhar"><em>Partilhar</em></a></li></ul></div></div></div></div></div><div class="t-a-wrap-1"><div class="t-i"><div class="t-a-content-1 js-a-content"><div class="t-i js-a-content-full"><div class="t-a-c-top-1"><aside class="t-a-media-1"><figure itemscope="" itemtype="https://schema.org/ImageObject" itemprop="image"><img itemprop="image" src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=generate&amp;guid=d631816b-add8-4e71-b1be-3d010e29ca9d&amp;w=735&amp;h=490&amp;t=20180901231600" alt="" class="lazy-hidden" data-src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=generate&amp;guid=d631816b-add8-4e71-b1be-3d010e29ca9d&amp;w=735&amp;h=490&amp;t=20180901231600"></figure></aside></div><div class="t-a-c-funcs-1"><div class="t-a-share-1"><ul><li class="t-share-facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.ojogo.pt/futebol/1a-liga/feirense/noticias/interior/enervamos-o-sporting-lembra-nuno-manta-santos-9790249.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=660,top=190,width=600,height=600'); return false;" title="Facebook"><span>Partilhar </span><em>no Facebook</em></a></li></ul></div><div class="t-a-info-1"><time datetime="2018-09-01 23:16" content="2018-09-01 23:16">01 Setembro 2018 às 23:16</time></div><section class="t-section-list-3"><header class="t-section-title-1"><h4><a>Tópicos</a></h4></header><nav><ul><li><a href="/tag/feirense.html"><span>Feirense</span></a></li><li><a href="/tag/i-liga.html"><span>I Liga</span></a></li><li><a href="/tag/futebol-nacional.html"><span>Futebol Nacional</span></a></li></ul></nav></section></div><div itemprop="description" class="t-a-c-wrap js-select-and-share-1"><p class="t-a-c-intro-1">Treinador do Feirense destaca abordagem da equipa à estratégia do jogo</p><p><strong>Reação à derrota: </strong>"É sempre difícil sofrer um golo a acabar o jogo. Pouco tempo temos depois para reagir ao golo sofrido. Há que salientar a organização, a forma como a equipa encarou a estratégia para o jogo. Enervámos o Sporting. Rematámos à trave aos 15 minutos. O Sporting teve várias situações de finalização, rematou, o nosso guarda-redes defendeu. Temos de levantar a a cabeça. Temos sete pontos."</p><aside role="complementary" class="t-a-c-slice-content-1"><section class="t-section-list-15"><header class="t-section-title-1"><h4><span>Relacionados</span></h4></header><nav><ul><li class=""><a href="/tag/feirense.html" class="t-s-l-name"><span>Feirense</span></a><a href="/i/9790296.html" class="t-s-l-title"><span>Manta Santos elogia atitude e pede identidade</span></a></li><li class=""><a href="/tag/feirense.html" class="t-s-l-name"><span>Feirense</span></a><a href="/i/9790241.html" class="t-s-l-title"><span>Sturgeon lamenta derrota nos últimos minutos: "Jogámos com as armas que tínhamos"</span></a></li></ul></nav></section></aside><p><strong>Paragem no campeonato é benéfica?</strong> "É o que há. Já sabíamos de início. Dá para refletirmos sobre alguns erros e aproveitar o que temos feito de bom."</p><p><strong>O que pode fazer o Feirense esta </strong><strong>época?</strong> "Temos de somar pontos em todos os jogos. Esta noite não somámos pontos, mas vamos contentes daqui pela prestação da equipa"</p><div class="t-a-footer-1"><div class="t-a-share-1"><ul><li class="t-share-facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.ojogo.pt/futebol/1a-liga/feirense/noticias/interior/enervamos-o-sporting-lembra-nuno-manta-santos-9790249.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=660,top=190,width=600,height=600'); return false;" title="Facebook"><span>Partilhar </span><em>no Facebook</em></a></li><li class="t-share-twitter"><a href="https://twitter.com/intent/tweet?text=&quot;Enerv%C3%A1mos o Sporting&quot;, lembra Nuno Manta Santos&amp;url=https://www.ojogo.pt/futebol/1a-liga/feirense/noticias/interior/enervamos-o-sporting-lembra-nuno-manta-santos-9790249.html" target="_blank" title="Twitter"><em>Twitter</em></a></li><li class="t-share-whatsapp" style="display:none"><a href="whatsapp://send?text=https://www.ojogo.pt/futebol/1a-liga/feirense/noticias/interior/enervamos-o-sporting-lembra-nuno-manta-santos-9790249.html" data-action="share/whatsapp/share" title="WhatsApp"><em>WhatsApp</em></a></li><li class="t-share-email"><a href="mailto:someone@example.com?Subject=https://www.ojogo.pt/futebol/1a-liga/feirense/noticias/interior/enervamos-o-sporting-lembra-nuno-manta-santos-9790249.html" target="_blank" title="Email"><em>Email</em></a></li><li class="t-share-more"><a class="addthis_button_compact" title="Partilhar"><em>Partilhar</em></a></li></ul></div></div></div></div></div><aside role="complementary" itemscope="" itemtype="https://schema.org/WPSideBar" class="t-a-c-aside-1 js-a-c-sidebar"><div class="t-pub-box-1"><div class="t-i"><div id="mrec1" class="mrec1"><script>googletag.cmd.push(function () {googletag.display('mrec1');});</script></div><script type="text/javascript">var tg_unit={'id':'10983'};</script><script type="text/javascript" src="//cdn.trugaze.io/tg-ad.js"></script></div></div><div id="naoPercaAll"></div><section class="t-section-list-2"><header class="t-section-title-1"><h4><a href="/multimedia.html">Multimédia</a></h4></header><div><div class="t-multimedia-slider-1 js-slider-1"><div class="swiper-container"><div class="swiper-wrapper"><div class="swiper-slide"><a href="/multimedia/videos/interior/o-primeiro-golo---e-que-golo---de-cristiano-ronaldo-jr-pela-juventus-9790123.html"><figure itemscope="" itemtype="https://schema.org/ImageObject" itemprop="image"><img itemprop="image" src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=generate&amp;guid=b34fe21d-e915-43d0-8fa2-41b43e55fb27&amp;w=300&amp;h=200&amp;t=20180901221600"><figcaption><p itemprop="caption">O primeiro golo - e que golo - de Cristiano Ronaldo Jr. pela Juventus</p></figcaption></figure></a></div><div class="swiper-slide"><a href="/multimedia/videos/interior/nimes-psg-uma-crianca-invadiu-o-relvado-e-o-gesto-de-neymar-tornou-se-viral-9790122.html"><figure itemscope="" itemtype="https://schema.org/ImageObject" itemprop="image"><img itemprop="image" src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=generate&amp;guid=e2780807-a3ac-4f2b-992b-1cb672f07443&amp;w=300&amp;h=200&amp;t=20180901221500"><figcaption><p itemprop="caption">Nimes-PSG: uma criança invadiu o relvado e o gesto de Neymar tornou-se viral</p></figcaption></figure></a></div><div class="swiper-slide"><a href="/multimedia/fotografias/interior/antonio-costa-esteve-no-parma-juventus-para-ver-portugueses-em-acao-9790059.html"><figure itemscope="" itemtype="https://schema.org/ImageObject" itemprop="image"><img itemprop="image" src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=generate&amp;guid=5b4222bf-733b-4cea-86e9-30dc12924d0a&amp;w=300&amp;h=200&amp;t=20180901214200"><figcaption><p itemprop="caption">António Costa esteve no Parma-Juventus para ver portugueses em ação</p></figcaption></figure></a></div><div class="swiper-slide"><a href="/multimedia/videos/interior/rui-vitoria-e-os-jogadores-nas-selecoes-estamos-no-caminho-certo-9790051.html"><figure itemscope="" itemtype="https://schema.org/ImageObject" itemprop="image"><img itemprop="image" src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=generate&amp;guid=4d4caa9f-570b-4b9c-9d5a-042e30405ab4&amp;w=300&amp;h=200&amp;t=20180901213300"><figcaption><p itemprop="caption">Rui Vitória e os jogadores nas seleções: "Estamos no caminho certo"</p></figcaption></figure></a></div><div class="swiper-slide"><a href="/multimedia/videos/interior/rui-vitoria-falou-sobre-jonas-nao-estudei-medicina-9790018.html"><figure itemscope="" itemtype="https://schema.org/ImageObject" itemprop="image"><img itemprop="image" src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=generate&amp;guid=e771fad2-6152-4305-a701-982fe92dff2d&amp;w=300&amp;h=200&amp;t=20180901211500"><figcaption><p itemprop="caption">Rui Vitória falou sobre Jonas: "Não estudei medicina"</p></figcaption></figure></a></div><div class="swiper-slide"><a href="/multimedia/videos/interior/beto-acosta-e-frederico-varandas-em-convivio-com-os-adeptos-antes-do-sporting-boavista-9789841.html"><figure itemscope="" itemtype="https://schema.org/ImageObject" itemprop="image"><img itemprop="image" src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=generate&amp;guid=c6b8f41d-12f6-4eb2-82d5-f4f8c23d9fcf&amp;w=300&amp;h=200&amp;t=20180901195700"><figcaption><p itemprop="caption">Beto Acosta e Frederico Varandas em convívio com os adeptos antes do Sporting-Feirense</p></figcaption></figure></a></div></div><div class="swiper-pagination"></div></div></div></div></section>
</aside></div></div><div class="t-a-wrap-2"><div class="t-i"><aside class="t-a-footer-sb-1"><div class=t-pub-box-1><div class="t-i"><div id="mrec2" class="mrec2"><script>googletag.cmd.push(function () {googletag.display('mrec2');});</script></div><script type="text/javascript">var tg_unit={'id':'10984','sizes': [[300,250]]};</script><script type="text/javascript" src="//cdn.trugaze.io/tg-ad.js"></script></div></div>
</aside><div class="t-a-footer-3" id="comment_9790249"><section class="t-section-list-6"><header class="t-section-title-1"><h4><span>Comentários</span></h4></header><div><script>
                                (function (d, s, id) {
                                var js, fjs = d.getElementsByTagName(s)[0];
                                if (d.getElementById(id)) return;
                                js = d.createElement(s); js.id = id;
                                js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&appId=1431960443783414&version=v2.0";
                                fjs.parentNode.insertBefore(js, fjs);
                                }(document, 'script', 'facebook-jssdk'));
                                FB.Event.subscribe('comment.create', function(url) {
                                ga('send', 'event', 'facebook', 'comment', 'create' );
                                });
                              </script><div class="fb-comments" data-href="https://www.ojogo.pt/futebol/1a-liga/feirense/noticias/interior/enervamos-o-sporting-lembra-nuno-manta-santos-9790249.html" data-numposts="2" data-colorscheme="light" data-width="100%"></div></div></section></div><div class="t-a-footer-2" style="float:left"><div class="leikiContents" leikiwsite=""></div><div class="leikiContents" leikiw=""></div><section class="t-section-list-5"><script>
                            (function (E, n, G, A, g, Y, a) { E['EngageyaObject'] = g; E[g] = E[g] || function () { (E[g].q = E[g].q || []).push(arguments) }, E[g].l = 1 * new Date(); Y = n.createElement(G), a = n.getElementsByTagName(G)[0]; Y.async = 1; Y.src = A; a.parentNode.insertBefore(Y, a) })(window, document, 'script', '//widget.engageya.com/engageya_loader.js', '__engWidget');
                            __engWidget('createWidget', { wwei: 'ENGAGEYA_WIDGET_76079', pubid: 157114, webid: 114483, wid: 76079 });
                          </script><div id="ENGAGEYA_WIDGET_76079"></div></section><div id="classificadosOJ"></div><section class="t-section-list-5" id="clickSendGA" style="float:left"><header class="t-section-title-3"><h4><a href="/brandstory.html"><img src="https://static.globalnoticias.pt/oj/common/images/logo-brandstory-2.png" alt=""></a></h4></header><nav><ul><ins data-revive-zoneid="42" data-revive-ct0="" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins><ins data-revive-zoneid="43" data-revive-ct0="" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins><ins data-revive-zoneid="44" data-revive-ct0="" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins><script async="" src="//ad-dev.globalnoticias.pt/revive/www/delivery/asyncjs.php"></script></ul></nav></section><div class="t-a-footer-3" style="padding: 0 0 3rem 0;float:left"><div class="footer-wibbitz-player"><div wibbitz="embed-player-widget"></div></div></div></div></div></div></article>
    <div class="t-a-load-another-container js-a-load-another-container">

        
    </div>
    <div class="t-a-load-another-btn">
        <div class="t-i">
            <div class="t-a-load-another-loading" style="display: none;">
                <div class="t-cssload-loader-1"></div>
            </div>
            <a href="javascript:;" onclick="LoadMoreArticle();">Próximo Artigo</a>
        </div>
    </div>


    </main>

    <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

        <!-- Background of PhotoSwipe.
             It's a separate element, as animating opacity is faster than rgba(). -->
        <div class="pswp__bg"></div>

        <!-- Slides wrapper with overflow:hidden. -->
        <div class="pswp__scroll-wrap">

            <!-- Container that holds slides. PhotoSwipe keeps only 3 slides in DOM to save memory. -->
            <!-- don't modify these 3 pswp__item elements, data is added later on. -->
            <div class="pswp__container">
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
            </div>

            <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
            <div class="pswp__ui pswp__ui--hidden">

                <div class="pswp__top-bar">

                    <!--  Controls are self-explanatory. Order can be changed. -->

                    <div class="pswp__counter"></div>

                    <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

                    

                    <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

                    <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

                    <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                    <!-- element will get class pswp__preloader-active when preloader is running -->
                    <div class="pswp__preloader">
                        <div class="pswp__preloader__icn">
                            <div class="pswp__preloader__cut">
                                <div class="pswp__preloader__donut"></div>
                            </div>
                        </div>
                    </div>
                </div>

                <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                    <div class="pswp__share-tooltip"></div>
                </div>

                <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"></button>

                <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"></button>

                <div class="pswp__caption">
                    <div class="pswp__caption__center"></div>
                </div>

            </div>
        </div>

    </div>

    <footer role="contentinfo" class="t-footer">
    <div class="t-footer-funcs">
        <div class="t-i">
            <div class="t-i-i">
                <div class="t-ff-body">
                    <nav role="navigation" class="t-ff-nav-1">
                        <?xml version="1.0" encoding="utf-16"?>
<ul class="t-ff-nav-list-1">
  <li class="t-ff-nav-sublist">
    <a href="/futebol.html" target="">FUTEBOL</a>
    <ul>
      <li>
        <a href="/futebol/1a-liga.html">I Liga</a>
      </li>
      <li>
        <a href="/futebol/2a-liga.html">II Liga</a>
      </li>
      <li>
        <a href="/internacional.html">Internacional </a>
      </li>
      <li>
        <a href="/internacional/cristiano-ronaldo.html">Ronaldo</a>
      </li>
      <li>
        <a href="/internacional/jose-mourinho.html">Mourinho</a>
      </li>
      <li>
        <a href="/internacional/portugueses.html">Portugueses</a>
      </li>
      <li>
        <a href="/futebol/taca-portugal.html">Taça de Portugal</a>
      </li>
      <li>
        <a href="/futebol/taca-liga.html">Taça da Liga</a>
      </li>
      <li>
        <a href="/internacional/selecao.html">Seleção</a>
      </li>
      <li>
        <a href="/internacional/liga-campeoes.html">Liga dos Campeões</a>
      </li>
      <li>
        <a href="/internacional/liga-europa.html">Liga Europa</a>
      </li>
      <li>
        <a href="/futebol/formacao.html">Formação</a>
      </li>
      <li>
        <a href="/futebol/nao-profissional.html">Não Profissional</a>
      </li>
    </ul>
  </li>
  <li class="t-ff-nav-sublist">
    <a href="/modalidades.html" target="">MODALIDADES</a>
    <ul>
      <li>
        <a href="/modalidades/andebol.html">Andebol</a>
      </li>
      <li>
        <a href="/modalidades/basquetebol.html">Basquetebol</a>
      </li>
      <li>
        <a href="/modalidades/futsal.html">Futsal</a>
      </li>
      <li>
        <a href="/modalidades/hoqueiempatins.html">Hóquei em Patins</a>
      </li>
      <li>
        <a href="/modalidades/motores.html">Motores</a>
      </li>
      <li>
        <a href="/modalidades/outras-modalidades.html">Outras</a>
      </li>
    </ul>
  </li>
</ul>
<ul class="t-ff-nav-list-2">
  <li class="">
    <span>Clubes</span>
    <ul>
      <li>
        <a href="/futebol/1a-liga/porto.html">
          <img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=fc_porto&amp;w=44&amp;h=40&amp;v=1819" alt="FC Porto" />
        </a>
      </li>
      <li>
        <a href="/futebol/1a-liga/benfica.html">
          <img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=benfica&amp;w=44&amp;h=40&amp;v=1819" alt="Benfica" />
        </a>
      </li>
      <li>
        <a href="/futebol/1a-liga/sporting.html">
          <img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=sporting&amp;w=44&amp;h=40&amp;v=1819" alt="Sporting" />
        </a>
      </li>
      <li>
        <a href="/futebol/1a-liga/braga.html">
          <img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=braga&amp;w=44&amp;h=40&amp;v=1819" alt="Braga" />
        </a>
      </li>
      <li>
        <a href="/futebol/1a-liga/rio-ave.html">
          <img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=rio_ave&amp;w=44&amp;h=40&amp;v=1819" alt="Rio Ave" />
        </a>
      </li>
      <li>
        <a href="/futebol/1a-liga/chaves.html">
          <img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=chaves&amp;w=44&amp;h=40&amp;v=1819" alt="Chaves" />
        </a>
      </li>
      <li>
        <a href="/futebol/1a-liga/maritimo.html">
          <img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=maritimo&amp;w=44&amp;h=40&amp;v=1819" alt="Maritimo" />
        </a>
      </li>
      <li>
        <a href="/futebol/1a-liga/boavista.html">
          <img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=boavista&amp;w=44&amp;h=40&amp;v=1819" alt="Boavista" />
        </a>
      </li>
      <li>
        <a href="/futebol/1a-liga/vitoria-guimaraes.html">
          <img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=v_guimaraes&amp;w=44&amp;h=40&amp;v=1819" alt="Vitória Guimarães" />
        </a>
      </li>
      <li>
        <a href="/futebol/1a-liga/portimonense.html">
          <img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=portimonense&amp;w=44&amp;h=40&amp;v=1819" alt="Portimonense" />
        </a>
      </li>
      <li>
        <a href="/futebol/1a-liga/tondela.html">
          <img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=tondela&amp;w=44&amp;h=40&amp;v=1819" alt="Tondela" />
        </a>
      </li>
      <li>
        <a href="/futebol/1a-liga/belenenses.html">
          <img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=belenenses&amp;w=44&amp;h=40&amp;v=1819" alt="Belenenses" />
        </a>
      </li>
      <li>
        <a href="/futebol/1a-liga/aves.html">
          <img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=aves&amp;w=44&amp;h=40&amp;v=1819" alt="Aves" />
        </a>
      </li>
      <li>
        <a href="/futebol/1a-liga/vitoria-setubal.html">
          <img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=v_setubal&amp;w=44&amp;h=40&amp;v=1819" alt="Vitória Setúbal" />
        </a>
      </li>
      <li>
        <a href="/futebol/1a-liga/moreirense.html">
          <img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=moreirense&amp;w=44&amp;h=40&amp;v=1819" alt="Moreirense" />
        </a>
      </li>
      <li>
        <a href="/futebol/1a-liga/feirense.html">
          <img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=feirense&amp;w=44&amp;h=40&amp;v=1819" alt="Feirense" />
        </a>
      </li>
      <li>
        <a href="/futebol/1a-liga/nacional.html">
          <img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=nacional&amp;w=44&amp;h=40&amp;v=1819" alt="Nacional" />
        </a>
      </li>
      <li>
        <a href="/futebol/1a-liga/santa-clara.html">
          <img src="https://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=santa_clara&amp;w=44&amp;h=40&amp;v=1819" alt="Santa Clara" />
        </a>
      </li>
    </ul>
  </li>
</ul>
<ul class="t-ff-nav-list-1">
  <li class="t-ff-nav-sublist">
    <a href="/opiniao.html" target="">OPINIÃO</a>
    <ul>
      <li>
        <a href="/opiniao/cronistas/josemanuelribeiro.html">José Manuel Ribeiro</a>
      </li>
      <li>
        <a href="/opiniao/cronistas/jorgemaia.html">Jorge Maia</a>
      </li>
      <li>
        <a href="/opiniao/cronistas/joelneto.html">Joel Neto</a>
      </li>
      <li>
        <a href="/opiniao/cronistas/jorgecoroado.html">Jorge Coroado</a>
      </li>
      <li>
        <a href="/opiniao/cronistas/carlosmachado.html">Carlos Machado</a>
      </li>
      <li>
        <a href="/opiniao/cronistas/paulobaldaia.html">Paulo Baldaia</a>
      </li>
      <li>
        <a href="/opiniao/cronistas/jorgecosta.html">Jorge Costa</a>
      </li>
      <li>
        <a href="/opiniao/cronistas/carloste.html">Carlos Tê</a>
      </li>
      <li>
        <a href="/opiniao/cronistas/ruibarreiro.html">Rui Barreiro</a>
      </li>
      <li>
        <a href="/opiniao/cronistas/joaoricardopateiro.html">João Ricardo Pateiro</a>
      </li>
      <li>
        <a href="/opiniao/cronistas/jacintolucaspires.html">Jacinto Lucas Pires</a>
      </li>
      <li>
        <a href="/opiniao/cronistas/miguelpedro.html">Miguel Pedro</a>
      </li>
      <li>
        <a href="/opiniao/cronistas/manuelqueiroz.html">Manuel Queiroz</a>
      </li>
      <li>
        <a href="/opiniao/cronistas/alvaromagalhaes.html">Álvaro Magalhães</a>
      </li>
    </ul>
  </li>
  <li class="">
    <a href="/classificacoes.html" target="">CLASSIFICAÇÕES</a>
    <ul>
      <li>
        <a href="/classificacoes.html">Classificação</a>
      </li>
      <li>
        <a href="/resultados.html">Resultados</a>
      </li>
    </ul>
  </li>
</ul>
<ul class="t-ff-nav-list-1">
  <li class="">
    <a href="/diretos.html" target="">DIRETOS</a>
  </li>
  <li class="">
    <a href="/area-j.html" target="">Área J</a>
  </li>
  <li class="">
    <a href="/match-tv.html" target="">BIGMATCH TV</a>
  </li>
  <li class="">
    <a href="/ultimas.html" target="">AO MINUTO</a>
  </li>
  <li class="">
    <a href="/insolito.html" target="">Insólito</a>
  </li>
  <li class="">
    <a href="http://ligaj.ojogo.pt/" target="_blank">Liga J</a>
  </li>
  <li class="t-ff-nav-sublist">
    <a href="/multimedia.html" target="">MULTIMÉDIA</a>
    <ul>
      <li>
        <a href="/multimedia/videos.html">Vídeos</a>
      </li>
      <li>
        <a href="/multimedia/fotografias.html">Fotogalerias</a>
      </li>
    </ul>
  </li>
  <li class="t-ff-nav-sublist">
    <a href="/totojogos.html" target="">UTILIDADES</a>
    <ul>
      <li>
        <a href="/totojogos.html">Totojogos</a>
      </li>
      <li>
        <a href="/meteorologia.html">Meteorologia</a>
      </li>
    </ul>
  </li>
  <li class="">
    <a href="/iniciativas.html" target="">INICIATIVAS</a>
  </li>
  <li class="">
    <a href="/subscricoes.html" target="">NEWSLETTERS</a>
  </li>
  <li class="">
    <a href="/sso.html" target="">ÁREA PESSOAL</a>
  </li>
  <li class="t-ff-nav-sublist">
    <a href="/estatuto-editorial.html" target="">SOBRE O SITE</a>
    <ul>
      <li>
        <a href="/termos-uso.html">Termos e Condições</a>
      </li>
      <li>
        <a href="/estatuto-editorial.html">Estatuto Editorial</a>
      </li>
      <li>
        <a href="/ficha-tecnica.html">Ficha Técnica</a>
      </li>
      <li>
        <a href="/contactos.html">Contatos</a>
      </li>
      <li>
        <a href="http://publicidade.ojogo.pt/" target="_blank">Publicidade</a>
      </li>
    </ul>
  </li>
</ul>
                    </nav>
                </div>
                <aside class="t-ff-sb-1">
                    <div class="t-pub-box-1"><div class="t-i"><div id="mrec3" class="mrec3"><script>googletag.cmd.push(function () {googletag.display('mrec3');});</script></div><script type="text/javascript">var tg_unit={'id':'10985','sizes': [[300,250]]};</script><script type="text/javascript" src="//cdn.trugaze.io/tg-ad.js"></script></div></div>

                </aside>
                <aside class="t-ff-sb-2">
                    <div class="t-ff-sb-elm-1">
                        <div class="t-site-share-1">
                            <ul>
                                <li class="t-share-facebook">
                                    <a href="https://www.facebook.com/diariodesportivo.ojogo" target="_blank" title="Facebook">
                                        <em>Facebook</em>
                                    </a>
                                </li>
                                <li class="t-share-twitter">
                                    <a href="https://twitter.com/ojogo" target="_blank" title="Twitter">
                                        <em>Twitter</em>
                                    </a>
                                </li>
                                <li class="t-share-googleplus">
                                    <a href="https://plus.google.com/112154388967023637079" target="_blank" title="Google Plus">
                                        <em>Google Plus</em>
                                    </a>
                                </li>
                                <li class="t-share-rss">
                                    <a href="/apps-rss.html" target="_blank" title="RSS">
                                        <em>RSS</em>
                                    </a>
                                </li>
                            </ul>
                        </div>
                    </div>
                    <div class="t-ff-sb-elm-2">
                        <ul>
                            <li class="t-btn-appstore">
                                <a href="https://itunes.apple.com/pt/app/o-jogo/id538431588?mt=8" target="_blank">
                                    <em>App Store</em>
                                </a>
                            </li>
                            <li class="t-btn-googleplay">
                                <a href="https://play.google.com/store/apps/details?id=pt.civ.ojogo&hl=pt-PT" target="_blank">
                                    <em>Google Play</em>
                                </a>
                            </li>
                        </ul>
                    </div>
                </aside>
            </div>
        </div>
    </div>
    <div class="t-footer-brand">
        <div class="t-i">
            <div class="t-i-i">
                <div class="t-fb-body">
                    <div class="t-fb-logo-1">
                        <h6>
                            <a href="http://www.globalmediagroup.pt/" target="_blank">
                                <em>Global Media Group</em>
                            </a>
                        </h6>
                    </div>
                </div>
                <aside class="t-fb-sb">
                    <div class="t-fb-info-1">
                        <span>
                            2018
                            &copy;</span><a href="/">O Jogo</a>
                    </div>
                </aside>
            </div>
        </div>
    </div>
</footer>




    <script type="text/javascript" src="https://comunidade.globalmediagroup.pt/tracker/tracker.js?v=1.0"></script>

    
    <script type='text/javascript'>
        var _sf_async_config = {};
        _sf_async_config.uid = 27992;
        _sf_async_config.domain = 'ojogo.pt';
        _sf_async_config.useCanonical = true;
        _sf_async_config.sections = 'futebol/1a-liga/feirense/noticias';
        _sf_async_config.authors = 'OJOGO';
        /** CONFIGURATION END **/
        (function () {
            function loadChartbeat() {
                window._sf_endpt = (new Date()).getTime();
                var e = document.createElement('script');
                e.setAttribute('language', 'javascript');
                e.setAttribute('type', 'text/javascript');
                e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
                document.body.appendChild(e);
            }
            var oldonload = window.onload;
            window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function () {
                    oldonload();
                    loadChartbeat();
                };
        })();
    </script>

    <!-- no mediactors : [style:HTML * OJ2016][qry:] -->
    <!-- no mediactors : [style:HTML * OJ2016][qry:] -->

    
    <!-- WAI audience -->
    <script language="javascript">
        var WRP_HOST = 'globalmediaptanalytics.solution.weborama.fr';
        var WRP_ID = 485191;
        var WRP_SECTION = 'O Jogo';
        var WRP_SUBSECTION = WRP_SECTION;

        (function () {
            var wrsc, s;
            wrsc = document.createElement('script');
            wrsc.type = 'text/javascript';
            wrsc.src = 'http' + ('https:' == document.location.protocol ? 's://cstatic' : '://cstatic') + '.weborama.fr/js/products.js';
            s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(wrsc, s);
        })();

    </script>
    <!-- WAM audience -->
    <script type="text/javascript">
        window.wex_callback = function () {
            wex.account('2770');
            wex.push('globalmedia', 1, 'Label');
            wex.push('ojogo', 5, 'Label');

        };
    </script>
    <!-- WAM audience - DO NOT MODIFY -->
    <script type="text/javascript">
        (function () {
            var wsc = document.createElement('script');
            wsc.type = 'text/javascript';
            wsc.onload = function () {
                window.wex_callback();
                wex.send();
            };
            wsc.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'cstatic.weborama.fr/wam/wfpd.min.js';

            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(wsc, s);
        })();
    </script>
    <!-- end WAI/WAM audience -->
    <script src="/common/scripts/fingerprint2.min.js"></script>
    <script type="text/javascript">
        'use strict'; if (typeof bigdata === "undefined") { var bigdata = {} } bigdata.getCookie = function (name) { var re = new RegExp(name + "=([^;]+)"); var value = re.exec(document.cookie); return (value !== null) ? unescape(value[1]) : null }; bigdata.getBrowserId = function () { var cookieValue = bigdata.getCookie("browserId"); if (cookieValue === null) { new Fingerprint2().get(function (result) { document.cookie = "browserId=" + result + "; expires=Fri, 31 Dec 9999 23:59:59 GMT;"; cookieValue = result }) } return cookieValue }; bigdata.getUserId = function () { return window['gy'] ? window['gy'].account.get('UID') : null }; bigdata.getTargetURL = function (event) { var value = undefined; for (var i = 0; i < event.path.length; i++){ if (event.path[i].nodeName === 'A') { if (event.path[i].href.indexOf('javascript') !== 0) { value = event.path[i].href } break } } return value }; bigdata.getContentId = function (targetURL) { var parts = targetURL.match(/^.*\/(.*).html.*$/); return parts.length === 2 ? parts[1] : null }; bigdata.getPosition = function (event) { return { x: event.clientX + document.body.scrollLeft + document.documentElement.scrollLeft, y: event.clientY + document.body.scrollTop + document.documentElement.scrollTop } }; bigdata.createEvent = function (event, site) { if (!event) { return undefined } var targetURL = bigdata.getTargetURL(event); if (!targetURL) { return undefined } var data = {}; data.targetURL = targetURL; data.contentId = bigdata.getContentId(targetURL); data.timestamp = new Date().toJSON(); data.userHash = bigdata.getBrowserId(); data.userId = bigdata.getUserId(); var position = bigdata.getPosition(event); data.mouseX = position.x; data.mouseY = position.y; data.brand = site; data.sourceURL = window.location.href; return data }; bigdata.registerListners = function (env, site) { var elems = document.querySelectorAll('a'); for (var i = 0; i < elems.length; i++){ elems[i].addEventListener('click', function (event) { var data = bigdata.createEvent(event, site); if (data) { var xhttp = new XMLHttpRequest(); xhttp.open("POST", "https://2anhv7gxbl.execute-api.eu-west-1.amazonaws.com/" + env, false); xhttp.setRequestHeader("Content-type", "application/json"); xhttp.send(JSON.stringify(data)) } }) } }; bigdata.registerListners('prd', '1953');
    </script>
    <script type="text/javascript" src="https://cdn4.wibbitz.com/o_jogo/embed.js" async=""></script>
    <script type='application/javascript'>!function(n,t,a,i){n.mpfContainr||(n.mpfContainr=function(){a.push(arguments)},mpfContainr.q=a,(i=t.createElement('script')).type='application/javascript',i.async=!0,i.src='//cdn.mookie1.com/containr.js',t.head.appendChild(i))}(window,document,[]);
      mpfContainr('V2_79646',{'host': 'pt-gmtdmp.mookie1.com', 'tagType': 'learn','src.rand': '20180901233920', 'src.id' : 'OJogo' });
    </script>
    <noscript>
      <iframe src='//pt-gmtdmp.mookie1.com/t/v2?tagid=V2_79646&isNoScript&src.rand=20180901233920&src.id=OJogo' height='0' width='0' style='display:none;visibility:hidden'></iframe>
    </noscript>
    <!-- Powered by NewsGenX -->
</body>
</html>
