<!-- [1.1.1.7] -->


<!DOCTYPE html>
<html lang="pt" xmlns:fb="http://www.facebook.com/2008/fbml">
<head prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">
    <script type="text/javascript">var _sf_startpt = (new Date()).getTime()</script>
    <meta charset="utf-8" />
    

<title>Bronca no Barcelona: Neymar retira-se ap&#243;s desentendimento com N&#233;lson Semedo</title>
<meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta property="fb:app_id" content="610259635784372" />


<script type="application/ld+json">
    {
        "@context":"http://schema.org",
        "@type":"Organization",
        "url":"http://www.ojogo.pt",
        "sameAs":["https://www.facebook.com/diariodesportivo.ojogo","https://twitter.com/ojogo"],
        "name":"O Jogo",
        "logo":"http:www.ojogo.pt/common/images/oj_default_img.jpg"
    }
</script>

<script type="application/ld+json">
	{
		"@context":"http://schema.org",
		"@type":"WebSite",
		"name": "OJ",
		"alternateName":"O Jogo",
		"url" : "http://www.ojogo.pt",
		"potentialAction":{"@type":"SearchAction","target":"http://www.ojogo.pt/pesquisa.html?q={search_term_string}","query-input":"required name=search_term_string"}
	}
</script>

<meta property="og:locale" content="pt_PT" />
<meta property="og:type" content="article"></meta>
<meta property="og:title" content="Bronca no Barcelona: Neymar retira-se ap&#243;s desentendimento com N&#233;lson Semedo" />
<meta property="og:url" content="http://www.ojogo.pt/internacional/noticias/interior/the-sun-neymar-abandona-o-treino-apos-desentendimento-com-nelson-semedo-8670026.html" />
<meta property="og:site_name" content="O Jogo" />
<meta name="Author" content="Global Media Group" />
<meta name="description" content="Ambos desentenderam-se na sess&#227;o realizada esta sexta-feira em Miami. Neymar deixou mesmo o treino mais cedo.">
<meta name="keywords" content="O Jogo, OJ,Futebol Internacional">
<meta name="news_keywords" content="O Jogo, OJ,Futebol Internacional" />
<meta property="og:description" content="Ambos desentenderam-se na sess&#227;o realizada esta sexta-feira em Miami. Neymar deixou mesmo o treino mais cedo.">
<link rel="image_src" href="http://static.globalnoticias.pt/oj/image.aspx?brand=OJ&type=generate&name=original&w=750&h=500&id=8670026&t=20170728141600">

<meta property="og:image" content="http://static.globalnoticias.pt/oj/image.aspx?brand=OJ&type=generate&name=original&w=750&h=500&id=8670026&t=20170728141600" />
<meta property="og:image:type" content="image/jpeg"/>
<meta property="og:image:width" content="1200" />
<meta property="article:author" content="https://www.facebook.com/ojogojornais/?fref=ts"/>
<meta property="article:section" content="Futebol Internacional"/><meta property="article:published_time" content="2017-07-28T10:53:00Z"/>

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="O Jogo">
<meta name="twitter:creator" content="O Jogo">
<meta name="twitter:title" content="Bronca no Barcelona: Neymar retira-se ap&#243;s desentendimento com N&#233;lson Semedo"/>
<meta name="twitter:description" content="Ambos desentenderam-se na sess&#227;o realizada esta sexta-feira em Miami. Neymar deixou mesmo o treino mais cedo."/>
<meta name="twitter:image" content="http://static.globalnoticias.pt/oj/image.aspx?brand=OJ&type=generate&name=original&w=750&h=500&id=8670026&t=20170728141600">
<meta property="fb:pages" content="203200596365747" />

    
    <link rel="canonical" href="http://www.ojogo.pt/internacional/noticias/interior/the-sun-neymar-abandona-o-treino-apos-desentendimento-com-nelson-semedo-8670026.html" />
    <link rel="amphtml" href="http://www.ojogo.pt/internacional/noticias/interior/amp/the-sun-neymar-abandona-o-treino-apos-desentendimento-com-nelson-semedo-8670026.html"/>
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
    <meta name="HandheldFriendly" content="true" />
    <meta name="MobileOptimized" content="320" />
    <meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0" />
    <meta name="apple-mobile-web-app-capable" content="yes" />
    <meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
    <meta property="fb:app_id" content="610259635784372" />

    <link rel="icon" type="image/x-icon" href="http://www.ojogo.pt/common/images/favicons/favicon-16x16.png" />
    <link rel="shortcut icon" type="image/x-icon" href="http://www.ojogo.pt/common/images/favicons/favicon-16x16.png" />
    <link rel="apple-touch-icon-precomposed" sizes="57x57" href="http://www.ojogo.pt/common/images/favicons/apple-touch-icon-57x57.png" />
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.ojogo.pt/common/images/favicons/apple-touch-icon-114x114.png" />
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://www.ojogo.pt/common/images/favicons/apple-touch-icon-72x72.png" />
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.ojogo.pt/common/images/favicons/apple-touch-icon-144x144.png" />
    <link rel="apple-touch-icon-precomposed" sizes="60x60" href="http://www.ojogo.pt/common/images/favicons/apple-touch-icon-60x60.png" />
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://www.ojogo.pt/common/images/favicons/apple-touch-icon-120x120.png" />
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://www.ojogo.pt/common/images/favicons/apple-touch-icon-76x76.png" />
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://www.ojogo.pt/common/images/favicons/apple-touch-icon-152x152.png" />
    <link rel="icon" type="image/png" href="http://www.ojogo.pt/common/images/favicons/favicon-196x196.png" sizes="196x196" />
    <link rel="icon" type="image/png" href="http://www.ojogo.pt/common/images/favicons/favicon-96x96.png" sizes="96x96" />
    <link rel="icon" type="image/png" href="http://www.ojogo.pt/common/images/favicons/favicon-32x32.png" sizes="32x32" />
    <link rel="icon" type="image/png" href="http://www.ojogo.pt/common/images/favicons/favicon-16x16.png" sizes="16x16" />
    <link rel="icon" type="image/png" href="http://www.ojogo.pt/common/images/favicons/favicon-128.png" sizes="128x128" />
    <meta name="application-name" content="O Jogo" />
    <meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="http://www.ojogo.pt/common/images/favicons/mstile-144x144.png" />
    <meta name="msapplication-square70x70logo" content="http://www.ojogo.pt/common/images/favicons/mstile-70x70.png" />
    <meta name="msapplication-square150x150logo" content="http://www.ojogo.pt/common/images/favicons/mstile-150x150.png" />
    <meta name="msapplication-wide310x150logo" content="http://www.ojogo.pt/common/images/favicons/mstile-310x150.png" />
    <meta name="msapplication-square310x310logo" content="http://www.ojogo.pt/common/images/favicons/mstile-310x310.png" />

    <link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Montserrat:400,700" />
    <link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto+Slab:400,100,300,700" />

    <link type="text/css" rel="stylesheet" href="http://www.ojogo.pt/common/css/fonts/fontfaces.css?v=2.72" />
    <link type="text/css" rel="stylesheet" href="/common/css/t-jquery-plugins.css?v= 2.72"/><link type="text/css" rel="stylesheet" href="/common/css/t-main.css?v= 2.72"/><link type="text/css" rel="stylesheet" href="/common/css/t-main-notw3c.css?v= 2.72"/>
    <link type="text/css" rel="stylesheet" href="http://www.ojogo.pt/common/css/oj.css?v=2.72" />

    <script src="http://www.ojogo.pt/common/scripts/jquery.min.js?v=2.72"></script>
    <script src="/common/scripts/t-jquery-plugins.js?v=2.72"></script><script src="/common/scripts/t-onload-functions.js?v=2.72"></script>

    <!--[if lt IE 9]>
    <script src="http://www.ojogo.pt/common/scripts/html5shiv.min.js?v=2.72"></script>
    <![endif]-->

    <script src="http://www.ojogo.pt/common/scripts/galleria/galleria-1.4.2.min.js"></script>

    
    <script src="http://content.jwplatform.com/libraries/V6NfEzT7.js"></script>

    <script src="http://www.ojogo.pt/common/scripts/oj.js?v=2.72"></script>
    <script src="/common/scripts/ads.js?v=2.72"></script>
    <script src="http://www.ojogo.pt/common/scripts/jquery.rwdImageMaps.min.js?v=2.72"></script>
    

    <!-- Peer5 library -->
    <script src="//api.peer5.com/peer5.js?id=8xv3gqt9wm2d9xrb7hwt"></script>
    <!-- Peer5 plugin for JWPlayer 7 -->
    <script src="//api.peer5.com/peer5.jwplayer7.plugin.js"></script>

    <script src="http://www.ojogo.pt/common/scripts/jquery.modal.js" type="text/javascript" charset="utf-8"></script>
    <link type="text/css" rel="stylesheet" href="http://www.ojogo.pt/common/css/jquery.modal.css" />

    <!-- photoswipe -->
    <link rel="stylesheet" href="/common/css/photoswipe.css">
    <link rel="stylesheet" href="/common/css/photoswipe-skin/default-skin.css">
    <script src="/common/scripts/photoswipe/photoswipe.min.js"></script>
    <script src="/common/scripts/photoswipe/photoswipe-ui-default.min.js"></script>
    

    <input type="hidden" id="autorGaleria" value="OJOGO" />
    <input type="hidden" id="tagGaleria" value="futebol-internacional" />

    <style>
        .async-hide {
            opacity: 0 !important;
        }
    </style>
    <script>
        (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
            h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
            (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
        })(window,document.documentElement,'async-hide','dataLayer',4000,{'GTM-N3Z2ST5':true});
    </script>

    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
            m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
        ga('create', 'UA-2804136-56', 'auto');
        ga('create', 'UA-77716540-1', 'auto',
        { 'name': 'newTracker' });
        ga('require', 'GTM-N3Z2ST5');
        ga('require', 'linkid', 'linkid.js');
        ga('set', 'contentGroup1', 'OJOGO');
        ga('newTracker.set', 'contentGroup1', 'OJOGO');
        ga('set', 'contentGroup2', 'futebol-internacional');
        ga('newTracker.set', 'contentGroup2', 'futebol-internacional');
        if (0 == 1) {
            ga('set', 'contentGroup3', 'Galerias');
            ga('newTracker.set', 'contentGroup3', 'Galerias');
        }
        ga('send', 'pageview');
        ga('newTracker.send', 'pageview');
    </script>

    <script type='text/javascript'>
        (function () {
            var useSSL = 'https:' == document.location.protocol;
            var src = (useSSL ? 'https:' : 'http:') +
            '//www.googletagservices.com/tag/js/gpt.js';
            document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
        })();
    </script>
    <script type='text/javascript'>
        var gptAdSlots = [];
        var mrec1;
        googletag.cmd.push(function () {

            // mapping for 3 sizes of browser display.
            var mapping1 = googletag.sizeMapping(). //BILLBOARDS_TOPO
            addSize([1025, 0], [1024, 1]). //dim1
            addSize([768, 0], [728, 1]). //dim2
            addSize([0, 0], [320, 1]). //dim3
            build();

            // mapping for 3 sizes of browser display.
            var mapping2 = googletag.sizeMapping(). //BILLBOARDS
            addSize([1025, 0], [1024, 1]). //dim1
            addSize([768, 0], [728, 1]). //dim2
            addSize([0, 0], [320, 1]). //dim3
            build();

            // mapping for 3 sizes of browser display.
            var mapping3 = googletag.sizeMapping(). //BILLBOARDS_GAVETAS
            addSize([1025, 0], [1024, 1]). //dim1
            addSize([768, 0], [728, 1]). //dim2
            addSize([0, 0], [320, 1]). //dim3
            build();

            
            gptAdSlots[3] = googletag.defineSlot('/5268/ojogo.pt/internacional/noticias', [1024, 1], 'billboard').setTargeting('pos', ['billboard']).setTargeting('tag',['futebol-internacional']).defineSizeMapping(mapping2).addService(googletag.pubads());
            

            googletag.defineOutOfPageSlot('/5268/ojogo.pt/internacional/noticias', 'layer').
            setTargeting('tag',['futebol-internacional']).
            addService(googletag.pubads());

         

            mrec1 = googletag.defineSlot('/5268/ojogo.pt/internacional/noticias', [[300, 250], [300, 600]], 'mrec1').
            setTargeting('pos', ['topo']).
            setTargeting('tag',['futebol-internacional']).
            addService(googletag.pubads());
            //gptAdSlots[0] = mrec1;

           
            googletag.defineSlot('/5268/ojogo.pt/internacional/noticias', [300, 250], 'mrec2').
            setTargeting('pos', ['centro']).
            setTargeting('tag',['futebol-internacional']).
            addService(googletag.pubads());

            googletag.defineSlot('/5268/ojogo.pt/internacional/noticias', [300, 250], 'mrec3').
		    setTargeting('pos', ['fundo']).
            setTargeting('tag',['futebol-internacional']).
		    addService(googletag.pubads());

            

            googletag.pubads().enableSingleRequest();googletag.pubads().enableSyncRendering();
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
        });
    </script>

    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
    <script>
        var OneSignal = OneSignal || [];
        OneSignal.push(["init", {
            autoRegister: true,
            appId: 'cff65f21-9d1b-424a-b940-52e13475f408',
            safari_web_id: 'web.onesignal.auto.37a647a2-1bdc-46a8-a505-4f4cc6400a46',
            subdomainName: 'ojogo',
            notifyButton: {
                enable: true,
                size: 'medium',
                theme: 'default',
                position: 'bottom-right',
                offset:
                    { bottom: '40px' }
                ,
                prenotify: true,
                showCredit: false,
                text:
                {
                    'tip.state.unsubscribed': 'Subscrever notificações',
                    'tip.state.subscribed': "Notificações ativas",
                    'tip.state.blocked': "Notificações inativas",
                    'message.prenotify': 'Clique para subscrever as notificações',
                    'message.action.subscribed': "Obrigado por subscrever!",
                    'message.action.resubscribed': "Notificações ativas",
                    'message.action.unsubscribed': "Notificações inativas",
                    'dialog.main.title': 'Gerir notificações',
                    'dialog.main.button.subscribe': 'SUBSCREVER',
                    'dialog.main.button.unsubscribe': 'CANCELAR',
                    'dialog.blocked.title': 'Desbloquear Notificações',
                    'dialog.blocked.message': "Instruções para activar notificações:"
                }
            },
            promptOptions:
            {
                actionMessage: 'ojogo.pt deseja mostrar notificações:',
                exampleNotificationTitleDesktop: 'Exemplo de notificação',
                exampleNotificationMessageDesktop: 'Título do artigo',
                exampleNotificationTitleMobile: ' Exemplo de notificação',
                exampleNotificationMessageMobile: 'Título do artigo',
                exampleNotificationCaption: '(pode cancelar a qualquer momento)',
                acceptButtonText: 'Continuar'.toUpperCase(),
                cancelButtonText: 'Cancelar'.toUpperCase()
            }
        }]);
    </script>
    
</head>
<body itemscope itemtype="http://schema.org/WebPage" class="t-page-article-1">
    <script type="text/javascript">
        var pp_gemius_identifier = 'nd.gJHtY4w5qQWz3nuPXsPVmnH3pXNiBqHDbJyfwLan.a7';
        var pp_gemius_extraparameters = new Array('gA=internacional/noticias');
        (function (d, t) { var ex; try { var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's://secure' : '://data'); gt.async = 'true'; gt.src = l + '.netscope.marktest.pt/netscope-gemius.js'; s.parentNode.appendChild(gt); } catch (ex) { } }(document, 'script'));
    </script>
    <div id="layer">
        <script>
            googletag.cmd.push(function () {
                googletag.display('layer');
            });
        </script>
    </div>
    <input type="hidden" name="section" value="internacional/noticias" />
    <input type="hidden" name="Device" value="desktop" />
    <!-- Facebook SDK -->
    <div id="fb-root"></div>
    <script>(function (d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/pt_PT/sdk.js#xfbml=1&version=v2.8&appId=610259635784372";
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

    <!-- no mediactors : [style:HTML * OJ2016][qry:mode=pub] -->
    <div id="Jogos_Header_results_header" class="t-header-results">
    <div class="t-i">
        <div class="t-header-results-head-1">
            <div class="t-i">
                <div class="t-header-results-selectors-1">
                    <label>
                        <select id="combo_ligas" onchange="comboStatsHeader('resultsheader', 'swiper-wrapper-jogos', this, null);">
                            <option value="destaques">Destaques</option><option value="246270|5643">I Liga</option><option value="246319|5642">II Liga</option><option value="246323|7565">Camp. Portugal (1ª Fase) Série A</option><option value="246324|7566">Camp. Portugal (1ª Fase) Série B</option><option value="246325|7567">Camp. Portugal (1ª Fase) Série C</option><option value="246326|7568">Camp. Portugal (1ª Fase) Série D</option><option value="246327|7569">Camp. Portugal (1ª Fase) Série E</option><option value="246328|7570">Camp. Portugal (1ª Fase) Série F</option><option value="246329|7571">Camp. Portugal (1ª Fase) Série G</option><option value="246330|7572">Camp. Portugal (1ª Fase) Série H</option><option value="248381|7577">Camp. Portugal (2ª Fase) Subida Zona Norte</option><option value="248382|7578">Camp. Portugal (2ª Fase) Subida Zona Sul</option><option value="248383|7579">Camp. Portugal (2ª Fase) Manutenção Série A</option><option value="248384|7580">Camp. Portugal (2ª Fase) Manutenção Série B</option><option value="248385|7581">Camp. Portugal (2ª Fase) Manutenção Série C</option><option value="248386|7582">Camp. Portugal (2ª Fase) Manutenção Série D</option><option value="248400|7583">Camp. Portugal (2ª Fase) Manutenção Série E</option><option value="248401|7584">Camp. Portugal (2ª Fase) Manutenção Série F</option><option value="248402|7585">Camp. Portugal (2ª Fase) Manutenção Série G</option><option value="248403|7586">Camp. Portugal (2ª Fase) Manutenção Série H</option><option value="248973|7592">CNS-Apuramento Campeão-campo neutro</option><option value="248974|7593">CNS-Apuramento do 2º classificado para subida de divisão</option><option value="248966|7594">CNS-Apuramento 6º class</option><option value="248976|7613">Camp.Portugal - Play-off Despromoção</option><option value="246339|5762">Juniores A - I Div. Norte</option><option value="246340|5761">Juniores A - I Div. Sul</option><option value="246488|5660">Juniores A - II Div. Série A</option><option value="246489|5661">Juniores A - II Div. Série B</option><option value="246490|5662">Juniores A - II Div. Série C</option><option value="246491|5663">Juniores A - II Div. Série D</option><option value="246492|7543">Juniores A - II Div. Série E</option><option value="248454|5763">Juniores A Div. (Apur. Campeão)</option><option value="248455|7513">Juniores A I Div. Zona Norte (Manutenção)</option><option value="248456|7514">Juniores A I Div. Zona Sul (Manutenção)</option><option value="248985|5755">Juniores A II Div. (3ª Fase)</option><option value="248457|7555">Juniores A II Div. - Apur. Campeão Série A</option><option value="248458|7556">Juniores A II Div. - Apur. Campeão Série B</option><option value="248459|7557">Juniores A II Div. Fase Manutenção Série A</option><option value="248460|7558">Juniores A II Div. Fase Manutenção Série B</option><option value="248461|7559">Juniores A II Div. Fase Manutenção Série C</option><option value="248462|7560">Juniores A II Div. Fase Manutenção Série D</option><option value="248463|7561">Juniores A II Div. Fase Manutenção Série E</option><option value="246343|5658">Juniores B (1ª Fase) Série A</option><option value="246344|5659">Juniores B (1ª Fase) Série B</option><option value="246345|5668">Juniores B (1ª Fase) Série C</option><option value="246346|5667">Juniores B (1ª Fase) Série D</option><option value="248143|7550">Juniores B (2ª Fase) Permanência Série A</option><option value="248098|7551">Juniores B (2ª Fase) Permanência Série B</option><option value="248099|7552">Juniores B (2ª Fase) Permanência Série C</option><option value="248100|7553">Juniores B (2ª Fase) Permanência Série D</option><option value="246560|5693">Juniores C (1ª Fase) - Série A</option><option value="246561|5690">Juniores C (1ª Fase) - Série B</option><option value="246562|5691">Juniores C (1ª Fase) - Série C</option><option value="246563|5688">Juniores C (1ª Fase) - Série D</option><option value="246564|5689">Juniores C (1ª Fase) - Série E</option><option value="246565|5686">Juniores C (1ª Fase) - Série F</option><option value="248209|5716">Juniores C (2ª Fase) Zona A</option><option value="248173|5715">Juniores C (2ª Fase) Zona B</option><option value="248174|5713">Juniores C (2ª Fase) Zona C</option><option value="248175|5733">Juniores C (2ª Fase) Manutenção Série A</option><option value="248176|7544">Juniores C (2ª Fase) Manutenção Série B</option><option value="248177|7545">Juniores C (2ª Fase) Manutenção Série C</option><option value="248178|7546">Juniores C (2ª Fase) Manutenção Série D</option><option value="248179|7547">Juniores C (2ª Fase) Manutenção Série E</option><option value="248180|7548">Juniores C (2ª Fase) Manutenção Série F</option><option value="248793|5730">Juniores C (3ª Fase)</option><option value="246881|5726">Femininos I Div. (1ª Fase)</option><option value="246305|5641">Alemanha</option><option value="246308|5648">Espanha</option><option value="246309|5645">França</option><option value="246306|5644">Inglaterra</option><option value="246307|5657">Itália</option><option value="246311|7605">Turquia</option><option value="246854|5759">Futsal (I Div.)</option><option value="247358|5707">Dist. AF Algarve (1ª Div.)</option><option value="248608|7610">Distritais AF Algarve 1ª Div.</option><option value="246798|5670">Dist. AF Aveiro I Div.</option><option value="247018|5717">Dist. AF Aveiro II Div. A</option><option value="248884|7539">Dist. AF Aveiro II Div. Ap. Campeão</option><option value="247019|5720">Dist. AF Aveiro II Div. B</option><option value="247020|5623">Dist. AF Aveiro II Div. C</option><option value="247021|5622">Dist. AF Aveiro II Div. D</option><option value="248924|7562">Dist. AF Aveiro II Div. Play-off</option><option value="247331|5718">Dist. AF Beja I Div.</option><option value="246557|5684">Dist. AF Braga Honra Série A</option><option value="246558|5685">Dist. AF Braga Honra Série B</option><option value="247835|5682">Dist. AF Braga I Div. A</option><option value="247023|5683">Dist. AF Braga I Div. B</option><option value="247024|5680">Dist. AF Braga I Div. C</option><option value="247025|5694">Dist. AF Braga I Div. D</option><option value="246487|7563">Dist. AF Braga Pró-Nacional</option><option value="247913|5672">Dist. AF Bragança I Div.</option><option value="247526|5681">Dist. AF Castelo Branco I Div.</option><option value="247359|5675">Dist. AF Coimbra Div. Honra</option><option value="247527|5671">Dist. AF Coimbra I Div.</option><option value="247533|7576">Dist. AF Évora (Elite)</option><option value="247388|5692">Dist. AF Guarda (I Div.)</option><option value="247387|5679">Dist. AF Leiria (Honra)</option><option value="247534|5700">Dist. AF Lisboa (Honra)</option><option value="246637|7564">Dist. AF Lisboa (Pró-Nacional)</option><option value="247894|5621">Dist. AF Portalegre (Honra)</option><option value="247528|5669">Dist. AF Porto (Honra)</option><option value="247269|5664">Dist. AF Porto (I Div. S1)</option><option value="247270|5666">Dist. AF Porto (I Div. S2)</option><option value="247529|5665">Dist. AF Porto (II Div. S1)</option><option value="248930|7607">Distritais AF Porto II Div. S1</option><option value="247530|5676">Dist. AF Porto (II Div. S2)</option><option value="248931|7608">Distritais AF Porto II Div. S2 (2ª Fase)</option><option value="247531|7606">Dist. AF Porto (II Div. S3)</option><option value="247017|7573">Dist. AF Porto (Pró-Nacional)</option><option value="247015|7609">Dist. AF Porto (Pró-Nacional) - S2</option><option value="246556|5687">Dist. AF Santarém I Div.</option><option value="247532|5708">Dist. AF Setúbal (I Div.)</option><option value="247386|5699">Dist. AF Viana do Castelo I Div.</option><option value="246908|5678">Dist. AF Vila Real (Honra)</option><option value="247385|5697">Dist. AF Viseu (Honra)</option>
                        </select>
                    </label>
                    <label id="label_jornadas"style="display:none">
                          <select class="combo_jornadas" onchange="comboStatsHeaderJ('resultsheaderJ', 'swiper-wrapper-jogos', this, null);" ></select>
                    </label>
                </div>
            </div>
        </div>
        <div class="t-header-results-body-1">
            <div class="t-i">
                <div class="t-header-results-col-1">
                    <div class="t-header-results-slider-1 js-result-slider-1">
                         <div class="t-a-load-another-loading" id="jogosheader_loading" style="text-align: center; display: none">
                                <div class="t-cssload-loader-1" style="width: 30px; height: 30px; position: absolute; z-index: 3;margin-top:30px"></div>
                            </div>
                        <div id="swiper-container-jogos" class="swiper-container">
                            <div id="swiper-wrapper-jogos" class="swiper-wrapper">
                                <div class="swiper-slide"><a href="/emdirecto/internacional/interior/direto--portimonense-fc-porto-8665413.html" class="t-h-r-s-m1"><strong><b title="Finalizado">Finalizado</b></strong><span><img src="http://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;w=110&amp;h=100&amp;t=20170727&amp;name=portimonense" alt="Portimonense"><em>Portimonense</em><b>1</b></span><span><img src="http://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;w=110&amp;h=100&amp;t=20170727&amp;name=fc_porto" alt="FC Porto"><em>FC Porto</em><b>5</b></span></a></div><div class="swiper-slide"><a href="/emdirecto/selecao/interior/direto-europeu-feminino--portugal-inglaterra-8665398.html" class="t-h-r-s-m1"><strong><b title="Finalizado">Finalizado</b></strong><span><img src="http://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;w=110&amp;h=100&amp;t=20170727&amp;name=portugal" alt="Portugal"><em>Portugal</em><b>1</b></span><span><img src="http://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;w=110&amp;h=100&amp;t=20170727&amp;name=inglaterra" alt="Inglaterra"><em>Inglaterra</em><b>2</b></span></a></div><div class="swiper-slide"><a href="/emdirecto/liga-europa/interior/direto--aik-braga-8667958.html" class="t-h-r-s-m1"><strong><b title="Finalizado">Finalizado</b></strong><span><img src="http://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=generate&amp;name=destaquepequena&amp;id=8667958&amp;source=ng8694897.png&amp;w=110&amp;h=100&amp;t=20170727" alt=" AIK Estocolmo"><em> AIK Estocolmo</em><b>1</b></span><span><img src="http://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;w=110&amp;h=100&amp;t=20170727&amp;name=braga" alt="Braga"><em>Braga</em><b>1</b></span></a></div><div class="swiper-slide"><a href="/emdirecto/liga-europa/interior/botev-maritimo-8667961.html" class="t-h-r-s-m1"><strong><b title="Finalizado">Finalizado</b></strong><span><img src="http://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=generate&amp;name=destaquepequena&amp;id=8667961&amp;source=ng8694052.png&amp;w=110&amp;h=100&amp;t=20170727" alt="Botev"><em>Botev</em><b>0</b></span><span><img src="http://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;w=110&amp;h=100&amp;t=20170727&amp;name=maritimo" alt="Marítimo"><em>Marítimo</em><b>0</b></span></a></div><div class="swiper-slide"><a href="/emdirecto/internacional/interior/direto--sporting-v-guimaraes-8665395.html" class="t-h-r-s-m1"><strong><b title="Finalizado">Finalizado</b></strong><span><img src="http://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;w=110&amp;h=100&amp;t=20170726&amp;name=sporting" alt="Sporting"><em>Sporting</em><b>0</b></span><span><img src="http://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;w=110&amp;h=100&amp;t=20170726&amp;name=v__guimaraes" alt="V. Guimarães"><em>V. Guimarães</em><b>3</b></span></a></div><div class="swiper-slide"><a href="/emdirecto/internacional/interior/direto--vguimaraes-fc-porto-8656345.html" class="t-h-r-s-m1"><strong><b title="Finalizado">Finalizado</b></strong><span><img src="http://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;w=110&amp;h=100&amp;t=20170727&amp;name=v_guimaraes" alt="V.Guimarães"><em>V.Guimarães</em><b>0</b></span><span><img src="http://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;w=110&amp;h=100&amp;t=20170727&amp;name=fc_porto" alt="FC Porto"><em>FC Porto</em><b>2</b></span></a></div><div class="swiper-slide"><a href="/emdirecto/selecao/interior/direto-europeu-feminino--escocia-portugal-8657562.html" class="t-h-r-s-m1"><strong><b title="Finalizado">Finalizado</b></strong><span><img src="http://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=generate&amp;name=destaquepequena&amp;id=8657562&amp;source=ng8684927.png&amp;w=110&amp;h=100&amp;t=20170723" alt="Escócia"><em>Escócia</em><b>1</b></span><span><img src="http://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;w=110&amp;h=100&amp;t=20170723&amp;name=portugal" alt="Portugal"><em>Portugal</em><b>2</b></span></a></div><div class="swiper-slide"><a href="/emdirecto/internacional/interior/direto--benfica-hull-city-8656344.html" class="t-h-r-s-m1"><strong><b title="Finalizado">Finalizado</b></strong><span><img src="http://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;w=110&amp;h=100&amp;t=20170722&amp;name=benfica" alt="Benfica"><em>Benfica</em><b>0</b></span><span><img src="http://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;w=110&amp;h=100&amp;t=20170722&amp;name=hull_city" alt="Hull City"><em>Hull City</em><b>1</b></span></a></div><div class="swiper-slide"><a href="/emdirecto/internacional/interior/direto--sporting-monaco-8656343.html" class="t-h-r-s-m1"><strong><b title="Finalizado">Finalizado</b></strong><span><img src="http://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;w=110&amp;h=100&amp;t=20170722&amp;name=sporting" alt="Sporting"><em>Sporting</em><b>2</b></span><span><img src="http://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;w=110&amp;h=100&amp;t=20170722&amp;name=monaco" alt="Mónaco"><em>Mónaco</em><b>1</b></span></a></div><div class="swiper-slide"><a href="/emdirecto/internacional/interior/direto--benfica-betis-8652312.html" class="t-h-r-s-m1"><strong><b title="Finalizado">Finalizado</b></strong><span><img src="http://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;w=110&amp;h=100&amp;t=20170720&amp;name=benfica" alt="Benfica"><em>Benfica</em><b>2</b></span><span><img src="http://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;w=110&amp;h=100&amp;t=20170720&amp;name=betis" alt="Bétis"><em>Bétis</em><b>1</b></span></a></div>
                            </div>
                            <div class="swiper-button-prev"></div>
                            <div class="swiper-button-next"></div>
                        </div>
                    </div>
                </div>
                <div class="t-header-results-col-2">
                    <!-- no mediactors : [style:][qry:] -->
                </div>
            </div>
        </div>
    </div>
</div>

    <header role="banner" class="t-header">

    <div class="t-h-brand">
        <div class="t-i">
            <div class="t-h-logo-1">
                <a href="/">
                    <em>O Jogo</em>
                </a>
            </div>

            <?xml version="1.0" encoding="utf-16"?>
<nav role="navigation" itemscope="" itemtype="http://schema.org/SiteNavigationElement" aria-label="Navigation" class="t-h-mainmenu-1">
  <ul role="menubar">
    <li role="menuitem">
      <a itemprop="url" href="/">
        <span itemprop="name">Início</span>
      </a>
    </li>
    <li role="menuitem" class="current">
      <a itemprop="url" href="/futebol.html" target="">
        <span itemprop="name">FUTEBOL</span>
      </a>
    </li>
    <li role="menuitem" class="">
      <a itemprop="url" href="/modalidades.html" target="">
        <span itemprop="name">MODALIDADES</span>
      </a>
    </li>
    <li role="menuitem" class="">
      <a itemprop="url" href="/opiniao.html" target="">
        <span itemprop="name">OPINIÃO</span>
      </a>
    </li>
    <li role="menuitem" class="">
      <a itemprop="url" href="/classificacoes.html" target="">
        <span itemprop="name">CLASSIFICAÇÕES</span>
      </a>
    </li>
    <li role="menuitem" class="">
      <a itemprop="url" href="/diretos.html" target="">
        <span itemprop="name">DIRETOS</span>
      </a>
    </li>
    <li role="menuitem" class="">
      <a itemprop="url" href="/area-j.html" target="">
        <span itemprop="name">Área J</span>
      </a>
    </li>
    <li role="menuitem" class="">
      <a itemprop="url" href="/extra.html" target="">
        <span itemprop="name">EXTRA</span>
      </a>
    </li>
    <li role="menuitem" class="">
      <a itemprop="url" href="/insolito.html" target="">
        <span itemprop="name">Insólito</span>
      </a>
    </li>
  </ul>
</nav>

            <div class="t-h-funcs-1">
                <button class="t-h-funcs-submenu-btn js-h-submenu-toggle">
                    <span>
                        <em>Menu</em>
                    </span>
                </button>
                <button class="t-h-funcs-search-btn js-h-search-toggle">
                    <span>
                        <em>Pesquisa</em>
                    </span>
                </button>
                <a href="https://www.facebook.com/diariodesportivo.ojogo" target="_blank" class="t-h-funcs-facebook-btn">
                    <em>Facebook</em>
                </a>
            </div>
        </div>
    </div>

    <div class="t-h-submenu-1 js-h-submenu-toggle-trg">
        <div class="t-i">
            <div class="t-i-i">
                <div class="t-i-i-i">
                    <div class="t-h-sm-col-1">
                        <nav role="navigation" class="t-i">
                            <?xml version="1.0" encoding="utf-16"?>
<ul class="t-h-sm-list-1">
  <li class="t-h-sm-sublist">
    <a href="/futebol.html" target="">FUTEBOL</a>
    <ul>
      <li>
        <a href="/futebol/1a-liga.html">I Liga</a>
      </li>
      <li>
        <a href="/futebol/2a-liga.html">II Liga</a>
      </li>
      <li>
        <a href="/internacional.html">Internacional </a>
      </li>
      <li>
        <a href="/internacional/cristiano-ronaldo.html">Ronaldo</a>
      </li>
      <li>
        <a href="/internacional/jose-mourinho.html">Mourinho</a>
      </li>
      <li>
        <a href="/internacional/portugueses.html">Portugueses</a>
      </li>
      <li>
        <a href="/futebol/taca-portugal.html">Taça de Portugal</a>
      </li>
      <li>
        <a href="/futebol/taca-liga.html">Taça da Liga</a>
      </li>
      <li>
        <a href="/internacional/selecao.html">Seleção</a>
      </li>
      <li>
        <a href="/internacional/liga-campeoes.html">Liga dos Campeões</a>
      </li>
      <li>
        <a href="/internacional/liga-europa.html">Liga Europa</a>
      </li>
      <li>
        <a href="/futebol/formacao.html">Formação</a>
      </li>
      <li>
        <a href="/futebol/nao-profissional.html">Não Profissional</a>
      </li>
    </ul>
  </li>
  <li class="t-h-sm-sublist t-interface-responsive-2">
    <a href="/modalidades.html" target="">MODALIDADES</a>
    <ul>
      <li>
        <a href="/modalidades/andebol.html">Andebol</a>
      </li>
      <li>
        <a href="/modalidades/basquetebol.html">Basquetebol</a>
      </li>
      <li>
        <a href="/modalidades/futsal.html">Futsal</a>
      </li>
      <li>
        <a href="/modalidades/hoqueiempatins.html">Hóquei em Patins</a>
      </li>
      <li>
        <a href="/modalidades/motores.html">Motores</a>
      </li>
      <li>
        <a href="/modalidades/outras-modalidades.html">Outras</a>
      </li>
    </ul>
  </li>
</ul>
<ul class="t-h-sm-list-2 js-hover-list-1">
  <li class="">
    <span>Clubes</span>
    <ul>
      <li>
        <a href="/futebol/1a-liga/benfica.html">
          <img src="http://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=benfica&amp;w=44&amp;h=40" alt="Benfica" />
        </a>
      </li>
      <li>
        <a href="/futebol/1a-liga/porto.html">
          <img src="http://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=fc_porto&amp;w=44&amp;h=40" alt="FC Porto" />
        </a>
      </li>
      <li>
        <a href="/futebol/1a-liga/sporting.html">
          <img src="http://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=sporting&amp;w=44&amp;h=40" alt="Sporting" />
        </a>
      </li>
      <li>
        <a href="/futebol/1a-liga/vitoria-guimaraes.html">
          <img src="http://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=v_guimaraes&amp;w=44&amp;h=40" alt="Vitória Guimarães" />
        </a>
      </li>
      <li>
        <a href="/futebol/1a-liga/braga.html">
          <img src="http://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=braga&amp;w=44&amp;h=40" alt="Braga" />
        </a>
      </li>
      <li>
        <a href="/futebol/1a-liga/maritimo.html">
          <img src="http://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=maritimo&amp;w=44&amp;h=40" alt="Maritimo" />
        </a>
      </li>
      <li>
        <a href="/futebol/1a-liga/rio-ave.html">
          <img src="http://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=rio_ave&amp;w=44&amp;h=40" alt="Rio Ave" />
        </a>
      </li>
      <li>
        <a href="/futebol/1a-liga/feirense.html">
          <img src="http://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=feirense&amp;w=44&amp;h=40" alt="Feirense" />
        </a>
      </li>
      <li>
        <a href="/futebol/1a-liga/boavista.html">
          <img src="http://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=boavista&amp;w=44&amp;h=40" alt="Boavista" />
        </a>
      </li>
      <li>
        <a href="/futebol/1a-liga/estoril.html">
          <img src="http://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=estoril&amp;w=44&amp;h=40" alt="Estoril" />
        </a>
      </li>
      <li>
        <a href="/futebol/1a-liga/chaves.html">
          <img src="http://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=chaves&amp;w=44&amp;h=40" alt="Chaves" />
        </a>
      </li>
      <li>
        <a href="/futebol/1a-liga/vitoria-setubal.html">
          <img src="http://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=v_setubal&amp;w=44&amp;h=40" alt="Vitória Setúbal" />
        </a>
      </li>
      <li>
        <a href="/futebol/1a-liga/pacos-ferreira.html">
          <img src="http://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=pacos_ferreira&amp;w=44&amp;h=40" alt="Paços Ferreira" />
        </a>
      </li>
      <li>
        <a href="/futebol/1a-liga/belenenses.html">
          <img src="http://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=belenenses&amp;w=44&amp;h=40" alt="Belenenses" />
        </a>
      </li>
      <li>
        <a href="/futebol/1a-liga/moreirense.html">
          <img src="http://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=moreirense&amp;w=44&amp;h=40" alt="Moreirense" />
        </a>
      </li>
      <li>
        <a href="/futebol/1a-liga/tondela.html">
          <img src="http://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=tondela&amp;w=44&amp;h=40" alt="Tondela" />
        </a>
      </li>
      <li>
        <a href="/futebol/1a-liga/portimonense.html">
          <img src="http://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=portimonense&amp;w=44&amp;h=40" alt="Portimonense" />
        </a>
      </li>
      <li>
        <a href="/futebol/1a-liga/aves.html">
          <img src="http://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=aves&amp;w=44&amp;h=40" alt="Aves" />
        </a>
      </li>
    </ul>
  </li>
</ul>
<ul class="t-h-sm-list-1 t-interface-responsive-1">
  <li class="t-h-sm-sublist">
    <a href="/opiniao.html" target="">OPINIÃO</a>
    <ul>
      <li>
        <a href="/opiniao/cronistas/josemanuelribeiro.html">José Manuel Ribeiro</a>
      </li>
      <li>
        <a href="/opiniao/cronistas/jorgemaia.html">Jorge Maia</a>
      </li>
      <li>
        <a href="/opiniao/cronistas/joelneto.html">Joel Neto</a>
      </li>
      <li>
        <a href="/opiniao/cronistas/joaosanches.html">João Sanches</a>
      </li>
      <li>
        <a href="/opiniao/cronistas/jorgecoroado.html">Jorge Coroado</a>
      </li>
      <li>
        <a href="/opiniao/cronistas/carlosmachado.html">Carlos Machado</a>
      </li>
      <li>
        <a href="/opiniao/cronistas/paulobaldaia.html">Paulo Baldaia</a>
      </li>
      <li>
        <a href="/opiniao/cronistas/jorgecosta.html">Jorge Costa</a>
      </li>
      <li>
        <a href="/opiniao/cronistas/carloste.html">Carlos Té</a>
      </li>
      <li>
        <a href="/opiniao/cronistas/duartegomes.html">Duarte Gomes</a>
      </li>
      <li>
        <a href="/opiniao/cronistas/ruibarreiro.html">Rui Barreiro</a>
      </li>
      <li>
        <a href="/opiniao/cronistas/joaoricardopateiro.html">João Ricardo Pateiro</a>
      </li>
      <li>
        <a href="/opiniao/cronistas/jacintolucaspires.html">Jacinto Lucas Pires</a>
      </li>
      <li>
        <a href="/opiniao/cronistas/miguelpedro.html">Miguel Pedro</a>
      </li>
      <li>
        <a href="/opiniao/cronistas/manuelqueiroz.html">Manuel Queiroz</a>
      </li>
      <li>
        <a href="/opiniao/cronistas/alvaromagalhaes.html">Álvaro Magalhães</a>
      </li>
    </ul>
  </li>
  <li class="t-h-sm-sublist">
    <a href="/classificacoes.html" target="">CLASSIFICAÇÕES</a>
    <ul>
      <li>
        <a href="/classificacoes.html">Classificação</a>
      </li>
      <li>
        <a href="/resultados.html">Resultados</a>
      </li>
    </ul>
  </li>
</ul>
<ul class="t-h-sm-list-1">
  <li class="">
    <a href="/diretos.html" target="">DIRETOS</a>
  </li>
  <li class="">
    <a href="/area-j.html" target="">Área J</a>
  </li>
  <li class="">
    <a href="/extra.html" target="">EXTRA</a>
  </li>
  <li class="">
    <a href="/ultimas.html" target="">AO MINUTO</a>
  </li>
  <li class="">
    <a href="/insolito.html" target="">Insólito</a>
  </li>
  <li class="t-h-sm-sublist">
    <a href="/multimedia.html" target="">MULTIMÉDIA</a>
    <ul>
      <li>
        <a href="/multimedia/videos.html">Vídeos</a>
      </li>
      <li>
        <a href="/multimedia/fotografias.html">Fotogalerias</a>
      </li>
    </ul>
  </li>
  <li class="t-h-sm-sublist">
    <a href="/totojogos.html" target="">UTILIDADES</a>
    <ul>
      <li>
        <a href="/totojogos.html">Totojogos</a>
      </li>
      <li>
        <a href="/meteorologia.html">Meteorologia</a>
      </li>
    </ul>
  </li>
  <li class="">
    <a href="/iniciativas.html" target="">INICIATIVAS</a>
  </li>
  <li class="">
    <a href="/subscricoes.html" target="">NEWSLETTERS</a>
  </li>
  <li class="t-h-sm-sublist">
    <a href="/estatuto-editorial.html" target="">SOBRE O SITE</a>
    <ul>
      <li>
        <a href="/termos-uso.html">Termos e Condições</a>
      </li>
      <li>
        <a href="/estatuto-editorial.html">Estatuto Editorial</a>
      </li>
      <li>
        <a href="/ficha-tecnica.html">Ficha Técnica</a>
      </li>
      <li>
        <a href="/contactos.html">Contatos</a>
      </li>
      <li>
        <a href="http://publicidade.ojogo.pt/" target="_blank">Publicidade</a>
      </li>
    </ul>
  </li>
</ul>
                        </nav>
                    </div>
                    <div class="t-h-sm-col-2">

                        <section class="t-h-sm-featured-1">
                            <h3>
                                28 julho 2017</h3>
                            <div class="t-h-sm-featured-elm-1">
                                <a href="https://www.quiosquegm.pt/ePaper/brands/oj.xhtml?utm_source=siteOJ&utm_medium=pestana&utm_campaign=assinar#packageWrapper">
                                    <span>Assinar</span>
                                </a>
                            </div>
                            <div class="t-h-sm-featured-elm-2">
                                <div class="row">
                                    <div class="photoswipe-gallery">
                                        <a href="http://static.globalnoticias.pt/oj//image.aspx?brand=OJ&type=capa&w=480&h=624&t=2017072817" data-size="480x624" data-med="http://static.globalnoticias.pt/oj//image.aspx?brand=OJ&type=capa&w=181&h=235&t=2017072817" data-med-size="181x235" class="photoswipe-gallery__img--main" data-author="<a href=&quot;https://www.quiosquegm.pt/ePaper/brands/oj.xhtml?utm_source=siteOJ&utm_medium=pestana&utm_campaign=assinar#packageWrapper&quot;>Clique aqui para fazer a sua assinatura digital</a>">
                                            <img src="http://static.globalnoticias.pt/oj//image.aspx?brand=OJ&type=capa&w=181&h=235&t=2017072817" alt="" />
                                            <figure><div></div></figure>
                                        </a>
                                    </div>
                                </div>

                            </div>
                            <div class="t-h-sm-featured-elm-3">
                                <div class="t-site-share-1">
                                    <ul>
                                        <li class="t-share-facebook">
                                            <a href="https://www.facebook.com/diariodesportivo.ojogo" target="_blank" title="Facebook">
                                                <em>Facebook</em>
                                            </a>
                                        </li>
                                        <li class="t-share-twitter">
                                            <a href="https://twitter.com/ojogo" target="_blank" title="Twitter">
                                                <em>Twitter</em>
                                            </a>
                                        </li>
                                        <li class="t-share-googleplus">
                                            <a href="https://plus.google.com/112154388967023637079" target="_blank" title="Google Plus">
                                                <em>Google Plus</em>
                                            </a>
                                        </li>
                                        <li class="t-share-rss">
                                            <a href="/apps-rss.html" target="_blank" title="RSS">
                                                <em>RSS</em>
                                            </a>
                                        </li>
                                    </ul>
                                </div>
                            </div>
                            <div class="t-h-sm-featured-elm-4">
                                <ul>
                                    <li class="t-btn-appstore">
                                        <a href="https://itunes.apple.com/pt/app/o-jogo/id538431588?mt=8" target="_blank">
                                            <em>App Store</em>
                                        </a>
                                    </li>
                                    <li class="t-btn-googleplay">
                                        <a href="https://play.google.com/store/apps/details?id=pt.civ.ojogo&hl=pt-PT" target="_blank">
                                            <em>Google Play</em>
                                        </a>
                                    </li>
                                </ul>
                            </div>
                        </section>

                    </div>

                </div>
            </div>
        </div>
    </div>

    <div class="t-h-search-1 js-h-search-toggle-trg">
        <div class="t-i">
            <div class="t-i-i">
                <div class="t-i-i-i">
                    <div class="t-h-s-form-1">
                        <input type="text" placeholder="Termo a Pesquisar" class="t-h-s-form-btn-input" name="search" />
                        <button type="submit" class="t-h-s-form-btn-submit" name="button_search">
                            <span>
                                <em>Pesquisar</em>
                            </span>
                        </button>
                        <button class="t-h-s-form-btn-clear js-h-s-form-btn-clear">
                            <span>
                                <em>Limpar</em>
                            </span>
                        </button>
                    </div>
                </div>
            </div>
        </div>
    </div>

</header>

<?xml version="1.0" encoding="utf-16"?>
<nav class="t-h-topics">
  <ul>
    <li>
      <a href="/futebol/1a-liga.html" target="">I Liga</a>
    </li>
    <li>
      <a href="/futebol/2a-liga.html" target="">II Liga</a>
    </li>
    <li>
      <a href="/internacional.html" target="">Internacional </a>
    </li>
    <li>
      <a href="/internacional/cristiano-ronaldo.html" target="">Ronaldo</a>
    </li>
    <li>
      <a href="/internacional/jose-mourinho.html" target="">Mourinho</a>
    </li>
    <li>
      <a href="/internacional/portugueses.html" target="">Portugueses</a>
    </li>
    <li>
      <a href="/futebol/taca-portugal.html" target="">Taça de Portugal</a>
    </li>
    <li>
      <a href="/futebol/taca-liga.html" target="">Taça da Liga</a>
    </li>
    <li>
      <a href="/internacional/selecao.html" target="">Seleção</a>
    </li>
    <li>
      <a href="/internacional/liga-campeoes.html" target="">Liga dos Campeões</a>
    </li>
    <li>
      <a href="/internacional/liga-europa.html" target="">Liga Europa</a>
    </li>
    <li>
      <a href="/futebol/formacao.html" target="">Formação</a>
    </li>
    <li>
      <a href="/futebol/nao-profissional.html" target="">Não Profissional</a>
    </li>
  </ul>
</nav>




    <!-- no mediactors : [style:Ticker * OJ2016][qry:Type=ultima_hora] --><!-- no mediactors : [style:Ticker * OJ2016][qry:Type=direto] -->
    

    <main role="main" aria-label="Main content" class="t-main">
        
        <div class="t-pub-box-6 js-pub-billboard-megapub-1">
      <div class="t-i">
            <div id="billboard">
<script>
        googletag.cmd.push(function() {
          googletag.display('billboard');
        });
        </script>
</div>
           </div>
          </div>
        

    <script data-cfasync="false">
        (function (E, n, G, A, g, Y, a) { E['EngageyaObject'] = g; E[g] = E[g] || function () { (E[g].q = E[g].q || []).push(arguments) }, E[g].l = 1 * new Date(); Y = n.createElement(G), a = n.getElementsByTagName(G)[0]; Y.async = 1; Y.src = A; a.parentNode.insertBefore(Y, a) })(window, document, 'script', '//widget.engageya.com/engageya_loader.js', '__engWidget');
        __engWidget('createWidget', { wwei: 'ENGAGEYA_WIDGET_76079', pubid: 157114, webid: 114483, wid: 76079 });
    </script>

    <script data-cfasync="false">
        (function (E, n, G, A, g, Y, a) { E['EngageyaObject'] = g; E[g] = E[g] || function () { (E[g].q = E[g].q || []).push(arguments) }, E[g].l = 1 * new Date(); Y = n.createElement(G), a = n.getElementsByTagName(G)[0]; Y.async = 1; Y.src = A; a.parentNode.insertBefore(Y, a) })(window, document, 'script', '//widget.engageya.com/engageya_loader.js', '__engWidget');
        __engWidget('createWidget', { wwei: 'ENGAGEYA_WIDGET_79486', pubid: 157114, webid: 114483, wid: 79486 });
    </script>

    <script>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</script>
  
    <div id="leikiContent"></div>

    <input type="hidden" id="PathName" name="PathName" value="/NewsGen/Edição/OJogo/Internacional/Notícias" />
    <input type="hidden" id="article_id_8670026" value="8670026"><input type="hidden" id="article_url_8670026" value="/internacional/noticias/interior/the-sun-neymar-abandona-o-treino-apos-desentendimento-com-nelson-semedo-8670026.html"><input type="hidden" id="article_title_8670026" value="Bronca no Barcelona: Neymar retira-se após desentendimento com Nélson Semedo"><article itemscope="" itemtype="http://schema.org/NewsArticle" class="t-article-1 js-a-readmore js-a-sticky-bar">

<aside role="complementary" class="t-breadcrumbs-1">
    <ul class="t-i">
        <li>
            <a href="/">Início</a>
        </li>
        <li><a href="/internacional.html">Internacional</a></li>
    </ul>
</aside><header class="t-a-head-1 js-select-and-share-1"><div class="t-i"><h1 rel="headline" itemprop="headline">Bronca no Barcelona: Neymar retira-se após desentendimento com Nélson Semedo</h1></div></header><div class="t-a-sticky-1"><div><i class="js-a-sticky-bar-progress" style="width: 33%;"></i><div><div class="t-a-sticky-title">Bronca no Barcelona: Neymar retira-se após desentendimento com Nélson Semedo</div><div class="t-a-sticky-share"><div class="t-a-share-1"><ul><li class="t-share-facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=http://www.ojogo.pt/internacional/noticias/interior/the-sun-neymar-abandona-o-treino-apos-desentendimento-com-nelson-semedo-8670026.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=660,top=190,width=600,height=600'); return false;" title="Facebook"><span>Partilhar </span><em>no Facebook</em></a></li><li class="t-share-twitter"><a href="https://twitter.com/intent/tweet?text=Bronca no Barcelona: Neymar retira-se ap%C3%B3s desentendimento com N%C3%A9lson Semedo&amp;url=http://www.ojogo.pt/internacional/noticias/interior/the-sun-neymar-abandona-o-treino-apos-desentendimento-com-nelson-semedo-8670026.html" target="_blank" title="Twitter"><em>Twitter</em></a></li><li class="t-share-whatsapp" style="display:none"><a href="whatsapp://send?text=http://www.ojogo.pt/internacional/noticias/interior/the-sun-neymar-abandona-o-treino-apos-desentendimento-com-nelson-semedo-8670026.html" data-action="share/whatsapp/share" title="WhatsApp"><em>WhatsApp</em></a></li><li class="t-share-email"><a href="mailto:?Subject=Artigo O Jogo&amp;body=Bronca no Barcelona: Neymar retira-se ap%C3%B3s desentendimento com N%C3%A9lson Semedo%0D%0AConsulte o artigo completo em:%0D%0Ahttp://www.ojogo.pt/internacional/noticias/interior/the-sun-neymar-abandona-o-treino-apos-desentendimento-com-nelson-semedo-8670026.html" title="Email"><em>Email</em></a></li><li class="t-share-more"><a class="addthis_button_compact" title="Partilhar"><em>Partilhar</em></a></li></ul></div></div></div></div></div><div class="t-a-wrap-1"><div class="t-i"><div class="t-a-content-1 js-a-content"><div class="t-i js-a-content-full"><div class="t-a-c-top-1"><aside class="t-a-media-1"><figure itemscope="" itemtype="http://schema.org/ImageObject" itemprop="image"><img itemprop="image" src="http://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=generate&amp;name=big&amp;id=8670026&amp;source=ng8696228&amp;w=735&amp;h=490&amp;t=20170728141600" alt="" class="lazy-hidden" data-src="http://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=generate&amp;name=big&amp;id=8670026&amp;source=ng8696228&amp;w=735&amp;h=490&amp;t=20170728141600"><figcaption><p itemprop="author">Fotografia: Juanjo Martin/EPA</p></figcaption></figure></aside></div><div class="t-a-c-funcs-1"><div class="t-a-share-1"><ul><li class="t-share-facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=http://www.ojogo.pt/internacional/noticias/interior/the-sun-neymar-abandona-o-treino-apos-desentendimento-com-nelson-semedo-8670026.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=660,top=190,width=600,height=600'); return false;" title="Facebook"><span>Partilhar </span><em>no Facebook</em></a></li></ul></div><div class="t-a-info-1"><time datetime="2017-07-28 10:53" content="2017-07-28 10:53">28 Julho 2017 às 10:53</time></div></div><div itemprop="description" class="t-a-c-wrap js-select-and-share-1"><p class="t-a-c-intro-1">Ambos desentenderam-se na sessão realizada esta sexta-feira em Miami. Neymar deixou mesmo o treino mais cedo.</p><p>A notícia começou por ser divulgada pelo jornal britânico "The Sun", também conhecido pelo seu sensacionalismo, dando conta esta sexta-feira que Neymar e Nélson Semedo se desentenderam no treino do Barcelona, realizado em Miami.</p><aside role="complementary" class="t-a-c-slice-content-1"><section class="t-section-list-15"><header class="t-section-title-1"><h4><span>Relacionados</span></h4></header><nav><ul><li class=""><a href="/tag/portugueses.html" class="t-s-l-name"><span>Portugueses</span></a><a href="/i/8670447.html" class="t-s-l-title"><span>Inglaterra: Chelsea quer Renato Sanches</span></a></li><li class=""><a href="/i/8670074.html" class="t-s-l-name"><span>Vídeos</span></a><a href="/i/8670074.html" class="t-s-l-title"><span>O vídeo que mostra o desentendimento entre Neymar e Nélson Semedo</span></a></li></ul></nav></section></aside><p>Ambos "pegaram-se" quando disputavam a bola e foi preciso a intervenção dos restantes companheiros para evitar danos maiores. Alvo do PSG neste mercado de verão, Neymar terá mesmo deixado a sessão mais cedo.</p><aside role="complementary" class="t-a-c-slice-content-1"><section class="t-section-list-16"><header class="t-section-title-1"><h4><span>Não Perca</span></h4></header><nav><ul><li class=""><a href="/i/8670286.html" class="t-s-l-fig"><img src="http://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=generate&amp;name=original&amp;id=8670286&amp;w=150&amp;h=100&amp;t=20170728122100" alt="" class="lazy-loaded" data-src="http://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=generate&amp;name=original&amp;id=8670286&amp;w=150&amp;h=100&amp;t=20170728122100"></a><a href="/tag/videos.html" class="t-s-l-name"><span>Vídeos</span></a><a href="/i/8670286.html" class="t-s-l-title"><span>A propósito de Neymar e Semedo: nem imagina alguns treinos por esse mundo fora</span></a><span class="t-s-l-lead"><span>Nélson Semedo e Neymar desentenderam-se no treino do Barcelona. A verdade é que não faltam exemplos de sessões quentes pelo mundo fora. Socos, pontapés...</span></span></li></ul></nav></section></aside><aside class="t-article-slice-nl js-article-after-readmore"><header><h3>O melhor d'O JOGO no seu email</h3><button aria-label="Fechar" title="Fechar" class="t-article-slice-nl-close js-article-after-readmore-btn-close"><span>Fechar</span></button></header><p>Agora pode subscrever gratuitamente as nossas newsletters e receber o melhor da atualidade com a qualidade O Jogo.</p><footer><a href="/subscricoes.html"><span>Subscrever</span></a></footer></aside><p>O "Daily Mail" também fez pouco depois eco da notícia, publicando algumas fotos com os momentos de tensão entre ambos. Foi uma questão de tempo até surgir o <a href="http://www.ojogo.pt/internacional/portugueses/noticias/interior/o-video-que-mostra-o-desentendimento-entre-neymar-e-nelson-semedo-8670074.html" target="_blank">vídeo</a> do momento e o acontecimento virar notícia mundial.</p><p> </p><div class="t-a-footer-1"><div class="t-a-share-1"><ul><li class="t-share-facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=http://www.ojogo.pt/internacional/noticias/interior/the-sun-neymar-abandona-o-treino-apos-desentendimento-com-nelson-semedo-8670026.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=660,top=190,width=600,height=600'); return false;" title="Facebook"><span>Partilhar </span><em>no Facebook</em></a></li><li class="t-share-twitter"><a href="https://twitter.com/intent/tweet?text=Bronca no Barcelona: Neymar retira-se ap%C3%B3s desentendimento com N%C3%A9lson Semedo&amp;url=http://www.ojogo.pt/internacional/noticias/interior/the-sun-neymar-abandona-o-treino-apos-desentendimento-com-nelson-semedo-8670026.html" target="_blank" title="Twitter"><em>Twitter</em></a></li><li class="t-share-whatsapp" style="display:none"><a href="whatsapp://send?text=http://www.ojogo.pt/internacional/noticias/interior/the-sun-neymar-abandona-o-treino-apos-desentendimento-com-nelson-semedo-8670026.html" data-action="share/whatsapp/share" title="WhatsApp"><em>WhatsApp</em></a></li><li class="t-share-email"><a href="mailto:someone@example.com?Subject=http://www.ojogo.pt/internacional/noticias/interior/the-sun-neymar-abandona-o-treino-apos-desentendimento-com-nelson-semedo-8670026.html" target="_blank" title="Email"><em>Email</em></a></li><li class="t-share-more"><a class="addthis_button_compact" title="Partilhar"><em>Partilhar</em></a></li></ul></div></div></div></div></div><aside role="complementary" itemscope="" itemtype="http://schema.org/WPSideBar" class="t-a-c-aside-1 js-a-c-sidebar"><div class="t-pub-box-1"><div class="t-i"><div id="mrec1" class="mrec1"><script>googletag.cmd.push(function () {googletag.display('mrec1');});</script></div></div></div><div id="naoPercaAll"></div><section class="t-section-list-2"><header class="t-section-title-1"><h4><a href="/multimedia.html">Multimédia</a></h4></header><div><div class="t-multimedia-slider-1 js-slider-1"><div class="swiper-container"><div class="swiper-wrapper"><div class="swiper-slide"><a href="/multimedia/fotografias/interior/caroline-divide-coracoes-musculo-a-mais-ou-corpo-escultural-8670954.html"><figure itemscope="" itemtype="http://schema.org/ImageObject" itemprop="image"><img itemprop="image" src="http://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=generate&amp;name=original&amp;id=8670954&amp;w=300&amp;h=200&amp;t=20170728161000"><figcaption><p itemprop="caption">Caroline divide corações: músculo a mais ou corpo escultural?</p></figcaption></figure></a></div><div class="swiper-slide"><a href="/multimedia/videos/interior/veja-bem-o-que-fez-morata-no-treino-do-chelsea-8670638.html"><figure itemscope="" itemtype="http://schema.org/ImageObject" itemprop="image"><img itemprop="image" src="http://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=generate&amp;name=original&amp;id=8670638&amp;w=300&amp;h=200&amp;t=20170728143200"><figcaption><p itemprop="caption">Morata custou 80 milhões e, para já, é o rei nos treinos</p></figcaption></figure></a></div><div class="swiper-slide"><a href="/multimedia/videos/interior/sonho-8670431.html"><figure itemscope="" itemtype="http://schema.org/ImageObject" itemprop="image"><img itemprop="image" src="http://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=generate&amp;name=original&amp;id=8670431&amp;w=300&amp;h=200&amp;t=20170728135900"><figcaption><p itemprop="caption">Sonho de Portugal no Europeu vivido de forma especial na redação d' O JOGO</p></figcaption></figure></a></div><div class="swiper-slide"><a href="/multimedia/fotografias/interior/fc-porto-no-algarve-o-ginasio-ao-ar-livre-os-toques-de-sergio-e-as-chuteiras-de-aboubakar-8670425.html"><figure itemscope="" itemtype="http://schema.org/ImageObject" itemprop="image"><img itemprop="image" src="http://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=generate&amp;name=original&amp;id=8670425&amp;w=300&amp;h=200&amp;t=20170728125900"><figcaption><p itemprop="caption">FC Porto no Algarve: o ginásio ao ar livre, a técnica de Sérgio Conceição e as chuteiras de Aboubakar</p></figcaption></figure></a></div><div class="swiper-slide"><a href="/multimedia/videos/interior/a-proposito-de-neymar-e-semedo-nem-imagina-alguns-treinos-por-esse-mundo-fora-8670286.html"><figure itemscope="" itemtype="http://schema.org/ImageObject" itemprop="image"><img itemprop="image" src="http://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=generate&amp;name=original&amp;id=8670286&amp;w=300&amp;h=200&amp;t=20170728122100"><figcaption><p itemprop="caption">A propósito de Neymar e Semedo: nem imagina alguns treinos por esse mundo fora</p></figcaption></figure></a></div><div class="swiper-slide"><a href="/multimedia/videos/interior/conheca-arnaud-souquet-o-novo-lateral-apontado-ao-sporting-8670171.html"><figure itemscope="" itemtype="http://schema.org/ImageObject" itemprop="image"><img itemprop="image" src="http://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=generate&amp;name=original&amp;id=8670171&amp;w=300&amp;h=200&amp;t=20170728114200"><figcaption><p itemprop="caption">Conheça Arnaud Souquet, o novo lateral apontado ao Sporting</p></figcaption></figure></a></div></div><div class="swiper-pagination"></div></div></div></div></section>
</aside></div></div><div class="t-a-wrap-2"><div class="t-i"><div class="t-a-footer-2"><section class="t-section-list-5"><div id="ENGAGEYA_WIDGET_76079"></div><div id="ENGAGEYA_WIDGET_79486"></div></section><section class="t-section-list-5"><header class="t-section-title-1"><h4><span>Outros conteúdos GM</span></h4></header><nav><ul><div id="leikiContentOutras"></div></ul></nav></section><section class="t-section-list-5" id="clickSendGA"><header class="t-section-title-1"><h4><span>Conteúdo patrocinado</span></h4></header><nav><ul><ins data-revive-zoneid="42" data-revive-ct0="" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins><ins data-revive-zoneid="43" data-revive-ct0="" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins><ins data-revive-zoneid="44" data-revive-ct0="" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins><ins data-revive-zoneid="45" data-revive-ct0="" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins><script async="" src="//ad-dev.globalnoticias.pt/revive/www/delivery/asyncjs.php"></script></ul></nav></section></div><aside class="t-a-footer-sb-1"><div class="t-pub-box-1"><div class="t-i"><div id="mrec2"><script>
                            googletag.cmd.push(function () {
                            googletag.display('mrec2');
                            });
                          </script></div></div></div></aside><div class="t-a-footer-3" id="comment_8670026"><section class="t-section-list-6"><header class="t-section-title-1"><h4><span>Comentários</span></h4></header><div><script>
                            (function (d, s, id) {
                            var js, fjs = d.getElementsByTagName(s)[0];
                            if (d.getElementById(id)) return;
                            js = d.createElement(s); js.id = id;
                            js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&appId=1431960443783414&version=v2.0";
                            fjs.parentNode.insertBefore(js, fjs);
                            }(document, 'script', 'facebook-jssdk'));
                            FB.Event.subscribe('comment.create', function(url) {
                            ga('send', 'event', 'facebook', 'comment', 'create' );
                            });
                          </script><div class="fb-comments" data-href="http://www.ojogo.pt/internacional/noticias/interior/the-sun-neymar-abandona-o-treino-apos-desentendimento-com-nelson-semedo-8670026.html" data-numposts="2" data-colorscheme="light" data-width="100%"></div></div></section></div></div></div></article>
    <div class="t-a-load-another-container js-a-load-another-container">

        
    </div>
    <div class="t-a-load-another-btn">
        <div class="t-i">
            <div class="t-a-load-another-loading" style="display: none;">
                <div class="t-cssload-loader-1"></div>
            </div>
            <a href="javascript:;" onclick="LoadMoreArticle();">Próximo Artigo</a>
        </div>
    </div>


    </main>

    <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

        <!-- Background of PhotoSwipe.
             It's a separate element, as animating opacity is faster than rgba(). -->
        <div class="pswp__bg"></div>

        <!-- Slides wrapper with overflow:hidden. -->
        <div class="pswp__scroll-wrap">

            <!-- Container that holds slides. PhotoSwipe keeps only 3 slides in DOM to save memory. -->
            <!-- don't modify these 3 pswp__item elements, data is added later on. -->
            <div class="pswp__container">
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
            </div>

            <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
            <div class="pswp__ui pswp__ui--hidden">

                <div class="pswp__top-bar">

                    <!--  Controls are self-explanatory. Order can be changed. -->

                    <div class="pswp__counter"></div>

                    <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

                    

                    <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

                    <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

                    <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                    <!-- element will get class pswp__preloader-active when preloader is running -->
                    <div class="pswp__preloader">
                        <div class="pswp__preloader__icn">
                            <div class="pswp__preloader__cut">
                                <div class="pswp__preloader__donut"></div>
                            </div>
                        </div>
                    </div>
                </div>

                <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                    <div class="pswp__share-tooltip"></div>
                </div>

                <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"></button>

                <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"></button>

                <div class="pswp__caption">
                    <div class="pswp__caption__center"></div>
                </div>

            </div>
        </div>

    </div>

    <footer role="contentinfo" class="t-footer">
    <div class="t-footer-funcs">
        <div class="t-i">
            <div class="t-i-i">
                <div class="t-ff-body">
                    <nav role="navigation" class="t-ff-nav-1">
                        <?xml version="1.0" encoding="utf-16"?>
<ul class="t-ff-nav-list-1">
  <li class="t-ff-nav-sublist">
    <a href="/futebol.html" target="">FUTEBOL</a>
    <ul>
      <li>
        <a href="/futebol/1a-liga.html">I Liga</a>
      </li>
      <li>
        <a href="/futebol/2a-liga.html">II Liga</a>
      </li>
      <li>
        <a href="/internacional.html">Internacional </a>
      </li>
      <li>
        <a href="/internacional/cristiano-ronaldo.html">Ronaldo</a>
      </li>
      <li>
        <a href="/internacional/jose-mourinho.html">Mourinho</a>
      </li>
      <li>
        <a href="/internacional/portugueses.html">Portugueses</a>
      </li>
      <li>
        <a href="/futebol/taca-portugal.html">Taça de Portugal</a>
      </li>
      <li>
        <a href="/futebol/taca-liga.html">Taça da Liga</a>
      </li>
      <li>
        <a href="/internacional/selecao.html">Seleção</a>
      </li>
      <li>
        <a href="/internacional/liga-campeoes.html">Liga dos Campeões</a>
      </li>
      <li>
        <a href="/internacional/liga-europa.html">Liga Europa</a>
      </li>
      <li>
        <a href="/futebol/formacao.html">Formação</a>
      </li>
      <li>
        <a href="/futebol/nao-profissional.html">Não Profissional</a>
      </li>
    </ul>
  </li>
  <li class="t-ff-nav-sublist">
    <a href="/modalidades.html" target="">MODALIDADES</a>
    <ul>
      <li>
        <a href="/modalidades/andebol.html">Andebol</a>
      </li>
      <li>
        <a href="/modalidades/basquetebol.html">Basquetebol</a>
      </li>
      <li>
        <a href="/modalidades/futsal.html">Futsal</a>
      </li>
      <li>
        <a href="/modalidades/hoqueiempatins.html">Hóquei em Patins</a>
      </li>
      <li>
        <a href="/modalidades/motores.html">Motores</a>
      </li>
      <li>
        <a href="/modalidades/outras-modalidades.html">Outras</a>
      </li>
    </ul>
  </li>
</ul>
<ul class="t-ff-nav-list-2">
  <li class="">
    <span>Clubes</span>
    <ul>
      <li>
        <a href="/futebol/1a-liga/benfica.html">
          <img src="http://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=benfica&amp;w=44&amp;h=40" alt="Benfica" />
        </a>
      </li>
      <li>
        <a href="/futebol/1a-liga/porto.html">
          <img src="http://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=fc_porto&amp;w=44&amp;h=40" alt="FC Porto" />
        </a>
      </li>
      <li>
        <a href="/futebol/1a-liga/sporting.html">
          <img src="http://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=sporting&amp;w=44&amp;h=40" alt="Sporting" />
        </a>
      </li>
      <li>
        <a href="/futebol/1a-liga/vitoria-guimaraes.html">
          <img src="http://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=v_guimaraes&amp;w=44&amp;h=40" alt="Vitória Guimarães" />
        </a>
      </li>
      <li>
        <a href="/futebol/1a-liga/braga.html">
          <img src="http://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=braga&amp;w=44&amp;h=40" alt="Braga" />
        </a>
      </li>
      <li>
        <a href="/futebol/1a-liga/maritimo.html">
          <img src="http://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=maritimo&amp;w=44&amp;h=40" alt="Maritimo" />
        </a>
      </li>
      <li>
        <a href="/futebol/1a-liga/rio-ave.html">
          <img src="http://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=rio_ave&amp;w=44&amp;h=40" alt="Rio Ave" />
        </a>
      </li>
      <li>
        <a href="/futebol/1a-liga/feirense.html">
          <img src="http://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=feirense&amp;w=44&amp;h=40" alt="Feirense" />
        </a>
      </li>
      <li>
        <a href="/futebol/1a-liga/boavista.html">
          <img src="http://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=boavista&amp;w=44&amp;h=40" alt="Boavista" />
        </a>
      </li>
      <li>
        <a href="/futebol/1a-liga/estoril.html">
          <img src="http://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=estoril&amp;w=44&amp;h=40" alt="Estoril" />
        </a>
      </li>
      <li>
        <a href="/futebol/1a-liga/chaves.html">
          <img src="http://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=chaves&amp;w=44&amp;h=40" alt="Chaves" />
        </a>
      </li>
      <li>
        <a href="/futebol/1a-liga/vitoria-setubal.html">
          <img src="http://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=v_setubal&amp;w=44&amp;h=40" alt="Vitória Setúbal" />
        </a>
      </li>
      <li>
        <a href="/futebol/1a-liga/pacos-ferreira.html">
          <img src="http://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=pacos_ferreira&amp;w=44&amp;h=40" alt="Paços Ferreira" />
        </a>
      </li>
      <li>
        <a href="/futebol/1a-liga/belenenses.html">
          <img src="http://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=belenenses&amp;w=44&amp;h=40" alt="Belenenses" />
        </a>
      </li>
      <li>
        <a href="/futebol/1a-liga/moreirense.html">
          <img src="http://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=moreirense&amp;w=44&amp;h=40" alt="Moreirense" />
        </a>
      </li>
      <li>
        <a href="/futebol/1a-liga/tondela.html">
          <img src="http://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=tondela&amp;w=44&amp;h=40" alt="Tondela" />
        </a>
      </li>
      <li>
        <a href="/futebol/1a-liga/portimonense.html">
          <img src="http://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=portimonense&amp;w=44&amp;h=40" alt="Portimonense" />
        </a>
      </li>
      <li>
        <a href="/futebol/1a-liga/aves.html">
          <img src="http://static.globalnoticias.pt/oj/image.aspx?brand=OJ&amp;type=clubes&amp;name=aves&amp;w=44&amp;h=40" alt="Aves" />
        </a>
      </li>
    </ul>
  </li>
</ul>
<ul class="t-ff-nav-list-1">
  <li class="t-ff-nav-sublist">
    <a href="/opiniao.html" target="">OPINIÃO</a>
    <ul>
      <li>
        <a href="/opiniao/cronistas/josemanuelribeiro.html">José Manuel Ribeiro</a>
      </li>
      <li>
        <a href="/opiniao/cronistas/jorgemaia.html">Jorge Maia</a>
      </li>
      <li>
        <a href="/opiniao/cronistas/joelneto.html">Joel Neto</a>
      </li>
      <li>
        <a href="/opiniao/cronistas/joaosanches.html">João Sanches</a>
      </li>
      <li>
        <a href="/opiniao/cronistas/jorgecoroado.html">Jorge Coroado</a>
      </li>
      <li>
        <a href="/opiniao/cronistas/carlosmachado.html">Carlos Machado</a>
      </li>
      <li>
        <a href="/opiniao/cronistas/paulobaldaia.html">Paulo Baldaia</a>
      </li>
      <li>
        <a href="/opiniao/cronistas/jorgecosta.html">Jorge Costa</a>
      </li>
      <li>
        <a href="/opiniao/cronistas/carloste.html">Carlos Té</a>
      </li>
      <li>
        <a href="/opiniao/cronistas/duartegomes.html">Duarte Gomes</a>
      </li>
      <li>
        <a href="/opiniao/cronistas/ruibarreiro.html">Rui Barreiro</a>
      </li>
      <li>
        <a href="/opiniao/cronistas/joaoricardopateiro.html">João Ricardo Pateiro</a>
      </li>
      <li>
        <a href="/opiniao/cronistas/jacintolucaspires.html">Jacinto Lucas Pires</a>
      </li>
      <li>
        <a href="/opiniao/cronistas/miguelpedro.html">Miguel Pedro</a>
      </li>
      <li>
        <a href="/opiniao/cronistas/manuelqueiroz.html">Manuel Queiroz</a>
      </li>
      <li>
        <a href="/opiniao/cronistas/alvaromagalhaes.html">Álvaro Magalhães</a>
      </li>
    </ul>
  </li>
  <li class="">
    <a href="/classificacoes.html" target="">CLASSIFICAÇÕES</a>
    <ul>
      <li>
        <a href="/classificacoes.html">Classificação</a>
      </li>
      <li>
        <a href="/resultados.html">Resultados</a>
      </li>
    </ul>
  </li>
</ul>
<ul class="t-ff-nav-list-1">
  <li class="">
    <a href="/diretos.html" target="">DIRETOS</a>
  </li>
  <li class="">
    <a href="/area-j.html" target="">Área J</a>
  </li>
  <li class="">
    <a href="/extra.html" target="">EXTRA</a>
  </li>
  <li class="">
    <a href="/ultimas.html" target="">AO MINUTO</a>
  </li>
  <li class="">
    <a href="/insolito.html" target="">Insólito</a>
  </li>
  <li class="t-ff-nav-sublist">
    <a href="/multimedia.html" target="">MULTIMÉDIA</a>
    <ul>
      <li>
        <a href="/multimedia/videos.html">Vídeos</a>
      </li>
      <li>
        <a href="/multimedia/fotografias.html">Fotogalerias</a>
      </li>
    </ul>
  </li>
  <li class="t-ff-nav-sublist">
    <a href="/totojogos.html" target="">UTILIDADES</a>
    <ul>
      <li>
        <a href="/totojogos.html">Totojogos</a>
      </li>
      <li>
        <a href="/meteorologia.html">Meteorologia</a>
      </li>
    </ul>
  </li>
  <li class="">
    <a href="/iniciativas.html" target="">INICIATIVAS</a>
  </li>
  <li class="">
    <a href="/subscricoes.html" target="">NEWSLETTERS</a>
  </li>
  <li class="t-ff-nav-sublist">
    <a href="/estatuto-editorial.html" target="">SOBRE O SITE</a>
    <ul>
      <li>
        <a href="/termos-uso.html">Termos e Condições</a>
      </li>
      <li>
        <a href="/estatuto-editorial.html">Estatuto Editorial</a>
      </li>
      <li>
        <a href="/ficha-tecnica.html">Ficha Técnica</a>
      </li>
      <li>
        <a href="/contactos.html">Contatos</a>
      </li>
      <li>
        <a href="http://publicidade.ojogo.pt/" target="_blank">Publicidade</a>
      </li>
    </ul>
  </li>
</ul>
                    </nav>
                </div>
                <aside class="t-ff-sb-1">
                    <div class="t-pub-box-1"><div class="t-i"><div id="mrec3" class="mrec3"><script>googletag.cmd.push(function () {googletag.display('mrec3');});</script></div></div></div>

                </aside>
                <aside class="t-ff-sb-2">
                    <div class="t-ff-sb-elm-1">
                        <div class="t-site-share-1">
                            <ul>
                                <li class="t-share-facebook">
                                    <a href="https://www.facebook.com/diariodesportivo.ojogo" target="_blank" title="Facebook">
                                        <em>Facebook</em>
                                    </a>
                                </li>
                                <li class="t-share-twitter">
                                    <a href="https://twitter.com/ojogo" target="_blank" title="Twitter">
                                        <em>Twitter</em>
                                    </a>
                                </li>
                                <li class="t-share-googleplus">
                                    <a href="https://plus.google.com/112154388967023637079" target="_blank" title="Google Plus">
                                        <em>Google Plus</em>
                                    </a>
                                </li>
                                <li class="t-share-rss">
                                    <a href="/apps-rss.html" target="_blank" title="RSS">
                                        <em>RSS</em>
                                    </a>
                                </li>
                            </ul>
                        </div>
                    </div>
                    <div class="t-ff-sb-elm-2">
                        <ul>
                            <li class="t-btn-appstore">
                                <a href="https://itunes.apple.com/pt/app/o-jogo/id538431588?mt=8" target="_blank">
                                    <em>App Store</em>
                                </a>
                            </li>
                            <li class="t-btn-googleplay">
                                <a href="https://play.google.com/store/apps/details?id=pt.civ.ojogo&hl=pt-PT" target="_blank">
                                    <em>Google Play</em>
                                </a>
                            </li>
                        </ul>
                    </div>
                </aside>
            </div>
        </div>
    </div>
    <div class="t-footer-brand">
        <div class="t-i">
            <div class="t-i-i">
                <div class="t-fb-body">
                    <div class="t-fb-logo-1">
                        <h6>
                            <a href="http://www.globalmediagroup.pt/" target="_blank">
                                <em>Global Media Group</em>
                            </a>
                        </h6>
                    </div>
                </div>
                <aside class="t-fb-sb">
                    <div class="t-fb-info-1">
                        <span>
                            2017
                            &copy;</span><a href="/">O Jogo</a>
                    </div>
                </aside>
            </div>
        </div>
    </div>
</footer>




    <script type="text/javascript" src="http://comunidade.globalmediagroup.pt/tracker/tracker.js"></script>

    
    <script type='text/javascript'>
        var _sf_async_config = {};
        _sf_async_config.uid = 27992;
        _sf_async_config.domain = 'ojogo.pt';
        _sf_async_config.useCanonical = true;
        _sf_async_config.sections = 'internacional/noticias';
        _sf_async_config.authors = 'OJOGO';
        /** CONFIGURATION END **/
        (function() {
            function loadChartbeat() {
                window._sf_endpt = (new Date()).getTime();
                var e = document.createElement('script');
                e.setAttribute('language', 'javascript');
                e.setAttribute('type', 'text/javascript');
                e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
                document.body.appendChild(e);
            }
            var oldonload = window.onload;
            window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function() {
                    oldonload();
                    loadChartbeat();
                };
        })();
    </script>



    <!-- no mediactors : [style:HTML * OJ2016][qry:] -->
    <!-- no mediactors : [style:HTML * OJ2016][qry:] -->

    <script src="/common/scripts/fingerprint2.min.js"></script>

    
    <!-- WAI audience -->
    <script language="javascript">
        var WRP_HOST = 'globalmediaptanalytics.solution.weborama.fr';
        var WRP_ID = 485191;
        var WRP_SECTION = 'O Jogo';
        var WRP_SUBSECTION = WRP_SECTION;

        (function () {
            var wrsc, s;
            wrsc = document.createElement('script');
            wrsc.type = 'text/javascript';
            wrsc.src = 'http' + ('https:' == document.location.protocol ? 's://cstatic' : '://cstatic') + '.weborama.fr/js/products.js';
            s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(wrsc, s);
        })();

    </script>
    <!-- WAM audience -->
    <script type="text/javascript">
        window.wex_callback = function () {
            wex.account('2770');
            wex.push('globalmedia', 1, 'Label');
            wex.push('ojogo', 5, 'Label');

        };
    </script>
    <!-- WAM audience - DO NOT MODIFY -->
    <script type="text/javascript">
        (function () {
            var wsc = document.createElement('script');
            wsc.type = 'text/javascript';
            wsc.onload = function () {
                window.wex_callback();
                wex.send();
            };
            wsc.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'cstatic.weborama.fr/wam/wfpd.min.js';

            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(wsc, s);
        })();
    </script>
    <!-- end WAI/WAM audience -->

    <img id="xaxis1" src="//pt-gmtdmp.mookie1.com/t/v2/learn?tagid=V2_79646&src.rand=20170728170334&src.id=Globalmedia_OJogo" style="display: none;" />
    <img id="xaxis2" src="//eu-gmtdmp.gd1.mookie1.com/tagr/v1/activity?acid=23&inst=EU&tagid=32181&src.rand=20170728170334&trb.clientID=522&trb.activityID=32181" />
</body>
</html>
